                                                      <!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"> <head> <title>Vers une gestion des soins de santé sans les partenaires sociaux  | L'Echo</title>      <meta charset="UTF-8" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="built" content="52" /> <meta name="verify-v1" content="8RV13SpoAOI9QNmJWyUn4TLCI4Ugal6w5haVLxqZzPk=" /> <meta name="keywords" content="L’Echo, lecho.be, L’Echo de la Bourse, journal business, journal d’affaires, articles, dossiers, actualité, analyse, opinion, Belgique, finance, économie, bourse, action, taux, banque, graphique, bel20, investir, entreprendre, euro, dollars, fonds" /> <meta name="description" content="Le gouvernement cherche à rationaliser les structures de gestion des soins de santé. L'idée d'un abandon de la gestion paritaire des soins de santé est sur la table." /> <meta name="robots" content="noarchive"/> <meta name="googlebot" content="noarchive"/>    <meta property="article:published_time" content="2016-12-23T04:51:00+01"/>  <meta property="article:publisher" content="https://www.facebook.com/lechobe"/>  <meta property="article:section" content="Economie & Politique"/>  <meta property="article:tag" content="top stories,santé,soins de santé,réforme,inami"/>  <meta property="og:description" content="Le gouvernement cherche à rationaliser les structures de gestion des soins de santé. L'idée d'un abandon de la gestion paritaire des soins de santé est sur la table."/>  <meta property="og:image" content="https://images.lecho.be/view?iid=dc:66814677&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1482465060000"/>  <meta property="og:image:height" content="310"/>  <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:66814677&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1482465060000"/>  <meta property="og:image:type" content="image/jpeg"/>  <meta property="og:image:width" content="310"/>  <meta property="og:locale" content="fr_BE"/>  <meta property="og:site_name" content="Echo.be"/>  <meta property="og:title" content="Vers une gestion des soins de santé sans les partenaires sociaux "/>  <meta property="og:type" content="article"/>  <meta property="og:url" content="http://www.lecho.be/economie_politique/belgique_general/Vers_une_gestion_des_soins_de_sante_sans_les_partenaires_sociaux.9845066-4003.art?ckc=1"/>  <meta property="twitter:card" content="summary"/>  <meta property="twitter:creator" content="Echo.be"/>  <meta property="twitter:description" content="Le gouvernement cherche à rationaliser les structures de gestion des soins de santé. L'idée d'un abandon de la gestion paritaire des soins de santé est sur la table."/>  <meta property="twitter:image" content="https://images.lecho.be/view?iid=dc:66814677&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1482465060000"/>  <meta property="twitter:site" content="@lecho"/>  <meta property="twitter:title" content="Vers une gestion des soins de santé sans les partenaires sociaux "/>  
   <meta name="msapplication-TileImage" content="https://static.lecho.be/s2010/fr/img/header/lecho-logo-144.png"/> <meta name="msapplication-TileColor" content="#9e0b0f"/> <meta id="viewport" name="viewport" content="initial-scale=1"/>  <meta property="fb:pages" content="12220550551"/> <link rel="publisher" href="https://plus.google.com/+LEchoMediafin"/>         <link rel="alternate" href="https://www.tijd.be" hreflang="nl"/> <link rel="alternate" href="https://www.tijd.be" hreflang="nl-be"/> <link rel="alternate" href="https://www.tijd.be" hreflang="nl-nl"/>     
        <link rel="shortcut icon" type="image/ico" href="http://www.lecho.be/favicon.ico" />
         <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700"/> <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/dojo/1.10.3/dijit/themes/nihilo/nihilo.css"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display+SC:400,700" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300italic,400italic,500,500italic|Noto+Serif:400,400italic,700"  type="text/css">  <link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/print.css?v=a52_s2016122192134_c0_d201612212112288360100" media="print"/> <!--[if IE]><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/IE.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]--> <!--[if lt IE 8]><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/IE_lt_8.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]--> <!--[if IE 6]><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/IE6.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]--> <!--[if IE 7]><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/IE7.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]--> <!--[if IE 8]><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2010/common/css/IE8.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]-->
  <link type="image/ico" rel="image_src" href="https://images.lecho.be/view?iid=dc:66814677&context=ONLINE&ratio=3/2&width=900&imageType=JPEG&ts=1482465060000"/>            <link rel="alternate" href="https://www.tijd.be" hreflang="nl"/> <link rel="alternate" href="https://www.tijd.be" hreflang="nl-be"/> <link rel="alternate" href="https://www.tijd.be" hreflang="nl-nl"/>              <link href="http://www.lecho.be/rss/actualite.xml" rel="alternate" type="application/rss+xml" title="Actualité" /> <link href="http://www.lecho.be/rss/entreprises.xml" rel="alternate" type="application/rss+xml" title="Entreprises" /> <link href="http://www.lecho.be/rss/entreprises_automobile.xml" rel="alternate" type="application/rss+xml" title="Automobile" /> <link href="http://www.lecho.be/rss/entreprises_chimie.xml" rel="alternate" type="application/rss+xml" title="Chimie" /> <link href="http://www.lecho.be/rss/entreprises_produits_de_consommation.xml" rel="alternate" type="application/rss+xml" title="Consommation" /> <link href="http://www.lecho.be/rss/entreprises_construction.xml" rel="alternate" type="application/rss+xml" title="Construction" /> <link href="http://www.lecho.be/rss/entreprises_divertissement.xml" rel="alternate" type="application/rss+xml" title="Divertissement" /> <link href="http://www.lecho.be/rss/entreprises_energie.xml" rel="alternate" type="application/rss+xml" title="Energie" /> <link href="http://www.lecho.be/rss/entreprises_services_financiers_et_assurances.xml" rel="alternate" type="application/rss+xml" title="Finance" /> <link href="http://www.lecho.be/rss/entreprises_horeca.xml" rel="alternate" type="application/rss+xml" title="Horeca" /> <link href="http://www.lecho.be/rss/entreprises_immobilier.xml" rel="alternate" type="application/rss+xml" title="Immobilier" /> <link href="http://www.lecho.be/rss/entreprises_industries_de_base.xml" rel="alternate" type="application/rss+xml" title="Industries de base" /> <link href="http://www.lecho.be/rss/entreprises_management_et_entrepreneuriat.xml" rel="alternate" type="application/rss+xml" title="Management &amp; Expertise" /> <link href="http://www.lecho.be/rss/entreprises_matieres_premieres.xml" rel="alternate" type="application/rss+xml" title="Matières premières" /> <link href="http://www.lecho.be/rss/entreprises_media_et_marketing.xml" rel="alternate" type="application/rss+xml" title="Média et marketing" /> <link href="http://www.lecho.be/rss/entreprises_pharma_et_biotechnologie.xml" rel="alternate" type="application/rss+xml" title="Pharma" /> <link href="http://www.lecho.be/rss/entreprises_resultats.xml" rel="alternate" type="application/rss+xml" title="Résultats" /> <link href="http://www.lecho.be/rss/entreprises_services.xml" rel="alternate" type="application/rss+xml" title="Services" /> <link href="http://www.lecho.be/rss/entreprises_technologie.xml" rel="alternate" type="application/rss+xml" title="Technologie" /> <link href="http://www.lecho.be/rss/entreprises_telecom.xml" rel="alternate" type="application/rss+xml" title="Télécom" /> <link href="http://www.lecho.be/rss/entreprises_textile.xml" rel="alternate" type="application/rss+xml" title="Textile" /> <link href="http://www.lecho.be/rss/entreprises_tourisme.xml" rel="alternate" type="application/rss+xml" title="Tourisme" /> <link href="http://www.lecho.be/rss/entreprises_transport.xml" rel="alternate" type="application/rss+xml" title="Transport" /> <link href="http://www.lecho.be/rss/politique.xml" rel="alternate" type="application/rss+xml" title="Économie &amp; Politique" /> <link href="http://www.lecho.be/rss/politique_belgique.xml" rel="alternate" type="application/rss+xml" title="Belgique" /> <link href="http://www.lecho.be/rss/politique_europe.xml" rel="alternate" type="application/rss+xml" title="Europe" /> <link href="http://www.lecho.be/rss/politique_internationale.xml" rel="alternate" type="application/rss+xml" title="Internationale" /> <link href="http://www.lecho.be/rss/politique_economie.xml" rel="alternate" type="application/rss+xml" title="Économie" /> <link href="http://www.lecho.be/rss/les_marches.xml" rel="alternate" type="application/rss+xml" title="Les Marches" /> <link href="http://www.lecho.be/rss/fonds.xml" rel="alternate" type="application/rss+xml" title="Fonds" /> <link href="http://www.lecho.be/rss/debats.xml" rel="alternate" type="application/rss+xml" title="Débats" /> <link href="http://www.lecho.be/rss/epingle.xml" rel="alternate" type="application/rss+xml" title="Épinglé" />  
 <!--[if !IE | gt IE 9]><!--><link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2014/css/echo.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><!--<![endif]--> <!--[if lt IE 9]> <link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2014/css/echo-IE8.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/>  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700italic"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700"/> <![endif]--> <!--[if IE 9]> <link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2014/css/echo-IE9.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/><![endif]--> <link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2014/css/print.css?v=a52_s2016122192134_c0_d201612212112288360100" media="print"/>        <script type="text/javascript">
    (function(MFN) {
        MFN.config = MFN.config || {};
        MFN.config.root = 'http://www.lecho.be';
        MFN.config.site = 'echo';
        MFN.config.styles = 'http://static.lecho.be/s2010';
        MFN.config.slang = 'fr';
        MFN.config.IE6 = false;
        MFN.config.realtimeUrl = ('https:' == document.location.protocol) ? 'https://www.lecho.be/rtq/' : 'http://ajax.lecho.be/rtq/';
        MFN.config.beursByIdPrefix = 'http://www.lecho.be/bourses/';
        MFN.config.commonstyles = 'http://static.lecho.be/s2010/common';
        MFN.config.isAdvertTest = 'false';
        MFN.config.cookieDomain = '.lecho.be';
        MFN.config.buildNumber = '52';
        MFN.config.cacheBust = 'a52_s2016122192134_c0_d201612212112288360100';
        MFN.config.serverTimeInMillis = '1482476088399';
        MFN.config.hyphenatorExceptions = 'aandelen-fondsen, Albers, app-ontwikkelaar, app-ontwikkelaars, app-winkel, Belfius, belfius, bommelding, bud-weiser, buyse, Cauwenbergh, claerhout, Cecchi, Credendo, degroof, Dom-plein, elektriciteits-tarief, elektriciteits-tarieven, fondsen-dossier, fondsen-portefeuille, fortis, fruit-reus,gezondheidsrevolutie, groeps-offerte,  handel, hauzeur, her-finan-cieringen, hoofd-econoom, hoofd-redactrice, Hoofd-redactrice,  humblet, infrax, iphone, Jijakli, job-markt, Konings, loons-ver-ho-gingen, maat-regel, nerincx, nieuwjaars-event, obligatie-fondsen, omnium-verzekering, ontwikkelings-samen-werking, paribas, Pascaline, pensioen-hervormingen, petercam, ponnet, power-koppel, proton, proton-therapie, proton-therapiecentrum, Proximus, proximus, quinnemar, retail, reynaerts, riolerings-netwerk, rij-ervaring, ronsyn, rutten, schommelingen, stephan, taxshift, Terweduwe, vastgoed, verlenging, woning-eigenaars';
    })(window.MFN = window.MFN||{});
    window._sf_startpt = new Date().getTime();
</script>   <!-- PROJ-4547 add optimizely script--> <script src="https://cdn.optimizely.com/js/127777609.js"></script>  <link type="text/css" rel="stylesheet" href="https://static.lecho.be/s2014/js/site/freqdecDatePicker/css/datepicker.css?v=a52_s2016122192134_c0_d201612212112288360100" media="screen"/>  <link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet"> <script src="https://vjs.zencdn.net/4.7.1/video.js" type="text/javascript"></script>           <script type="text/javascript">
    var userAgent = navigator.userAgent;
    if ( ( userAgent.indexOf( 'Chrome/' ) > -1 && parseFloat(navigator.userAgent.split("Chrome/")[1]) >= 29 ) ||
            ( userAgent.indexOf( 'Firefox/' ) > -1 && parseFloat(navigator.userAgent.split("Firefox/")[1]) >= 25 ) ) {
        document.firstChild.__defineGetter__( "nextElementSibling", function() { return undefined; } );
    }
</script>        <script src="https://static.lecho.be/s2014/common/../js/site/dojoconfig.js?v=a52_s2016122192134_c0_d201612212112288360100"></script>   <script type="text/javascript">
        dojoConfig['cacheBust'] = 'v=' + MFN.config.cacheBust;
        dojoConfig['isDebug'] = false;
        dojoConfig['locale'] = 'fr';
    </script> <script src="//ajax.googleapis.com/ajax/libs/dojo/1.10.3/dojo/dojo.js" type="text/javascript"></script>    <script src="https://static.lecho.be/s2014/common/../js/site/hyphenator-4.2/Hyphenator.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script src="https://static.lecho.be/s2014/common/../js/site/freqdecDatePicker/js/datepicker.js?v=a52_s2016122192134_c0_d201612212112288360100"></script>  <script src="https://static.lecho.be/s2014/common/../js/site/hyphenator-4.2/patterns/fr.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script src="https://cdn.jsdelivr.net/jquery/2.1.4/jquery.min.js" integrity="sha256-ImQvICV38LovIsvla2zykaCTdEh1Z801Y+DSop91wMU=" crossorigin="anonymous"></script> <script src="https://static.lecho.be/s2014/common/../js/site/main.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script src="https://static.lecho.be/s2014/common/../js/site/polyfills/picturefill.min.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script src="https://static.lecho.be/s2014/common/../js/site/polyfills/svg4everybody.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script type="text/javascript">
        svg4everybody();
    </script>    <script src="https://static.lecho.be/s2014/common/../js/site/article.js?v=a52_s2016122192134_c0_d201612212112288360100"></script>      
      <script type="text/javascript"> 
            require(["site/modules/util/utils"], function(utils) {
        
        (function(MFN) {
            MFN.dfp = MFN.dfp || {};
            MFN.dfp.globalConfig = {
                adops: utils.getParameterValue( 'adops' )
            };
            /* network / domain / site / root node / detail */
            MFN.dfp.targetNode = [ '7594', 'lecho', 'lecho.website', 'economie_et_politique', 'belgique', 'detail'];
            MFN.dfp.dfpNetworkCode = MFN.dfp.targetNode[0];
            MFN.dfp.videoTargetNode = [ '7594', 'lecho', 'lecho.website', 'lechotv'];
            MFN.dfp.splashTime = 15000;
        })(window.MFN = window.MFN || {});
        }); </script>   <script src="https://static.lecho.be/s2014/common/../js/site/mdffnp-loader.js?v=a52_s2016122192134_c0_d201612212112288360100"></script>   
             <script type="text/javascript">   
            require(['site/modules/mediafin-user', 'site/modules/mfcookie'], function(mfnUser, mfnCookie) { 
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1529441-2', 'auto' );
                var uat = mfnUser.getAccountType();
                ga('set', 'dimension2', uat == 'DIGITAL' || uat == 'COMPLETE' ? 'subscriber' : uat == 'ANONYMOUS' ? 'anonymous' : 'registered' );
                if( mfnUser.currentUserLoggedIn() ) {
                    var socialLoginProvider = mfnCookie.readCookie( 'social_login_prov' );
                    ga('set', 'dimension3', socialLoginProvider ? socialLoginProvider : 'Site' );
                } else {
                    ga('set', 'dimension3', '' );
                }
             ga('require', 'displayfeatures');
             ga('send', 'pageview');
            });  </script> <script type="text/javascript" src="//pool-mediafin.adhese.com/tag/tag.js"></script>     </head>  <!--[if !IE | gte IE 9]><!--> <body class="nihilo immobile"> <script type="text/javascript" src="https://www.lecho.be/deviceTest"></script> <script type="text/javascript">
    if ( MFN.deviceIsMobile ) {
        document.body.className = document.body.className.replace( "immobile", "mobile" );
    }
</script> <!--<![endif]--> <!--[if lt IE 9]> <body class="nihilo non-responsive"> <![endif]-->    <!-- Google Tag Manager --> <noscript> <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-K7KHBJ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function( w, d, s, l, i ) {
    w[l] = w[l] || [];
    w[l].push(
            {'gtm.start': new Date().getTime(), event: 'gtm.js'}
    );
    var f = d.getElementsByTagName( s )[0],
            j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
            'http://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore( j, f );
})( window, document, 'script', 'dataLayer', 'GTM-K7KHBJ' );</script> <!-- End Google Tag Manager -->       <script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '1460479957540923',
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,
            version    : 'v2.0'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/fr_FR/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>  <form id="fbForm" action="" method="post"> <input type="hidden" id="fbAccessToken" name="fbAccessToken" value=""/> <input type="hidden" id="fbUserId" name="fbUserId" value=""/> <input type="hidden" id="fbReturnUrl" name="fbReturnUrl" value=""/> <input type="hidden" id="fbRegistrationUrl" name="fbRegistrationUrl" value=""/> <input type="hidden" id="fbSocialId" name="fbSocialId" value=""/> </form>     <div id="photoViewerFullScreen"></div> <div class="overlay js-overlay"></div> <div class="main-nav-table js-main-nav-table"> <div class="main-nav-column-menu">                    <img src="//static.lecho.be/s2010/../s2014/img/echo/logo_print.gif" class="print-only" alt="print icon">    <div class="main-nav js-main-nav is-disabled"> <div class="main-nav__logo"> <a href="http://www.lecho.be/" class="main-nav__homepage-link"><h1 class="main-nav__logo__text">L'Echo</h1> <img src="//static.lecho.be/s2010/../s2014/img/echo/logo.png" class="main-nav__logo__image" alt="Logo">  <span class="main-nav__date">  <span class="main-nav__day">23</span> <span class="main-nav__month">décembre 2016</span> </span>  </a> </div> <div class="main-nav__menu"> <ul class="main-nav__menu__list--main"> <li class="main-nav__menu__item is-selected js-menu__item" data-menu-panel-id="js-sub-nav-home"> <a href="http://www.lecho.be/" class="main-nav__menu__link">Accueil</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-markets"> <a href="http://www.lecho.be/lesmarches/" class="main-nav__menu__link">Les Marchés</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-netto"> <a href="http://www.lecho.be/monargent/" class="main-nav__menu__link">Mon Argent</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-sabato"> <a href="http://www.lecho.be/sabato/" class="main-nav__menu__link">Sabato</a> </li> </ul> <ul class="main-nav__menu__list--actions js-actions-list hidden">    <li class="main-nav__menu__item js-menu__item js-main-nav-welcome hidden"> <span class="main-nav__menu__link--profile"><span class="main-nav__menu__link__intro js-welcome-prefix">Bienvenue,</span><span class="main-nav__menu__link__name js-main-nav-welcome-text"></span></span> </li> <li class="main-nav__menu__item  js-menu__item js-main-nav-services main-nav-services" data-menu-panel-id-authenticated="js-sub-nav-services"> <a href="http://www.lecho.be/mes-services/" class="main-nav__menu__link--diensten js-sub-nav-aanmelden"> <span class="main-nav-services-anonymous">Se connecter</span> <span class="main-nav-services-authenticated-only">Mes services<span class="main-nav__menu__link__percentage js-main-nav-services-portfolio">... %</span></span> </a> </li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription hidden"><a href="http://www.lecho.be/matrix?" class="main-nav__menu__link--abonneren js-main-nav-subscription-link">Abonnez-vous</a></li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription-renew hidden"><a href="http://www.lecho.be/mes-services/" class="main-nav__menu__link--abonneren js-main-nav-subscription-renew-link">Renouveler</a></li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-search"> <a href="http://www.lecho.be/search/" class="main-nav__menu__link--zoeken zoeken">Recherche</a> </li> </ul> <div class="main-nav__background"></div> </div> </div> <div id="js-sub-nav-home" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.lecho.be/" class="sub-nav__header__all"> Vers Accueil </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.lecho.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-home-search" type="text" name="query" value=""
               placeholder="Chercher sur Lecho.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Recherchez</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list hyphenate">   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/economie_politique/belgique_general/Vers_une_gestion_des_soins_de_sante_sans_les_partenaires_sociaux.9845066-4003.art" class="sub-nav__article-list__link" title="Vers une gestion des soins de santé sans les partenaires sociaux ">Vers une gestion des soins de santé sans les partenaires sociaux </a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/dossier/banques/L_Etat_italien_au_secours_de_BMPS.9845239-8583.art" class="sub-nav__article-list__link" title="L&#39;Etat italien au secours de BMPS">L'Etat italien au secours de BMPS</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/entreprises/energie/Un_sursis_pour_la_facture_de_la_bulle_photovoltaique.9845248-3020.art" class="sub-nav__article-list__link" title="Un sursis pour la facture de la bulle photovoltaïque">Un sursis pour la facture de la bulle photovoltaïque</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third">   <a href="http://www.lecho.be/monargent/immobilier/Les_residences_secondaires_vaches_a_lait_des_communes_de_la_Cote.9844600-1786.art" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Les plus<br/>lus</span>     <img src="//images.lecho.be/view?iid=dc:72794850&context=ONLINE&ratio=1/1&width=100&imageType=JPEG&ts=1482398240000" alt="Most read article image." width="100"/>  </a>  </div>   <div class="l-grid__item one-third"> <a href="http://www.lecho.be/agora/edito/La_cogestion_sous_pression.9845068-622.art" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Edito</span>      <img src="//images.lecho.be/view?iid=dc:6851435&context=ONLINE&ratio=1/1&width=100&imageType=JPEG&ts=1482448800000" alt="Edito article image." width="100"/>    </a> </div> <div class="l-grid__item one-third"> <a href="http://blogs.lecho.be/buzness/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Buzness</span> <span class="sub-nav__kanaal__background buzness"></span> </a> </div>  </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://www.lecho.be/journal/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Le journal en ligne</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/echo/cover.220.jpg" alt="Cover Image"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/matrix" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--abonneer">S'Abonner</span> <span class="sub-nav__kanaal__background subscribe"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Contenu sponsorisé</span>
  </div>
  <a href="http://www.lecho.be/connect/acteurs_envergure_mondiale" class="m-commercial-tiles__item wereldspelers">
    <span>ACTEURS<wbr />D'ENVERGURE<wbr />MONDIALE</span>
  </a>
  <a href="http://www.lecho.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-markets" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.lecho.be/lesmarches/" class="sub-nav__header__all"> Vers Les Marchés </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.lecho.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-markets-search" type="text" name="query" value=""
               placeholder="Chercher sur Lecho.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Recherchez</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/entreprises/produits_de_consommation/Ontex_s_offre_un_leader_bresilien_pour_286_millions.9845251-3004.art" class="sub-nav__article-list__link" title="Ontex s'offre un leader brésilien pour 286 millions">Ontex s'offre un leader brésilien pour 286 millions</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/les_marches/homepage/Ontex_met_le_cap_sur_les_marches_a_forte_croissance.9845069-7815.art" class="sub-nav__article-list__link" title="Ontex met le cap sur les marchés à forte croissance">Ontex met le cap sur les marchés à forte croissance</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/les_marches/homepage/Care_Property_Invest_finalise_l_acquisition_d_un_bien_pres_de_Malines.9844958-7815.art" class="sub-nav__article-list__link" title="Care Property Invest finalise l'acquisition d'un bien près de Malines ">Care Property Invest finalise l'acquisition d'un bien près de Malines </a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/bourses/euronext-bruxelles/bel20" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">actions</span> <span class="sub-nav__kanaal__background stocks"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/fonds/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">fonds</span> <span class="sub-nav__kanaal__background funds"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/marche_des_changes" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Marché des<br/>changes</span> <span class="sub-nav__kanaal__background exchange-rate"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/matieres_premieres/produits_petroliers/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">matières<br/>premières</span> <span class="sub-nav__kanaal__background materials"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/interets/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Taux<br/>d'intérêt</span> <span class="sub-nav__kanaal__background interest"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/agenda/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">agenda</span> <span class="sub-nav__kanaal__background agenda"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Contenu sponsorisé</span>
  </div>
  <a href="http://www.lecho.be/connect/acteurs_envergure_mondiale" class="m-commercial-tiles__item wereldspelers">
    <span>ACTEURS<wbr />D'ENVERGURE<wbr />MONDIALE</span>
  </a>
  <a href="http://www.lecho.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-netto" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.lecho.be/monargent/" class="sub-nav__header__all"> Vers Mon Argent </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.lecho.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-netto-search" type="text" name="query" value=""
               placeholder="Chercher sur Lecho.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Recherchez</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/monargent/voyages/Pas_de_neige_aux_sports_d_hiver_qui_peut_se_faire_rembourser.9844845-2227.art" class="sub-nav__article-list__link" title="Pas de neige aux sports d'hiver: qui peut se faire rembourser?">Pas de neige aux sports d'hiver: qui peut se faire rembourser?</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/monargent/travail/Comment_encore_reduire_son_temps_de_travail.9844774-2220.art" class="sub-nav__article-list__link" title="Comment encore réduire son temps de travail?">Comment encore réduire son temps de travail?</a></li>   <li class="sub-nav__article-list__item"><a href="http://www.lecho.be/monargent/dossier/votreargenten2017/Ce_qui_change_en_2017_pour_les_investisseurs.9843409-8747.art" class="sub-nav__article-list__link" title="Ce qui change en 2017 pour les investisseurs">Ce qui change en 2017 pour les investisseurs</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/monargent/contracts" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">documents<br/>types</span> <span class="sub-nav__kanaal__background model"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/monargent/tools" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">outils</span> <span class="sub-nav__kanaal__background tools"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/monargent/guidedestaux" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">guide des taux</span> <span class="sub-nav__kanaal__background interestguide"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://www.lecho.be/journal/index/monargent/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Mon Argent en ligne</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/monargent/cover.220.jpg" alt="netto online"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="http://multimedia.lecho.be/carteimmo/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">guide<br/>immobilier</span> <span class="sub-nav__kanaal__background property"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Contenu sponsorisé</span>
  </div>
  <a href="http://www.lecho.be/connect/acteurs_envergure_mondiale" class="m-commercial-tiles__item wereldspelers">
    <span>ACTEURS<wbr />D'ENVERGURE<wbr />MONDIALE</span>
  </a>
  <a href="http://www.lecho.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-sabato" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="http://www.lecho.be/sabato/" class="sub-nav__header__all"> Vers Sabato </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="http://www.lecho.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-sabato-search" type="text" name="query" value=""
               placeholder="Chercher sur Lecho.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Recherchez</button> </div> </form>  </div> </div>   <a href="http://www.lecho.be/sabato/auto/Trois_voitures_d_exception_dans_un_garage_chauffe.9844812-7797.art" class="m-article-teaser--sabato--medium">     <img src="//images.lecho.be/view?iid=dc:73110895&context=ONLINE&ratio=3/2&width=320&imageType=JPEG&ts=1482413605000" alt="Most recent sabato article image." width="320"/>  <span class="m-article-teaser__container"><span class="m-article-teaser__content"> <p class="m-article-teaser__title">Trois voitures d'exception dans un garage chauffé</p></span> </span> </a>  <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/sabato/gastronomie" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">gastro-<br/>nomie</span> <span class="sub-nav__kanaal__background gastronomy"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/sabato/voyages" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">voyages</span> <span class="sub-nav__kanaal__background travel"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/sabato/design" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">design</span> <span class="sub-nav__kanaal__background design"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="http://www.lecho.be/journal/index/sabato_fr/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Sabato en ligne</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/sabato_fr/cover.220.jpg" alt="sabato online"/></span> </span> </a> </div>  </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title">
    <span class="m-commercial-tiles__title-text">Contenu sponsorisé</span>
  </div>
  <a href="http://www.lecho.be/connect/acteurs_envergure_mondiale" class="m-commercial-tiles__item wereldspelers">
    <span>ACTEURS<wbr />D'ENVERGURE<wbr />MONDIALE</span>
  </a>
  <a href="http://www.lecho.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"></use>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-services" class="sub-nav js-sub-nav js-sub-nav-logged-in"> <div class="sub-nav__header"> <div class="sub-nav__header__title js-main-nav-welcome-text js-welcome-prefix">Bienvenue,</div> <a href="http://www.lecho.be/logout" class="sub-nav__header__logout">Déconnecter</a> </div> <div class="l-diensten"> <a href="http://www.lecho.be/mes-services/"  class="l-diensten__verlopen hidden js-main-nav-subscription-renew"> <span class="l-diensten__verlopen__container"> <span class="l-diensten__verlopen__text js-main-nav-subscription-renew-warning"></span> <span class="l-diensten__verlopen__cta">Renouvelez maintenant</span> </span> </a> <a href="http://www.lecho.be/matrix?utm_source=ABOTOP&utm_medium=referral&utm_campaign=matrix" class="l-diensten__abonneren hidden js-main-nav-subscription"> <img src="//static.lecho.be/s2010/../s2014/img/echo/sub-nav/abo-visuals.png" class="l-diensten__abonneren__image" alt="Abo visual" width="100" height="115"> <span class="l-diensten__abonneren__container"> <span class="l-diensten__abonneren__title">Lire sans limite?</span> <span class="l-diensten__abonneren__text">Découvrez nos formules d'abonnement.</span> <span class="l-diensten__abonneren__cta">Abonnez-vous</span> </span> </a> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/mes-services/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mes préférences</span> <span class="sub-nav__kanaal__background manage"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/mes-services/archive" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mon archive</span> <span class="sub-nav__kanaal__background archive"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/mes-services/guichet/demenager" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Gérer mon abonnement</span> <span class="sub-nav__kanaal__background move"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third hidden js-main-nav-portfolio"> <a href="http://www.lecho.be/mes-services/portefeuille/" class="m-icon-block--portefeuille--neutral js-main-nav-portfolio-status"> <span class="m-icon-block__titel">Mon portefeuille</span> <span class="m-icon-block__content js-main-nav-portfolio-percent">__,__%</span> </a> </div> <div class="l-grid__item one-third hidden js-main-nav-portfolio-create"> <a href="http://www.lecho.be/mes-services/portefeuille/create" class="m-icon-block--portefeuille-aanmaken"> <span class="m-icon-block__titel">Créer un nouveau portefeuille &gt;</span> <span class="m-icon-block__content">_ _ ,  _ _ %</span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/mes-services/managerimmo" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">manager immo</span> <span class="sub-nav__kanaal__background immomanager"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://www.lecho.be/aide/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">aide</span> <span class="sub-nav__kanaal__background helpcenter"></span> </a> </div> </div> </div> </div> </div> <div id="js-sub-nav-search" class="sub-nav--zoeken js-sub-nav">            <div class="l-search">  <h1 class="l-search__title">Rechercher sur Lecho.be</h1>  <div class="l-search__search-container">            <form method="get" action="http://www.lecho.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input js-focus-when-menu-opens"
               id="main-nav-search" type="text" name="query" value=""
               placeholder="Chercher sur Lecho.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Recherchez</button> </div> </form>                <div class="m-search-popular"> <h4 class="m-search-popular__title">Les plus recherchés</h4> <div class="m-search-popular__container"> <div class="l-grid--bordered-wide">  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=tigenix" class="m-search-popular__item">tigenix</a> </div>    <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=nyrstar" class="m-search-popular__item last-in-row">nyrstar</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=euronav" class="m-search-popular__item">euronav</a> </div>    <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=celyad" class="m-search-popular__item last-in-row">celyad</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=iba" class="m-search-popular__item">iba</a> </div>    <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=ablynx" class="m-search-popular__item last-in-row">ablynx</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=thrombogenics" class="m-search-popular__item">thrombogenics</a> </div>    <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=evs" class="m-search-popular__item last-in-row">evs</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=delta" class="m-search-popular__item">delta</a> </div>    <div class="l-grid__item one-half"> <a href="http://www.lecho.be/search/results?query=deutsche" class="m-search-popular__item last-in-row">deutsche</a> </div> </div>  </div> </div> </div>   </div> </div> </div>  <div class="main-nav-placeholder">&nbsp;</div>  <div class="main-nav-underlay"></div>
 </div> <div class="main-nav-column-content">     <script src="https://static.lecho.be/s2014/common/../js/site/old-browser-banner.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <div class="site2014"> <div class="l-old-browser-banner__container hidden js-old-browser"> <div class="eight-twelfths l-old-browser-banner__text-outer">
                <span class="l-old-browser-banner__close-icon js-old-browser-close-button"> </span>
                <span class="l-old-browser-banner__warning-icon"> </span>
                <div class="l-old-browser-banner__text-inner">
                    Le nouveau site web de L'Echo n'est pas optimalis&#233; pour &#234;tre utilis&#233; avec les anciennes versions de votre navigateur web. Les versions plus r&#233;centes sont <span>plus rapides</span>, offrent une <span>meilleure exp&#233;rience d'utilisateur</span> et sont <span>gratuits</span>. <a href="http://aide.lecho.be/technique/Navigateur_requis.8916088-7872.art" target="_blank">Plus d'infos</a>
                </div>
            </div> </div> <div class="js-old-browser-versions">  <div data-browser-name="ff" data-browser-version="24.0"></div>  <div data-browser-name="chrome" data-browser-version="35.0"></div>  <div data-browser-name="safari" data-browser-version="7.0"></div>  <div data-browser-name="ie" data-browser-version="9.0"></div>  </div> </div>  <div class="l-dimmed l-dimmed--fullscreen hidden"> <div class="l-dimmed__lightbox r16 r16-base js-registrationFlowContainer js-registrationFlowContainer-popup" data-bumpRegistrationFlowUrl="/registration/choice?currentReturnUrl=http://www.lecho.be/economie_politique/belgique_general/Vers_une_gestion_des_soins_de_sante_sans_les_partenaires_sociaux.9845066-4003.art&currentFlowBumpContext=ARTICLE&currentFlowState=CHOICE_STATE&currentFlowDefinition=registration-x-bots&bumpReason=FB"> </div> </div>
 <!-- bump/article.jsp -->             <span class="js-reaction-min-page-loaded hidden" data-page="1"></span> <span class="js-reaction-max-page-loaded hidden" data-page="1"></span> <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"><h3>Conditions générales</h3><br /><i>Lecho.be est le site Web de L’Echo, une édition de Mediafin S.A.</i><br /><br /><p>Si&egrave;ge social : Tour &amp; Taxis, Avenue du Port 86 C b 309, 1000 Bruxelles, info@mediafin<span class="fb_hidden">mediafin</span>.be.<br /> Num&eacute;ro de TVA : BE 404.800.301</p>  <h5>Champ d&rsquo;application</h5> <p>Les pr&eacute;sentes conditions s&rsquo;appliquent &agrave; tous les sites internet de Mediafin nv, dont le si&egrave;ge social est &eacute;tabli Avenue du Port 86 C B 309, &agrave; 1000 Bruxelles (TVA BE 403.506.340)&nbsp; (ci-apr&egrave;s d&eacute;nomm&eacute; : Mediafin ou l&rsquo;Editeur), &agrave; l&rsquo;exception de ceux qui s&rsquo;en &eacute;carteraient explicitement sur certains points. Toute consultation des sites internet de l&rsquo;Editeur est soumise aux pr&eacute;sentes conditions d&rsquo;utilisation, en ce compris les dispositions particuli&egrave;res propres au site choisi. En utilisant le(s) site(s) internet de l&rsquo;Editeur, vous acceptez tacitement et inconditionnellement l&rsquo;applicabilit&eacute; des pr&eacute;sentes conditions d&lsquo;utilisation, qu&rsquo;il s&rsquo;agisse d&rsquo;une visite gratuite du site internet ou d&rsquo;une visite qui, d&rsquo;une mani&egrave;re ou d&rsquo;une autre, fait l&rsquo;objet d&rsquo;un paiement &agrave; Mediafin. Lors de l&rsquo;enregistrement sur ce site internet ou de son utilisation payante, l'utilisateur accepte explicitement l'applicabilit&eacute; des pr&eacute;sentes Conditions g&eacute;n&eacute;rales.<br />   Mediafin se r&eacute;serve le droit de les modifier &agrave; tout moment. Les nouvelles conditions d&rsquo;utilisation sont valables d&egrave;s qu&rsquo;elles sont publi&eacute;es sur nos sites internet.</p> <h5>Responsabilit&eacute;</h5> <p>Mediafin s&rsquo;efforce de diffuser sur son site des informations actualis&eacute;es, fiables et exhaustives. La consultation et l&rsquo;utilisation de nos sites se font au risque de l&rsquo;internaute. Mediafin ne garantit nullement la justesse, l&rsquo;exhaustivit&eacute; et la pr&eacute;cision des informations publi&eacute;es sur ses sites, qu&rsquo;elles proviennent de sources internes ou qu&rsquo;elles soient fournies par des tiers. La responsabilit&eacute; des articles ou photos/vid&eacute;os incombe &agrave; l&rsquo;auteur de l&rsquo;article ou au photographe. Mediafin ne peut d&egrave;s lors &ecirc;tre tenu responsable de tout dommage &eacute;ventuel, direct ou indirect, de quelque nature que ce soit, que pourrait subir l&rsquo;internaute dans le cadre de la consultation de nos site internet. Mediafin n&rsquo;est pas responsable pour les co&ucirc;ts de t&eacute;l&eacute;communication qui seraient plus &eacute;lev&eacute;s que pr&eacute;vu ou habituels, et cela quel que soit le m&eacute;dia utilis&eacute; par le visiteur. Mediafin d&eacute;cline toute responsabilit&eacute; pour les &eacute;ventuels dysfonctionnements, virus, interruptions ou erreurs touchant le r&eacute;seau. Nous recommandons vivement l&rsquo;installation des antivirus et logiciels de s&eacute;curit&eacute; n&eacute;cessaires sur vos appareils. L&rsquo;Editeur se r&eacute;serve le droit d&rsquo;optimiser ou d&rsquo;adapter, &agrave; tout moment et sans notification pr&eacute;alable, la pr&eacute;sentation, le contenu, la structure, l&rsquo;envergure, la d&eacute;nomination, les rubriques, les caract&eacute;ristiques et l&rsquo;accessibilit&eacute; de son site internet. La suspension ou l&rsquo;indisponibilit&eacute; temporaire du site ne peut de ce fait donner lieu &agrave; aucune indemnit&eacute; de pr&eacute;judice ni compensation financi&egrave;re.</p> <p>Les informations publi&eacute;es sur ce site &agrave; propos des cours de bourse, investissements, tendances et pr&eacute;visions r&eacute;pondent aux normes de qualit&eacute; les plus exigeantes. Elles sont communiqu&eacute;es uniquement &agrave; titre d&rsquo;information et ne peuvent en aucun cas &ecirc;tre consid&eacute;r&eacute;es comme des conseils d&rsquo;investissement. Nous d&eacute;clinons donc toute responsabilit&eacute; pour tout dommage ou perte li&eacute;e &agrave; une d&eacute;cision prise sur base de ces informations.</p> <h5>Octroi de licence</h5> <p>Mediafin accorde &agrave; l&rsquo;utilisateur une licence temporaire, non-exclusive et non-cessible concernant le contenu de ce site. Cela vaut &eacute;galement si l&rsquo;utilisateur a acc&egrave;s, entres autres, &agrave; des parties ou services payants du site Web au moyen d&rsquo;un mot de passe mis &agrave; sa disposition par un tiers tel que son employeur. Dans ce dernier cas, l&rsquo;utilisateur s&rsquo;engage &eacute;galement &agrave; s&rsquo;astreindre aux conditions d&rsquo;utilisation convenues avec ce tiers.<br />   Cette licence sur le contenu et le mot de passe attribu&eacute; ne peuvent pas &ecirc;tre partag&eacute;s avec d&rsquo;autres personnes ni &ecirc;tre utilis&eacute;s simultan&eacute;ment sur diff&eacute;rentes machines. La licence ne peut &ecirc;tre c&eacute;d&eacute;e &agrave; des tiers, sauf accord &eacute;crit pr&eacute;alable de Mediafin.</p> <h5>Enregistrement</h5> <p>En vous enregistrant, vous acceptez explicitement :<br /> a) de fournir, comme demand&eacute; dans le formulaire d&rsquo;enregistrement, des informations correctes, pr&eacute;cises, actuelles et compl&egrave;tes sur vous, et <br /> b) d&rsquo;actualiser imm&eacute;diatement ces informations en cas de modification &eacute;ventuelle.<br /> L&rsquo;Editeur se r&eacute;serve le droit, lorsqu&rsquo;il existe des motifs raisonnables de soup&ccedil;onner que l&rsquo;information fournie est incorrecte, incompl&egrave;te ou d&eacute;pass&eacute;e, de suspendre ou de refuser l&rsquo;enregistrement et/ou le service (gratuit ou payant) demand&eacute;.&nbsp; <br /> c) en s'enregistrant, le visiteur peut acc&eacute;der aux services r&eacute;serv&eacute;s aux utilisateurs du site. Il peut notamment &eacute;mettre des commentaires sur les articles et sur les recommandations. Pour garantir la qualit&eacute; de ces contributions, toute participation sous un pseudonyme est proscrite. L'utilisateur accepte par cons&eacute;quent que son nom soit enti&egrave;rement ou partiellement publi&eacute;, en utilisant son nom d'utilisateur (compos&eacute; de son pr&eacute;nom et de la premi&egrave;re lettre de son nom de famille). Par exemple : Jean Nomdefamille ou Jean N.</p>  <h5>Acc&egrave;s &agrave; notre site internet et utilisation</h5> <p>Vous avez le droit d&rsquo;utiliser notre site internet &agrave; des fins priv&eacute;es. Toute utilisation commerciale, par exemple l&rsquo;utilisation de (parties de) notre site en vue de g&eacute;n&eacute;rer des revenus publicitaires ou la reprise (partielle) du contenu, est interdite. Vous n&rsquo;&ecirc;tes pas autoris&eacute; &agrave; entraver le bon fonctionnement de notre site internet. Vous vous engagez par ailleurs &agrave; respecter les r&egrave;gles de bonne conduite suivantes sur notre site internet : </p> <p>(1)&nbsp;&nbsp;&nbsp; Vous ne portez pas atteinte aux droits de propri&eacute;t&eacute; intellectuelle de l&rsquo;Editeur ou des auteurs, au sens large, qui publient sur notre site internet ;<br />   (2)&nbsp;&nbsp;&nbsp; Vous ne posez aucun acte pouvant entraver l&rsquo;utilisation de notre site internet par d&rsquo;autres internautes ;<br />   (3)&nbsp;&nbsp;&nbsp; Vous ne diffusez aucun spam ni autre message ou information inappropri&eacute; via notre site internet ;<br />   (4)&nbsp;&nbsp;&nbsp; Vous ne diffusez ni virus ni logiciel malveillant ;<br />   (5)&nbsp;&nbsp;&nbsp; Vous n&rsquo;utilisez ni n&rsquo;installez aucun logiciel antipub (adblocker), vous ne bloquez en aucune autre mani&egrave;re les publicit&eacute;s ou le contenu de notre site internet ; vous &ecirc;tes d&rsquo;accord que l&rsquo;Editeur a le droit d&rsquo;installer un script qui permet de d&eacute;tecter des adblockers ;<br />   (6)&nbsp;&nbsp;&nbsp; Vous ne contournez ni n&rsquo;entravez les mesures de s&eacute;curit&eacute; du pr&eacute;sent site internet ;<br />   (7)&nbsp;&nbsp;&nbsp; Vous n&rsquo;utilisez aucun moyen pour rechercher ou indexer (des parties de) ce site internet, comme des robots ou spiders (sauf si l&rsquo;utilisateur est un moteur de recherche) ;<br />   (8)&nbsp;&nbsp;&nbsp; Pour les (parties des) sites internet qui n&eacute;cessitent un enregistrement, vous vous engagez &agrave; respecter les r&egrave;gles figurant ci-dessous, relatives &agrave; " l&rsquo;enregistrement " et aux " r&egrave;gles de conduite applicables aux r&eacute;actions des internautes aux articles ".</p> <p>En cas de non-respect d&rsquo;une ou de plusieurs r&egrave;gles de bonne conduite, nous nous r&eacute;servons le droit de vous refuser l&rsquo;acc&egrave;s &agrave; notre site internet.</p> <h5>Liens vers d&rsquo;autres sites internet</h5> <p>Nos sites internet contiennent plusieurs liens vers des sites internet de tiers. La pr&eacute;sence de ces liens hypertextes ne signifie pas pour autant que l&rsquo;Editeur recommande ces sites internet, approuve leur contenu ou collabore d&rsquo;une quelconque mani&egrave;re avec eux. Mediafin ne garantit pas non plus la pertinence, la justesse, l&rsquo;exhaustivit&eacute; ou la s&eacute;curit&eacute; de ces sites. Mediafin ne peut &ecirc;tre tenu responsable de tout dommage que pourrait subir l&rsquo;internaute dans le cadre de la consultation de ces sites internet.</p> <h5>Droits de propri&eacute;t&eacute; intellectuelle </h5> <p>Toutes les informations donn&eacute;es et tous les services fournis sur nos sites internet, ainsi que tous les logiciels n&eacute;cessaires &agrave; l&rsquo;utilisation de ces informations ou services, sont prot&eacute;g&eacute;s par les droits de propri&eacute;t&eacute; (intellectuelle) appartenant exclusivement &agrave; l&rsquo;Editeur ou sur lesquels l&rsquo;Editeur d&eacute;tient une licence. Toute reproduction totale ou partielle, diffusion, vente, publication, adaptation, traduction, modification ou utilisation &agrave; des fins commerciales, sous une forme quelconque, est strictement interdite. Il ne pourra &ecirc;tre d&eacute;rog&eacute; &agrave; cette r&egrave;gle que moyennant l&rsquo;autorisation &eacute;crite pr&eacute;alable de l&rsquo;Editeur.</p> <p>L&rsquo;enregistrement, dans une base de donn&eacute;es, d&rsquo;informations provenant de nos sites internet, est strictement interdit, &agrave; l&rsquo;exception de la mise en cache automatique des informations par le navigateur. </p> <p>L&rsquo;utilisation ou la reproduction de nos articles, en tant que personne priv&eacute;e pour votre usage personnel ou en tant qu&rsquo;entreprise pour un usage limit&eacute;, interne et non commercial, est permise sans autorisation pr&eacute;alable de notre part.</p> <h5>Litiges</h5> <p>Tout litige d&eacute;coulant de la visite du site Web et de l'utilisation que vous faites de nos services sera tranch&eacute; exclusivement par les tribunaux de Bruxelles.</p> <h5>Conditions g&eacute;n&eacute;rales pour les abonnements</h5> <h6>Prix des abonnements</h6> <p>Les prix des produits et services que nous proposons sont TVA incluse (le cas &eacute;ch&eacute;ant).&nbsp; Les frais d&rsquo;envoi sont compris dans le prix mentionn&eacute;, sauf mention contraire expresse.</p> <p>Nous nous r&eacute;servons le droit de changer &agrave; tout moment nos prix, notre offre et nos fr&eacute;quences de parution. Les cahiers, les suppl&eacute;ments et le nombre de pages sont sujets &agrave; modification. Nous d&eacute;clinons toute responsabilit&eacute; quant aux cons&eacute;quences de la modification &eacute;ventuelle de notre offre de produits ou de services (journal, magazine, site Web,&hellip;).</p> <h6>Paiements</h6> <p>Sauf indication contraire dans une offre de vente, les abonnements seront pay&eacute;s par domiciliation SEPA, carte de cr&eacute;dit, virement bancaire ou paiement en ligne.</p><p>Si vous choisissez un paiement en ligne ou un paiement par carte de cr&eacute;dit, vous serez redirig&eacute; vers Ogone. Si vous choisissez une domiciliation en ligne vous serez dirig&eacute; vers notre partenaire Twikey pour la signature du mandat. Si vous utilisez&nbsp; ce service, vous devez accepter les Conditions g&eacute;n&eacute;rales de Twikey. <a target="_blank" href="https://www.twikey.com/fr/tc.html">Cliquez ici pour les Conditions g&eacute;n&eacute;rales de Twikey</a>.</p> <p>Si durant le processus d&rsquo;achat en ligne, le montant &agrave; payer ne peut &ecirc;tre d&eacute;bit&eacute; du compte (solde insuffisant, mauvais num&eacute;ro de compte, probl&egrave;me technique,&hellip;) la vente sera consid&eacute;r&eacute;e comme n&rsquo;ayant pas eu lieu.</p> <p>L'offre d'une possibilit&eacute; de paiement sur Internet n'emporte en aucun cas la garantie de la part de L&rsquo;Editeur que ce syst&egrave;me soit infaillible, sans perturbations, interruptions ou erreurs. Mediafin n&rsquo;est pas responsable pour un quelconque dommage, direct ou indirect, encouru lors de l&rsquo;ex&eacute;cution d&rsquo;un paiement sur Internet.</p> <p>Si le client souhaite utiliser son droit de r&eacute;tractation, le montant que le client a pay&eacute; sera rembours&eacute; sur son num&eacute;ro de compte end&eacute;ans les 14 jours suivant la r&eacute;tractation, &agrave; l&rsquo;exception des montants mentionn&eacute;s dans le point &lsquo;Droit de r&eacute;tractation&rsquo;.</p> <p>Les factures doivent &ecirc;tre pay&eacute;es end&eacute;ans les 30 jours calendriers apr&egrave;s la date de facturation.</p> <p>Vous pouvez uniquement souscrire &agrave; l&rsquo;offre si vous avez au pr&eacute;alable communiqu&eacute; les coordonn&eacute;es demand&eacute;es et que vous avez accept&eacute; les conditions g&eacute;n&eacute;rales et les conditions sur la protection de la vie priv&eacute;e.</p> <h6>Dur&eacute;e des abonnements</h6> <p>Les abonnements sont vendus pour une dur&eacute;e d&eacute;termin&eacute;e, une dur&eacute;e ind&eacute;termin&eacute;e ou une dur&eacute;e minimale.</p><p>Pour d&eacute;terminer la dur&eacute;e d&rsquo;un abonnement, celui-ci est calcul&eacute; en nombre d&rsquo;exemplaire. Un abonnement &agrave; L&rsquo;Echo int&eacute;gral comprend 252 &eacute;ditions ; un abonnement &agrave; L&rsquo;Echo num&eacute;rique + week-end comprend 52 &eacute;ditions (compte tenu des jours f&eacute;ri&eacute;s, des dimanches,...).</p> <p>Les abonnements &agrave; dur&eacute;e d&eacute;termin&eacute;e seront pay&eacute;s &agrave; l&rsquo;avance pour toute la dur&eacute;e du contrat.</p> <p>Les abonnements &agrave; dur&eacute;e ind&eacute;termin&eacute;e seront tacitement et automatiquement renouvel&eacute;s, conform&eacute;ment &agrave; la dur&eacute;e et au tarif au moment o&ugrave; le renouvellement est d&rsquo;application. Le client peut &agrave; tout moment r&eacute;silier son abonnement. La r&eacute;siliation de l&rsquo;abonnement entre en vigueur apr&egrave;s la dur&eacute;e minimale de l&rsquo;abonnement, ou &agrave; la date d&rsquo;&eacute;ch&eacute;ance de la p&eacute;riode factur&eacute;e, ce inclus la p&eacute;riode pour laquelle un paiement a d&eacute;j&agrave; &eacute;t&eacute; effectu&eacute; (c&rsquo;est-&agrave;-dire 7 jours avant la date d&rsquo;&eacute;ch&eacute;ance initiale de l&rsquo;abonnement).</p> <p>La r&eacute;silisation d&rsquo;un abonnement est possible uniquement par t&eacute;l&eacute;phone au 0800/ 55 050 pendant les heures de bureau.</p> <h5>Droit de r&eacute;tractation</h5> <p>1.&nbsp;&nbsp;&nbsp; Vous b&eacute;n&eacute;ficiez d&rsquo;un d&eacute;lai l&eacute;gal de r&eacute;tractation de 14 jours calendaires pour annuler tout ou partie de votre commande.. Ce d&eacute;lai expire 14 jours apr&egrave;s le jour o&ugrave; :</p> <ul style="list-style-type: none;">   <li>a.&nbsp;&nbsp;&nbsp; Vous (ou quelqu&rsquo;un &agrave; votre place) avez re&ccedil;u le produit</li>   <li>b.&nbsp;&nbsp;&nbsp; Vous (ou quelqu&rsquo;un &agrave; votre place) avez re&ccedil;u le dernier produit de votre commande (en cas de livraison de plusieurs produits au sein d&rsquo;une m&ecirc;me commande)&nbsp; </li>   <li>c.&nbsp;&nbsp;&nbsp; Vous cl&ocirc;turez la transaction (en cas de livraison de contenu num&eacute;rique qui ne peut pas &ecirc;tre livr&eacute; sur un support mat&eacute;riel)</li>   <li>d.&nbsp;&nbsp;&nbsp; Vous (ou quelqu&rsquo;un &agrave; votre place) avez re&ccedil;u le premier produit (dans le cas o&ugrave; il y a une livraison r&eacute;guli&egrave;re de produits pendant une p&eacute;riode d&eacute;termin&eacute;e).</li> </ul> <p>   2.&nbsp;&nbsp;&nbsp; Pour exercer votre droit de r&eacute;tractation, vous devez nous communiquer de mani&egrave;re non &eacute;quivoque que vous avez d&eacute;cid&eacute; de r&eacute;silier votre commande. Vous pouvez le faire par courrier, e-mail ou t&eacute;l&eacute;phone.</p> <p>   3.&nbsp;&nbsp;&nbsp; Les journaux (papier et num&eacute;rique) ou les magazines d&eacute;j&agrave; re&ccedil;us jusqu&rsquo;au moment de la r&eacute;tractation restent dus.</p> <p>   4.&nbsp;&nbsp;&nbsp; Nous vous remboursons end&eacute;ans les 14 jours apr&egrave;s que vous nous avez inform&eacute;s de votre souhait de r&eacute;silier votre commande, &agrave; l&rsquo;exception des montants pr&eacute;cis&eacute;s dans le point pr&eacute;c&eacute;dent.&nbsp; Le remboursement se fera par le m&ecirc;me mode de paiement que celui avec lequel vous avez effectu&eacute; votre achat, &agrave; moins que vous ne souhaitiez express&eacute;ment un autre mode de paiement.</p> <p>5.&nbsp;&nbsp;&nbsp; Le droit de r&eacute;tractation n&rsquo;est pas valable pour: </p> <ul>   <li>les contrats de service apr&egrave;s la pleine mise en &oelig;uvre du service si l&rsquo;ex&eacute;cution a d&eacute;marr&eacute; avec votre consentement pr&eacute;alable, et que vous avez reconnu que vous aviez perdu votre droit de r&eacute;tractation &agrave; partir du moment o&ugrave; le contrat a &eacute;t&eacute; compl&egrave;tement honor&eacute; </li>   <li>la livraison du produit selon vos sp&eacute;cifications, ou qui sont destin&eacute;s &agrave; une personne sp&eacute;cifique </li>   <li>la livraison de journaux ou magazines, &agrave; l&rsquo;exception des contrats d&rsquo;abonnement pour ces publications </li>   <li>la livraison de contenu num&eacute;rique qui ne peut pas &ecirc;tre livr&eacute; sur un support mat&eacute;riel, si l&rsquo;ex&eacute;cution a d&eacute;marr&eacute; avec votre consentement pr&eacute;alable, et que vous avez reconnu que vous aviez perdu votre droit de r&eacute;tractation &agrave; partir du moment o&ugrave; le contrat a &eacute;t&eacute; compl&egrave;tement honor&eacute; </li> </ul> <h5>Offre</h5> <p>Les abonnements combinent la version papier et la reproduction num&eacute;rique compl&egrave;te du journal, pour un prix unique. Il s&rsquo;agit plus pr&eacute;cis&eacute;ment d&rsquo;une vente combin&eacute;e par laquelle le client souscrit &agrave; une combinaison de toutes les versions papier et de la reproduction num&eacute;rique compl&egrave;te du journal, et o&ugrave; la possibilit&eacute; d&rsquo;opt-out et d&rsquo;opt-in lui est offerte pour la version papier.<br />   En vertu du r&eacute;gime d&rsquo;opt-out, le lecteur a, &agrave; tout moment pendant son contrat, la possibilit&eacute; de renoncer &agrave; recevoir la version papier des journaux pendant la semaine, ou pendant la semaine et le week-end. Le lecteur qui souscrit &agrave; une vente combin&eacute;e avec possibilit&eacute; d&rsquo;opt-out peut donc choisir de ne recevoir aucune version papier du journal. En vertu du r&eacute;gime d&rsquo;opt-in, le lecteur a, &agrave; tout moment pendant son contrat, et ind&eacute;pendamment de la formule qu&rsquo;il a choisie, le droit de choisir de recevoir la version papier des journaux du week-end, ou la version papier de toutes les &eacute;ditions.</p> <p>Les demandes d&rsquo;opt-in et d&rsquo;opt-out doivent se faire aupr&egrave;s du service client&egrave;le de Mediafin, au minimum 30 jours calendaires avant la date voulue de mise en service de l&rsquo;opt-in ou de l&rsquo;opt-out.<br />   L&rsquo;opt-in ou l&rsquo;opt-out de la version papier du journal n&rsquo;ont pas d&rsquo;influence sur l&rsquo;&eacute;ventuelle dur&eacute;e minimale du contrat d&rsquo;abonnement telle que sp&eacute;cifi&eacute;e lors de la souscription de l&rsquo;abonnement.<br />   Mediafin est en droit d&rsquo;adapter le prix de l&rsquo;abonnement en fonction du choix du client de recevoir ou non la version papier du journal. Concr&egrave;tement, la dur&eacute;e de l&rsquo;abonnement est r&eacute;&eacute;valu&eacute;e en fonction de la p&eacute;riode d&rsquo;abonnement restante au moment de l&rsquo;opt-in ou de l&rsquo;opt-out, ainsi que du prix de la nouvelle formule d&rsquo;abonnement choisie par le client.</p> <h5>Pour conclure</h5> <p>Ces conditions g&eacute;n&eacute;rales, ainsi que la politique de vie priv&eacute;e et les conditions d&rsquo;utilisation de nos sites,&nbsp; r&eacute;gissent les relations contractuelles entre vous en tant que client et Mediafin SA. Vous d&eacute;clarez avoir pris connaissance des conditions g&eacute;n&eacute;rales et les acceptez sans condition. Les conditions g&eacute;n&eacute;rales pr&eacute;sentes actuellement sur votre commande sont susceptibles de changer.</p> <p>Nos produits et services sont propos&eacute;s &agrave; la vente par Mediafin SA, dont le si&egrave;ge social est situ&eacute; &agrave;&nbsp; Tour &amp; Taxis, Avenue du Port 86C bte 309 &agrave; 1000 Bruxelles, Belgique, num&eacute;ro de t&eacute;l&eacute;phone 0800/ 55 050 ou via <a href="http://www.lecho.be/servicelecteurs">www.lecho.be/servicelecteurs</a>. Vous pouvez nous contacter par ces canaux pour des questions ou des plaintes.</p> <p>La loi du 1er septembre 2004 concernant la protection du consommateur pour l&rsquo;achat de biens de consommation est d&rsquo;application.</p> <p>Si il y a un diff&eacute;rend entre nous qui ne peut &ecirc;tre solutionn&eacute;, cela ressort du tribunal de Bruxelles, en accord avec le droit belge. La convention des Nations Unies sur les ventes internationales (Vienne 1980) n&rsquo;est pas d&rsquo;application.</p><p><a name="spelregels"></a></p><h5>R&egrave;gles de conduite applicables aux r&eacute;actions des internautes aux articles et interactivit&eacute; lecho.be</h5> <p>La r&eacute;daction de l&rsquo;Echo respecte votre opinion et aimerait en prendre connaissance. C&rsquo;est pourquoi nous vous donnons l&rsquo;occasion de r&eacute;agir &agrave; presque tous les articles publi&eacute;s sur www.lecho.be. Les forums de www.lecho.be vous permettent de participer &agrave; des discussions portant sur des sujets sp&eacute;cifiques. </p> <p>Vous &ecirc;tes responsable des commentaires que vous publiez en ligne ; ceci s&rsquo;applique aussi bien aux textes et photos qu&rsquo;aux extraits sonores et au mat&eacute;riel audiovisuel. La publication de votre r&eacute;action n&rsquo;implique aucunement que l&rsquo;Editeur approuve ou soutienne votre opinion. <br />   Toute r&eacute;action r&eacute;pondant aux caract&eacute;ristiques suivantes est interdite et sera supprim&eacute;e sans avertissement pr&eacute;alable. De plus, si vous enfreignez les r&egrave;gles de bonne conduite de mani&egrave;re r&eacute;currente, l&rsquo;Editeur peut mettre un terme &agrave; votre enregistrement &agrave; tout moment.</p> <ul>   <li>R&eacute;actions portant atteinte &agrave; la vie priv&eacute;e ou &agrave; la r&eacute;putation de tiers ;</li>   <li>Harc&egrave;lement, propos diffamatoires, disputes, injures graves ;</li>   <li>Messages et incitations &agrave; la haine raciale, au racisme, au n&eacute;gationnisme et &agrave; la discrimination, de quelque nature que ce soit ;</li>   <li>R&eacute;actions contraires &agrave; l&rsquo;ordre public et aux bonnes m&oelig;urs ;</li>   <li>La calomnie, la diffamation, les insultes, le d&eacute;tournement du nom ou de l&rsquo;image d&rsquo;autrui, l&rsquo;abus de confiance ;</li>   <li>L&rsquo;envoi non sollicit&eacute; de publicit&eacute;s &agrave; travers des messages priv&eacute;s ou publics, le rechargement r&eacute;p&eacute;t&eacute; et injustifi&eacute; de pages, le flooding ou le placement de textes exag&eacute;r&eacute;ment longs ;</li>   <li>Publication d&rsquo;images pornographiques et messages &agrave; caract&egrave;re p&eacute;dophile ;</li>   <li>R&eacute;actions constituant une forme de publicit&eacute; ; </li>   <li>Liens vers d&rsquo;autres sites internet ;</li>   <li>Atteinte aux droits intellectuels de l&rsquo;Editeur ou de tiers ;</li>   <li>Piratage ou tentative de piratage de nos sites internet ; spamming ;</li>   <li>Messages de menace ; </li>   <li>R&eacute;actions incorrectes envers les autres (et leur opinion). </li> </ul> <p>Quelques conseils suppl&eacute;mentaires :</p> <ul>   <li>Ne r&eacute;digez pas de commentaires trop longs. La r&eacute;daction est susceptible de raccourcir vos commentaires. </li>   <li>Evitez les messages n&rsquo;apportant aucun &eacute;l&eacute;ment ou n&rsquo;exprimant aucune opinion de nature &agrave; faire avancer le d&eacute;bat.</li>   <li>Evitez les messages &eacute;crits en lettres majuscules ou dans une autre langue.</li> </ul> <p>Nous demandons toutefois aux utilisateurs de notre site de respecter quelques r&egrave;gles:</p> <ul>   <li>La publication en ligne d&rsquo;une r&eacute;action n&rsquo;implique aucune approbation de la r&eacute;daction quant &agrave; son contenu. L&rsquo;avis r&eacute;dig&eacute; reste publi&eacute; pour le compte de son auteur.</li>   <li>La r&eacute;daction peut publier des r&eacute;actions ou des citations dans le journal imprim&eacute;.</li>   <li>La r&eacute;daction se r&eacute;serve le droit de refuser des r&eacute;actions si celles-ci n&rsquo;apportent aucune contribution au d&eacute;bat. La d&eacute;cision de refus constitue la comp&eacute;tence unique de la r&eacute;daction.</li>   <li>La r&eacute;daction se r&eacute;serve le droit de refuser des participants &agrave; certains forums, voire m&ecirc;me &agrave; tous les forums, s&rsquo;ils enfreignent syst&eacute;matiquement les r&egrave;gles du jeu.</li>   <li>Si votre r&eacute;action ou commentaire n&rsquo;a pas &eacute;t&eacute; publi&eacute;(e) ou a &eacute;t&eacute; retir&eacute;(e), vous pouvez en demander la raison en envoyant un e-mail &agrave; l&rsquo;adresse suivante: cnd@mediafin<span class="fb_hidden">mediafin</span>.be.</li> </ul> <p>La r&eacute;daction d&eacute;termine dans chacun des cas susmentionn&eacute;s o&ugrave; se situe la limite de l&rsquo;acceptable.</p> <p>Voici &eacute;galement quelques conseils relatifs au placement de vos r&eacute;actions :</p> <ul>   <li>Efforcez-vous de formuler votre avis de la mani&egrave;re la plus concise possible, avec des exemples et/ou arguments clairs.</li>   <li>Les discussions portent sur des sujets d&eacute;termin&eacute;s. Veuillez ne pas vous &eacute;carter du sujet de la discussion.</li>   <li>Vous serez parfois en d&eacute;saccord total avec d&rsquo;autres participants. Discutez toujours les arguments, et non la personnalit&eacute; de l&rsquo;autre participant.</li>   <li>Les discussions ont lieu sous forme de texte. L&rsquo;attitude et les expressions du visage restent invisibles. C&rsquo;est pourquoi les propos qui seraient per&ccedil;us comme amusants dans une discussion ordinaire seront peut-&ecirc;tre per&ccedil;us comme offensants lorsque les interlocuteurs ne vous voient pas. Maniez donc l&rsquo;ironie et l&rsquo;humour avec pr&eacute;caution.</li>   <li>Soyez conscient du fait que l&rsquo;autre participant &eacute;prouve &eacute;galement des sentiments, et que ce que vous &eacute;crivez sous l&rsquo;effet d&rsquo;une impulsion peut &ecirc;tre lu encore longtemps apr&egrave;s. R&eacute;fl&eacute;chissez donc s&eacute;rieusement avant de r&eacute;agir ou d&rsquo;&eacute;mettre une affirmation.</li>   <li>Ne publiez pas de mots de passe, de num&eacute;ros de carte de cr&eacute;dit ou toute autre information susceptible de faire l&rsquo;objet d&rsquo;un abus.</li> </ul> <h6>Communaut&eacute; "Les cracks en action"</h6> <p>En tant que lecteur enregistr&eacute; de L'Echo, vous pouvez consulter gratuitement les recommandations des autres utilisateurs. Vous pouvez &eacute;galement recommander une action en y joignant un commentaire. Pour garantir la qualit&eacute; de ce service r&eacute;serv&eacute; aux utilisateurs du site, nous vous prions d'accepter au pr&eacute;alable les Conditions g&eacute;n&eacute;rales. N'oubliez pas que tout commentaire publi&eacute; par vos soins mentionnera, au moins, votre nom d'utilisateur abr&eacute;g&eacute;, et que les commentaires ne peuvent &ecirc;tre publi&eacute;s qu'entre 7 heures et 23 heures. La r&eacute;daction de L'Echo d&eacute;cline toute responsabilit&eacute; &agrave; l'&eacute;gard du contenu de cette page.</p> <p>L'utilisateur accepte que Mediafin puisse transmettre, de sa propre initiative ou sur requ&ecirc;te officielle de l'autorit&eacute; de march&eacute; comp&eacute;tente ou en raison d'une enqu&ecirc;te judiciaire, les donn&eacute;es personnelles de l'utilisateur suspect&eacute; d'avoir enfreint la r&eacute;glementation en mati&egrave;re d'abus de march&eacute;.</p> <h6>Fran&ccedil;ais correct</h6> <p>L&rsquo;Echo vous demande de faire un effort afin d&rsquo;utiliser du fran&ccedil;ais correct, ainsi les autres comprendront ce que vous &eacute;crivez. Contr&ocirc;lez donc votre contribution avant de la poster.</p> <h6>Blocage</h6> <p>Si le contenu d&rsquo;une r&eacute;action est inacceptable selon le mod&eacute;rateur, elle sera supprim&eacute;e. Lecho.be a confiance en ses lecteurs et souhaite garder les d&eacute;bats sur le site aussi dynamiques que possible. C&rsquo;est pourquoi les r&eacute;actions sont publi&eacute;es imm&eacute;diatement.</p> <p>Nous pouvons quand m&ecirc;me par apr&egrave;s modifier ou supprimer des commentaires post&eacute;s. Si nous devons le faire souvent, nous consid&eacute;rons cela comme une violation de notre confiance. Ce qui entra&icirc;ne une suppression temporaire de vos contributions et elles r&eacute;appara&icirc;tront qu&rsquo;avec l&rsquo;accord explicite du mod&eacute;rateur.</p> <p>Si il s&rsquo;av&egrave;re que vous placez &agrave; nouveau un commentaire sans mod&eacute;ration, nous le permettons. Si ce n&rsquo;est pas le cas ou si la qualit&eacute; de vos commentaires fait un pas en arri&egrave;re, s&rsquo;ensuit une fermeture d&eacute;finitive. Les tentatives pour &eacute;viter la cl&ocirc;ture, ne seront pas tol&eacute;r&eacute;es.</p> <h6>Principes g&eacute;n&eacute;raux</h6> <p>Les d&eacute;cisions de changer ou supprimer une r&eacute;action &eacute;mane du pouvoir autonome de la r&eacute;daction. Nous vous fournirons de plus amples informations sur notre d&eacute;cision si vous envoyez un mail &agrave; multimedia@lecho<span class="fb_hidden">lecho</span>.be afin d&rsquo;&eacute;viter des discussions sans fin sur base d&rsquo;une interpr&eacute;tation diff&eacute;rente sur une r&eacute;action.</p> <p>Placer une r&eacute;action en ligne ne n&eacute;cessite pas d&rsquo;approbation sur le contenu par la r&eacute;daction. L&rsquo;opinion &eacute;crite reste sous la responsabilit&eacute; de son auteur.</p> <p>C&rsquo;est pourquoi nous vous demandons d&rsquo;utiliser vos donn&eacute;es r&eacute;elles lors de l&rsquo;enregistrement sur notre site. Pour les autres visiteurs du site, vous &ecirc;tes anonyme, mais vous restez responsable de vos propos.</p> <p>Si la r&eacute;daction remarque que sur un article il y a encore des r&eacute;actions inappropri&eacute;es qui arrivent ou que les discussions apr&egrave;s un certain temps d&eacute;vient du sujet initial, la possibilit&eacute; de r&eacute;action peut &ecirc;tre supprim&eacute;e. Sur certains articles, les r&eacute;actions ne sont jamais possibles.</p> <p>La r&eacute;daction peut publier vos r&eacute;actions ou une partie de celles-ci dans le journal papier.</p> <h5><br />   e-Commerce via e-shop de Mon Argent/L&rsquo;Echo</h5> <h6>a. Notre offre</h6> <p>Nous vous proposons sur <a href="http://eshop.lecho.be">http://eshop.lecho.be</a> la vente de diff&eacute;rents produits. </p> <p>Tous les montants affich&eacute;s incluent la TVA. Comme il s'agit de produits &eacute;lectroniques et t&eacute;l&eacute;chargeables, aucuns frais de livraison ne sont factur&eacute;s. Nous mettons tout en &oelig;uvre pour que la description et le prix des produits ainsi que toutes les autres modalit&eacute;s soient corrects. Si vous constatez malgr&eacute; tout une inexactitude involontaire dans la description de nos produits, leur prix et/ou toute autre modalit&eacute;, vous pouvez soit renoncer &agrave; votre achat, soit poursuivre aux conditions corrig&eacute;es.</p> <h6>b. Passer commande</h6> <p>1.&nbsp; Vous ne pouvez passer commande qu'apr&egrave;s nous avoir communiqu&eacute; toutes les informations requises et apr&egrave;s avoir accept&eacute; les conditions g&eacute;n&eacute;rales ainsi que la d&eacute;claration de confidentialit&eacute;.</p> <p>2. Pour passer commande, vous devez r&eacute;agir &agrave; une offre de vente d&eacute;termin&eacute;e, en cliquant sur " commander ". Chaque commande vaut acceptation inconditionnelle de l'offre. Votre achat est d&eacute;finitif d&egrave;s que vous en recevez la confirmation par e-mail de notre part.</p> <h6>c. Paiements</h6> <p>Le paiement des achats se fait exclusivement sur notre site Web, au moment o&ugrave; vous passez votre commande. Pour ce faire, vous &ecirc;tes redirig&eacute; vers un environnement de paiement Ogone.</p> <h6>d. Pour conclure</h6> <p>1. Ces conditions g&eacute;n&eacute;rales r&eacute;gissent les relations contractuelles entre vous en tant que client et Mediafin SA. Vous d&eacute;clarez avoir pris connaissance des conditions g&eacute;n&eacute;rales et les accepter sans r&eacute;serve. <a href="http://eshop.lecho.be">http://eshop.lecho.be</a> se r&eacute;serve le droit de les modifier &agrave; tout moment. Les conditions g&eacute;n&eacute;rales applicables sont celles en vigueur au moment de votre commande.</p> <p>2. <a href="http://eshop.lecho.be">http://eshop.lecho.be</a> est une initiative de Mediafin SA, ayant son si&egrave;ge social &agrave; 1000 Bruxelles, Avenue du Port 86C/bte 309.</p> <p>3. Les conditions g&eacute;n&eacute;rales peuvent &ecirc;tre consult&eacute;es sur le faq de l'eshop.</p> <p>4. Toutes les illustrations, photos, textes et logos sont la propri&eacute;t&eacute; intellectuelle de Mediafin SA ou font l'objet d'une licence de tiers. Vous ne pouvez faire valoir aucun droit &agrave; leur &eacute;gard.</p> <p>5. Tout litige insoluble entre vous et Mediafin SA est soumis au droit belge et seuls les tribunaux de Bruxelles sont comp&eacute;tents. La convention des Nations unies sur les contrats de vente internationale (Vienne 1980) ne s'applique pas.</p></div>            <span class="js-bumpPath" data-path-login="/site2014/bump/?bumpType=REGISTRATION&bumpReason=FB&softBump=false&bumpParams=true&returnUrl=http%3a%2f%2fwww.lecho.be%2feconomie_politique%2fbelgique_general%2fVers_une_gestion_des_soins_de_sante_sans_les_partenaires_sociaux.9845066-4003.art%3fpreventCache%3d1482476088414" data-path-confirm-email="/site2014/bump/?bumpType=CONFIRM&bumpReason=FB&softBump=false&bumpParams=true&returnUrl=http%3a%2f%2fwww.lecho.be%2feconomie_politique%2fbelgique_general%2fVers_une_gestion_des_soins_de_sante_sans_les_partenaires_sociaux.9845066-4003.art%3fpreventCache%3d1482476088414"></span> <div class="l-reaction-panel js-reaction-panel closed"> <div class="l-reaction-panel__container"> <a href="#" class="l-reaction-panel__close js-reaction-panel-close">&#215;</a> <div class="l-grid--full--middle l-reaction-panel__header"> <div class="l-grid__item four-tenths m-reaction-box--header"> <div class="m-reaction-box__info">  <div class="m-reaction-box__info__amount-container"> <span class="m-reaction-box__info__amount">0</span> <span class="m-reaction-box__info__text">réactions</span> </div> </div> </div> <div class="l-grid__item six-tenths l-reaction-panel__header__actions"> <a href="http://www.lecho.be/aide/disclaimer#spelregels" target="_blank" class="l-reaction-panel__spelregels">Règles du jeu</a> <a href="#" class="l-reaction-panel__react js-reaction-react">    Réagir   </a> </div> </div> <div class="l-reaction-panel__scroll-container js-reaction-panel__scroll-container">  <div class="l-reaction-panel__content js-reaction-panel-content">                 <div class="l-share-recommend l-reactionbox js-reaction-form folded no-dialog" data-reaction-mod="0">    <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-username hidden" data-reaction-mod="0">  Attention: pour améliorer la transparence et la qualité du débat, nous allons publier les réactions sur le site sous votre propre nom.<br /> <a href="#" class="js-click-complete-username" data-reaction-mod="0" data-dialog-title="Le débat en ligne chez L'Echo">Cliquez ici pour compléter vos données.</a> </div>  <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-disclaimer hidden" data-reaction-mod="0"> Veuillez accepter les conditions </div>  <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"></div> <div class="m-reaction-disclaimer js-reaction-disclaimer-container hidden" data-reaction-mod="0"> <div class="m-reaction-disclaimer__intro">
                <p>Merci pour votre réponse. Pour continuer à publier, veuillez accepter les <a href="http://aide.lecho.be/disclaimer#spelregels" target="_blank"><strong>règles du jeu</strong></a> que vous pouvez lire ci‐dessous. Poster une réaction se fait toujours sous son propre nom et sous sa propre responsabilité. Merci pour votre contribution au débat en ligne.</p>
                </div> <div class="m-reaction-disclaimer__content js-reaction-disclaimer__content" data-reaction-mod="0"></div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input type="checkbox" name="acceptdisclaimer" id="acceptdisclaimer350955900" value="true" class="js-reaction-disclaimer-checkbox" data-reaction-mod="0"/> <label for="acceptdisclaimer350955900">J'accepte les <a href="http://www.lecho.be/aide/disclaimer#spelregels" class="reactionbox--footer-action-conditions" target="_blank">conditions</a></label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-disclaimer-cancel" data-reaction-mod="0">Annuler</a> <button class="js-reaction-disclaimer-submit" type="submit" data-reaction-mod="0">Confirmez</button> </div> </div> </div> <div class="l-share-recommend__form"> <form class="js-commentForm" data-reaction-mod="0"> <input type="hidden" name="site2014" value="true" /> <input type="hidden" name="reactionBoxAssetId" value="9845066" /> <input type="hidden" name="reactionBoxNodeId" value="4003" /> <input type="hidden" name="reactionBoxCommentId" value="0" /> <input type="hidden" name="reactionBoxAssetTypeId" value="1" />   <span class="js-reaction-error__no-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> veuillez selecter une recommandation. </span> <span class="js-reaction-error__same-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> Vous avez déjà choisi cette recommandation, si vous voulez changer votre recommendation vous devez choisir une recommandation différente. </span> <span class="js-reaction-error m-message--error l-reaction-form__error hidden" data-reaction-mod="0"></span>  <div> <div class="m-reaction-input m-reaction-input--bottom-left"> <textarea placeholder="Votre réaction..." class="m-reaction-input__textarea js-reaction-textarea" name="comment.body" data-reaction-mod="0"></textarea> <p class="m-reaction-input__count js-reaction-count" id="charLeftMessage0">1000</p> </div>         <div class="l-rating-validity">  </div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input id="emailme350955900" type="checkbox" name="emailme" class="js-reaction-emailme"/> <label for="emailme350955900">Me notifier par e‐mail les commentaires concernant ma réaction</label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-panel-close" data-reaction-mod="0">Annuler</a> <button class="js-reaction-submit" type="submit" data-reaction-mod="0">     Réagir   </button> </div> </div> </div>   </form> </div>  </div> <div class="l-reaction-panel__thanks js-reaction-thanks-main hidden"></div>
 <div class="l-reaction-panel__reactions js-reaction-panel-reactions" data-pages="0">   </div> </div> </div> </div> </div>
 <div class="m-article-next desk-big-only">        <a href="http://www.lecho.be/economie_politique/belgique_bruxelles/Le_taux_d_occupation_des_chambres_d_hotels_et_les_prix_en_baisse_a_Bruxelles.9845063-3157.art?itm_campaign=nextarticle" class="m-article-next__link "> <div class="m-article-preview--single js-article-preview"> <div class="m-article-preview__thumb"><img src="https://images.lecho.be/view?iid=dc:62621633&context=ONLINE&ratio=3/2&width=85&imageType=JPEG&ts=1482465540000" alt="" width="85" height="57" /></div> <p class="m-article-preview__description">Le taux d'occupation des chambres d'hôtels et les prix en baisse à Bruxelles</p> </div> <button class="m-article-next__next-button"></button> </a>  </div>      <script type="text/javascript">
    require( [
        'dojo/ready',
        'dojo/query',
        'dojo/_base/array',
        'dojo/dom-attr'
    ], function( ready, query, array, domAttr ) {

        var images = query( '.js-mediamaster-item-image' );

        array.forEach( images, function( image ) {

            var mobileUrl = domAttr.get( image, 'data-image-mobileurl' ),
                desktopUrl = domAttr.get( image, 'data-image-desktopurl' );

            if( mobileUrl && desktopUrl ) {
                image.src = MFN.deviceIsMobile ? mobileUrl : desktopUrl;
            }

        } );

    } );
</script>
        <div class="l-content-teaser-wrapper js-newsteaser-wrapper"> <div class="js-newsteaser hidden"> <div class="l-content-teaser" id="newsteaser"> <div class="l-content-teaser__section" id="newsteasersection"> <div class="l-content-teaser__recent"><p
                            class="l-content-teaser__recent__title l-content-teaser__loading">Récent</p></div> </div> <div class="l-content-teaser__article-wrapper" id="newsItemsWrapper"> </div> <div class="l-content-teaser__nav"> <div class="l-content-teaser__nav__wrapper" id="newsteaser_next"> <button class="m-nav-button--divider-v left">&nbsp;</button> </div> <div class="l-content-teaser__nav__wrapper" id="newsteaser_previous"> <button class="m-nav-button--divider-v right last">&nbsp;</button> </div> </div> </div> </div> </div> 
 <div class="l-main-container-article"> <div class="l-grid--full"> <div class="l-grid__item one-whole"> <div class="l-main-container-article__header"> <div class="l-main-container-article__actions"> <div class="l-main-container-article__actions__share"> <div class="m-share">           <div class="m-share__count" title="Ce chiffre montre le nombre de partages de cet article sur les différents réseaux sociaux"> <p class="m-share__count__number js-share-count" data-asset-id="9845066"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9845066&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9845066&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9845066&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9845066&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9845066&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Lien vers cet article"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9845066&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Envoyer un e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <a href="#" class="m-reaction-box--small">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Réagir</span> </div>
 </a> </div> <div class="l-main-container-article__breadcrumb">             <div class="l-breadcrumb-container"> <ul class="m-breadcrumb js-breadcrumb"> <li class="m-breadcrumb__item--menu"> <a href="javascript:void(0);" class="js-breadcrumb-menu-open"> <span>Menu</span> </a> </li>  <li class="m-breadcrumb__item">   <a href="http://www.lecho.be/"> <span>L'Echo</span> </a>    </li>              <li class="m-breadcrumb__item"> <a href="http://www.lecho.be/economie_et_politique/"> <span>Économie & Politique</span> </a> </li>   <li class="m-breadcrumb__item--last"> <a href="http://www.lecho.be/economie_et_politique/belgique"> <span>Belgique</span> </a> </li>    </ul>        <div class="m-breadcrumb-menu js-breadcrumb-menu hide"> <div class="m-breadcrumb-menu__actions js-breadcrumb-menu-actions"> <a href="javascript:void(0);" class="js-breadcrumb-menu-close"> <span>Fermer</span> </a> </div> <div class="m-breadcrumb-menu__container">            <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.lecho.be/s2010/../s2014/img/icons/echo.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.lecho.be/" class="m-section-header__link">L'Echo</a>   </h1> </div>            <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="http://www.lecho.be/economie_et_politique/" class="m-breadcrumb-menu__label">Économie & Politique</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>   <li><a href="http://www.lecho.be/economie_et_politique/belgique">Belgique</a></li>    <li><a href="http://www.lecho.be/economie_et_politique/europe">Europe</a></li>    <li><a href="http://www.lecho.be/economie_et_politique/international">International</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="http://www.lecho.be/entreprises/" class="m-breadcrumb-menu__label">Entreprises</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.lecho.be/entreprises/auto">Automobile</a></li>    <li><a href="http://www.lecho.be/entreprises/alimentation_et_boisson">Alimentation & boisson</a></li>    <li><a href="http://www.lecho.be/entreprises/aviation">Aviation</a></li>    <li><a href="http://www.lecho.be/entreprises/banques">Banques</a></li>    <li><a href="http://www.lecho.be/entreprises/chimie">Chimie</a></li>    <li><a href="http://www.lecho.be/entreprises/construction">Construction</a></li>    <li><a href="http://www.lecho.be/entreprises/defense_et_aeronautique">Défense & aéronautique</a></li>    <li><a href="http://www.lecho.be/entreprises/divertissement">Divertissement</a></li>    <li><a href="http://www.lecho.be/entreprises/energie">Energie</a></li>    <li><a href="http://www.lecho.be/entreprises/grande_distribution">Grande distribution</a></li>    <li><a href="http://www.lecho.be/entreprises/horeca">Horeca</a></li>    <li><a href="http://www.lecho.be/entreprises/immobilier">Immobilier</a></li>    <li><a href="http://www.lecho.be/entreprises/industries_de_base">Industries de base</a></li>    <li><a href="http://www.lecho.be/entreprises/logistique">Logistique</a></li>    <li><a href="http://www.lecho.be/entreprises/management_et_entrepreneuriat">Management & entrepreneuriat</a></li>    <li><a href="http://www.lecho.be/entreprises/matieres_premieres">Matières premières</a></li>    <li><a href="http://www.lecho.be/entreprises/media_et_marketing">Média & marketing</a></li>    <li><a href="http://www.lecho.be/entreprises/pharma_et_biotechnologie">Pharma & biotechnologie</a></li>    <li><a href="http://www.lecho.be/entreprises/private_equity">Private equity</a></li>    <li><a href="http://www.lecho.be/entreprises/produits_de_consommation">Produits de consommation</a></li>    <li><a href="http://www.lecho.be/entreprises/resultats">Résultats</a></li>    <li><a href="http://www.lecho.be/entreprises/semiconducteurs">Semiconducteurs</a></li>    <li><a href="http://www.lecho.be/entreprises/services">Services</a></li>    <li><a href="http://www.lecho.be/entreprises/services_financiers_et_assurances">Services financiers & assurances</a></li>    <li><a href="http://www.lecho.be/entreprises/sport">Sport</a></li>    <li><a href="http://www.lecho.be/entreprises/tabac">Tabac</a></li>    <li><a href="http://www.lecho.be/entreprises/technologie">Technologie</a></li>    <li><a href="http://www.lecho.be/entreprises/telecom">Télécom</a></li>    <li><a href="http://www.lecho.be/entreprises/textile">Textile</a></li>    <li><a href="http://www.lecho.be/entreprises/tic">TIC</a></li>    <li><a href="http://www.lecho.be/entreprises/tourisme">Tourisme</a></li>    <li><a href="http://www.lecho.be/entreprises/transport">Transport</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/agora/" class="m-breadcrumb-menu__label">Agora</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.lecho.be/agora/analyse">Analyse</a></li>    <li><a href="http://www.lecho.be/agora/carte_blanche">Carte blanche</a></li>    <li><a href="http://www.lecho.be/agora/edito">Édito</a></li>    <li><a href="http://www.lecho.be/agora/project_syndicate">Projet Syndicate</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/tech_et_media/" class="m-breadcrumb-menu__label">Tech & Média</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.lecho.be/tech_et_media/divertissement">Divertissement</a></li>    <li><a href="http://www.lecho.be/tech_et_media/media_et_marketing">Média & marketing</a></li>    <li><a href="http://www.lecho.be/tech_et_media/science">Science</a></li>    <li><a href="http://www.lecho.be/tech_et_media/technologie">Technologie</a></li>    <li><a href="http://www.lecho.be/tech_et_media/telecom">Télécom</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/culture/" class="m-breadcrumb-menu__label">Culture</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="http://www.lecho.be/culture/architecture">Architecture</a></li>    <li><a href="http://www.lecho.be/culture/cinema">Cinéma</a></li>    <li><a href="http://www.lecho.be/culture/design">Design</a></li>    <li><a href="http://www.lecho.be/culture/expo">Expo</a></li>    <li><a href="http://www.lecho.be/culture/gastronomie">Gastronomie</a></li>    <li><a href="http://www.lecho.be/culture/litterature">Littérature</a></li>    <li><a href="http://www.lecho.be/culture/photographie">Photographie</a></li>    <li><a href="http://www.lecho.be/culture/marche_de_lart">Marché de l'art</a></li>    <li><a href="http://www.lecho.be/culture/musique">Musique</a></li>    <li><a href="http://www.lecho.be/culture/scenes">Scènes</a></li>   </ul>   </div>  </div>      </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.lecho.be/s2010/../s2014/img/icons/marches-live.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.lecho.be/lesmarches/" class="m-section-header__link">Les Marchés</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="http://www.lecho.be/les_cracks_en_action/">Les Cracks en Action</a></li>      <li><a href="http://www.lecho.be/bourses/euronext-bruxelles/bel20">Actions</a></li>    <li><a href="http://www.lecho.be/selecteur_d_actions/">Selecteur d'Actions</a></li>    <li><a href="http://www.lecho.be/actions/recommandations/community">Recommandations</a></li>    <li><a href="http://www.lecho.be/fonds/">Fonds</a></li>    <li><a href="http://www.lecho.be/marche_des_changes">Change</a></li>    <li><a href="http://www.lecho.be/matieres_premieres/produits_petroliers/">Mat. premières</a></li>    <li><a href="http://www.lecho.be/obligations">Obligations</a></li>    <li><a href="http://www.lecho.be/interets/">Taux d'intérêt</a></li>    <li><a href="http://www.lecho.be/agenda/">Agenda</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.lecho.be/s2010/../s2014/img/icons/monargent.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.lecho.be/monargent/" class="m-section-header__link">Mon Argent</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="http://www.lecho.be/monargent/assurances">Assurances</a></li>    <li><a href="http://www.lecho.be/monargent/auto">Auto</a></li>    <li><a href="http://www.lecho.be/monargent/carriere">Carrière</a></li>    <li><a href="http://www.lecho.be/monargent/credit">Crédit</a></li>    <li><a href="http://www.lecho.be/monargent/energie">Energie</a></li>    <li><a href="http://www.lecho.be/monargent/epargner">Epargner</a></li>    <li><a href="http://www.lecho.be/monargent/budget">Budget</a></li>    <li><a href="http://www.lecho.be/monargent/succession">Succession</a></li>    <li><a href="http://www.lecho.be/monargent/immobilier">Immobilier</a></li>    <li><a href="http://www.lecho.be/monargent/impots">Impôts</a></li>    <li><a href="http://www.lecho.be/monargent/pension">Pension</a></li>    <li><a href="http://www.lecho.be/monargent/voyages">Voyages</a></li>    <li><a href="http://www.lecho.be/monargent/contracts">Contrats</a></li>    <li><a href="http://www.lecho.be/monargent/tools">Tools</a></li>    <li><a href="http://www.lecho.be/monargent/immo">Guide Immobilier</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.lecho.be/s2010/../s2014/img/icons/sabato.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="http://www.lecho.be/sabato/" class="m-section-header__link">Sabato</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>     <li><a href="http://www.lecho.be/sabato/art">Art</a></li>    <li><a href="http://www.lecho.be/sabato/auto">Auto</a></li>    <li><a href="http://www.lecho.be/sabato/design">Design</a></li>    <li><a href="http://www.lecho.be/sabato/film">Films / TV</a></li>    <li><a href="http://www.lecho.be/sabato/gastronomie">Gastronomie</a></li>    <li><a href="http://www.lecho.be/sabato/mode">Mode</a></li>    <li><a href="http://www.lecho.be/sabato/voyages">Voyages</a></li>    <li><a href="http://www.lecho.be/sabato/a-la-carte">À la carte</a></li>   </ul>   </div>   </div>  </div> </div> </div> </div> </div> </div> <div class="l-grid__item one-whole"> <div class="l-grid--article-page"> <div class="l-grid__item desk-big-five-sixths push-desk-big-one-sixth">       <div class="l-main-container-article__title-container highlightable "> <h1 class="l-main-container-article__title  ">Vers une gestion des soins de santé sans les partenaires sociaux </h1> <h2 class="l-main-container-article__subtitle "></h2> </div>
 </div> </div> <div class="l-grid--article-page"> <div class="l-grid__item tablet-landscape-one-whole desk-big-two-twelfths"> <div class="m-meta clearfix">       <div class="m-meta__segment"> <ul> <li class="m-meta__item date"> <div class="m-meta__item-container">    <span class="m-meta__item__icon time"></span> <span class="m-meta__item__text ">23 décembre 2016 04:51</span>   </div> </li> </ul> </div>
         <div class="m-meta__segment"> <ul>      <li class="m-meta__item"> <div class="m-meta__item-container">  <span class="m-meta__item__icon profile"></span>   <a href="http://www.lecho.be/auteur/Jean_Paul_Bombaerts.68"
                                               class="m-meta__item__link profile">Jean-Paul Bombaerts</a>    </div> </li>      </ul> </div> 
 <div class="m-meta__actions-container">       <div class="m-meta__segment--actions"> <ul>   <li class="m-meta__item"> <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/correctarticle?id=9845066&amp;type=1&amp;n=4003&amp;pa=correction','Corriger')" class="m-meta__item-container js-correction"> <span class="m-meta__item__icon edit"></span> <span class="m-meta__item__link ">Corriger</span> </a> </li>  <li class="m-meta__item">  <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/addtoarchive?assetId=9845066&assetTypeId=1&tagId=0&pa=save','Sauvegarder')" class="m-meta__item-container js-save"> <span class="m-meta__item__icon save"></span> <span class="m-meta__item__link ">Sauvegarder</span> </a> </li>    <li class="m-meta__item"> <a href="javascript:window.print()" class="m-meta__item-container"> <span class="m-meta__item__icon print"></span> <span class="m-meta__item__link ">Imprimer</span> </a> </li> </ul> </div>
   <div class="m-meta__segment--actions"> <ul> <li class="m-meta__item"> <a href="javascript:void(0);" class="m-meta__item-container js-meta-react"> <span class="m-meta__item__icon react"></span> <span class="m-meta__item__link">Donnez une réaction</span> </a> </li> </ul> </div> <script>
    require([
            'dojo/query',
            'dojo/on',
            'site/modules/reaction-panel'
    ], function( query, on, reactionPanel ) {
        var metaReact = query('.js-meta-react')[0];
        on( metaReact, 'click', function() {
            reactionPanel.openAndFocus();
        })
    } );
</script> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-ten-twelfths"> <div class="l-main-container-article__article">    <p class="l-main-container-article__intro highlightable ">Le gouvernement cherche à rationaliser les structures de gestion des soins de santé. L'idée d'un abandon de la gestion paritaire des soins de santé est sur la table.</p>


 </div> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-five-sixths push-desk-big-one-sixth"> <div class="l-main-container-article__share-container"> <div class="l-grid--full"> <div class="l-grid__item one-half"> <div class="m-share--big">           <div class="m-share__count" title="Ce chiffre montre le nombre de partages de cet article sur les différents réseaux sociaux"> <p class="m-share__count__number js-share-count" data-asset-id="9845066"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9845066&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9845066&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9845066&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9845066&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9845066&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Lien vers cet article"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9845066&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Envoyer un e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <div class="l-grid__item one-half l-main-container-article__react"> <a href="#" class="m-reaction-box--big">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Réagir</span> </div>
 </a> </div> </div> </div> </div> <div class="l-grid__item one-whole">               <div class="m-section-header no-print"> <h1 class="m-section-header__title"> <a href="http://www.lecho.be/economie_et_politique/belgique"> Plus d'articles sur Belgique
            </a> </h1> </div>   <div class="l-more-section">  <input type="hidden" name="article_position_9845061" value="1"/>  <input type="hidden" name="article_position_9845244" value="2"/>  <input type="hidden" name="article_position_9845070" value="3"/>  <input type="hidden" name="article_position_9845063" value="4"/>  <input type="hidden" name="article_position_9845066" value="5"/>  <input type="hidden" name="article_position_9844956" value="6"/>  <input type="hidden" name="article_position_9844889" value="7"/>  <input type="hidden" name="article_position_9844875" value="8"/>  <input type="hidden" name="article_position_9844871" value="9"/>  <input type="hidden" name="article_position_9844840" value="10"/>   <div class="l-grid--article-page island">          <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="http://www.lecho.be/economie_politique/belgique_wallonie/Le_nouveau_terminal_de_Charleroi_en_images.9845061-3156.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:73796292&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482474435000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Le nouveau terminal de Charleroi en images</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="http://www.lecho.be/economie_politique/belgique_economie/Nombre_record_de_greves_en_perspective_pour_2016.9845244-3166.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:66835554&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482473855000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Nombre record de grèves en perspective pour 2016</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third first-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="http://www.lecho.be/economie_politique/belgique_general/Francis_Delperee_le_president_ejecte_du_perchoir.9845070-4003.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:73791176&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482466200000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Francis Delpérée, le président éjecté du perchoir</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third second-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="http://www.lecho.be/economie_politique/belgique_bruxelles/Le_taux_d_occupation_des_chambres_d_hotels_et_les_prix_en_baisse_a_Bruxelles.9845063-3157.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:62621633&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482465540000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Le taux d'occupation des chambres d'hôtels et les prix en baisse à Bruxelles</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>               <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="http://www.lecho.be/economie_politique/belgique_economie/Les_salaires_des_employes_indexes_d_1_13_au_1er_janvier.9844956-3166.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:71137448&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482430265000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Les salaires des employés indexés d'1,13% au 1er janvier</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="http://www.lecho.be/economie_politique/belgique_wallonie/Lhoist_retire_et_reintroduit_sa_demande_de_permis_unique_a_Rochefort.9844889-3156.art" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.lecho.be/view?iid=dc:35886651&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1482435064000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Lhoist retire et réintroduit sa demande de permis unique à Rochefort</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>              </div> </div> 
 </div> </div>                         <div class="js-footer"> <div class="m-big-divider"></div>
 <div class="l-footer">
    <div class="l-footer__top">
        <div class="l-grid--full">
            <div class="l-grid__item one-whole desk-big-three-quarters overflow-hidden">
                <div class="l-grid--full l-footer__first-row">
                    <div class="l-grid__item one-third">
                        <div class="l-footer__column">
                            <div class="m-footer-block--abonnee">
                                <h3 class="m-footer-block__title">Abonnés</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://services.lecho.be" class="m-footer-block__link">Mes Services</a></li>
                                </ul>
                            </div>
                            <div class="m-footer-block--abonnee-worden">
                                <h3 class="m-footer-block__title">S'abonner</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://www.lecho.be/matrix/" class="m-footer-block__link">Abonnement</a></li>
                                    <li><a href="http://services.lecho.be/enregistrement/" class="m-footer-block__link">Enregistrement</a></li>
                                </ul>
                            </div>
                            <div class="m-footer-block">
                                <h3 class="m-footer-block__title">Centre d'aide</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://www.lecho.be/aide" class="m-footer-block__link">Aide</a></li>
                                    <li><a href="http://www.lecho.be/aide/helpcenter/contact/Comment_puis_je_vous_contacter.8920606-3509.art" class="m-footer-block__link">Contact &amp; suggestions</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="l-grid__item one-third">
                        <div class="l-footer__column">
                            <div class="m-footer-block">
                                <h3 class="m-footer-block__title">À propos de</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://www.trustmedia.be" class="m-footer-block__link">Publicité</a></li>
                                    <li><a href="http://www.lecho.be/disclaimer" class="m-footer-block__link">Mentions légales</a></li>
                                    <li><a href="http://www.lecho.be/privacy" class="m-footer-block__link">Vie privée</a></li>
                                  <li><a href="http://www.lecho.be/cookies" class="m-footer-block__link">Cookies</a></li>
                                    <li><a href="http://www.lecho.be/emploi" target="_blank" class="m-footer-block__link">Offres d'emploi</a></li>
                                </ul>
                            </div>
                          <!--
                            <div class="m-footer-block">
                                <h3 class="m-footer-block__title">e-Shop</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://eshop.lecho.be" class="m-footer-block__link">e-Books</a></li>
                                </ul>
                            </div>-->
                            <div class="m-footer-block">
                                <h3 class="m-footer-block__title">Suivez-nous</h3>
                            </div>
                            <div class="m-share">
                                <ul class="m-share__services__list">
                                    <li class="m-share__services__service"><a href="http://www.facebook.com/lechobe" class="m-share__services__service__link facebook"></a></li>
                                    <li class="m-share__services__service"><a href="http://www.twitter.com/lecho" class="m-share__services__service__link twitter"></a></li>
                                </ul>
                                <ul class="m-share__services__list">
                                  <li class="m-share__services__service"><a href="https://plus.google.com/u/0/b/100813574722522161271/100813574722522161271/posts" class="m-share__services__service__link googleplus"></a></li>
                                    <li class="m-share__services__service"><a href="http://www.lecho.be/rss" class="m-share__services__service__link rss"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="l-grid__item one-third">
                        <div class="l-footer__column--tools">
                            <div class="m-footer-block">
                                <h3 class="m-footer-block__title">Outils &amp; services</h3>
                                <ul class="m-footer-block__list">
                                    <li><a href="http://rechercher.lecho.be/" class="m-footer-block__link">Rechercher</a></li>
                                    <li><a href="http://journal.lecho.be/" class="m-footer-block__link">Journal numérique</a></li>
                                    <li><a href="http://tv.lecho.be/" class="m-footer-block__link">Lecho.tv</a></li>
                                    <li><a href="http://photo.lecho.be/" class="m-footer-block__link">Photos</a></li>
                                    <li><a href="http://graphiques.lecho.be/" class="m-footer-block__link">Graphiques</a></li>
                                    <li><a href="http://blogs.lecho.be/" class="m-footer-block__link">Blogs</a></li>
                                    <li><a href="http://entreprises.lecho.be/" class="m-footer-block__link">Guide des Entreprises</a></li>
                                    <li><a href="http://multimedia.lecho.be/carteimmo/" class="m-footer-block__link">Guide immobilier</a></li>
                                    <li><a href="http://www.guidedestaux.be" class="m-footer-block__link">Guide des taux</a></li>
                                    <li><a href="http://finipedia.lecho.be/" class="m-footer-block__link">Finipedia</a></li>
                                    <li><a href="http://www.lecho.be/rapports" class="m-footer-block__link">Rapports annuels</a></li>
                                    <li><a href="http://blogs.lecho.be/tzine/" class="m-footer-block__link">T-zine</a></li>
                                    <li><a href="http://services.lecho.be/" class="m-footer-block__link">Newsletters &amp; Alertes</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="l-grid__item one-whole desk-big-one-quarter">
                <div class="m-footer-block--lees-tablet">
                    <h3 class="m-footer-block__title">Lisez L'Echo sur tablette</h3>
                    <div class="l-lees-tablet">
                      <img src="https://static.lecho.be/s2014/img/echo/tablet_krant.png" class="l-lees-tablet__image" alt="Lisez L'Echo sur tablette"></img>
                        <div class="l-lees-tablet__store">
                          <div class="l-lees-tablet__store__title">Disponible sur:</div>
                          <div class="l-lees-tablet__store__link"><a href="http://www.lecho.be/ios">Apple App Store</a></div>
                          <div class="l-lees-tablet__store__link"><a href="http://www.lecho.be/android">Google Play Store</a></div>
                          <!--<div class="l-lees-tablet__store__link"><a href="http://www.lecho.be/win8">Windows Store</a></div>-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="l-footer__bottom">
        <div class="l-grid--full">
            <div class="l-grid__item one-whole desk-big-three-fifths overflow-hidden">
                <div class="l-grid--full l-footer__first-row">
          <div class="l-footer__bottom__mediafin-logo">
            <img src="https://static.lecho.be/s2014/img/mediafin_logo.png" alt="logo mediafin" />
          </div>
          <div class="l-footer__bottom__links">
            <ul class="l-footer__bottom__links__list">
              <li class="l-footer__bottom__list-item"><span class="l-footer__bottom__copyright">© 2016</span></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.tijd.be" class="l-footer__bottom__link">De Tijd</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.lecho.be" class="l-footer__bottom__link">L'Echo</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://netto.tijd.be" class="l-footer__bottom__link">Netto</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://monargent.lecho.be" class="l-footer__bottom__link">Mon Argent</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.lecho.be/sabato/" class="l-footer__bottom__link">Sabato</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://belegger.tijd.be" class="l-footer__bottom__link">De Belegger</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://investisseur.lecho.be" class="l-footer__bottom__link">L'Investisseur</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.trustmedia.be" class="l-footer__bottom__link">Trustmedia</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="l-grid__item one-whole desk-big-two-fifths">
                <ul class="l-footer__bottom__logos">
                    <li class="l-footer__bottom__list-item">
                      <a href="http://www.vwd.com" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.lecho.be/s2014/img/echo/vwdgroup.png" alt="logo vw group" /></a>
                    </li>
                    <li class="l-footer__bottom__list-item">
                      <a href="http://cim.be/mtwb/nl/r_9.html" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.lecho.be/s2014/img/echo/cim.png" alt="logo cim" /></a>
                    </li>
                    <li class="l-footer__bottom__list-item">
                      <a href="http://www.copiepresse.be/" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.lecho.be/s2014/img/echo/licence_publish.png" alt="logo license publish" /></a>
                    </li>

                  <li class="l-footer__bottom__list-item">
                      <a href="http://www.jep.be/fr/" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/acties/jep/logo_jep_gris_no_bg_26.png?2" alt="JEP"></a>
                    </li>

                </ul>
            </div>
    </div>
    </div>
</div>


<a style="position: fixed; bottom: 0; right: 0; width: 30px; background-color: #9A0B16; color: #FFF; height: 105px; background-image: url(https://static.tijd.be/img/centre_daide-btn-lecho.png); background-repeat: no-repeat; text-indent: -9999px; z-index: 25;" href="http://www.lecho.be/aide" class="m-feedback desk-only" id="m-feedback" target="_blank">Centre d'aide</a>

<script type="text/javascript">
  var DOMReady = function(a,b,c){b=document,c="addEventListener";b[c]?b[c]("DOMContentLoaded",a):window.attachEvent("onload",a)}
  DOMReady(function(){
    var _feedbackElement = document.getElementById("m-feedback");
    if (!_feedbackElement.addEventListener) {
        _feedbackElement.attachEvent("onclick", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        });
    }
    else {
        _feedbackElement.addEventListener("click", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        }, false);
    }
  });
</script> </div>  
 </div>                         </div> </div>    <script src="https://static.lecho.be/s2014/common/../js/site/metriweb.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script>
require( ['dojo/has'], function( has ) { 
	var gemius = function() {
		window.parent.pp_gemius_identifier = 'ndA1ljrw3WzvQ8Wj.EyOtnXW.tMBwW_68NWkXz.XpSP.E7';
		window.parent.pp_gemius_extraparameters = new Array('lan=FR', 'key=node_belgi_gener_art', 'subs=node/belgi/gener/art');
		( function( d,t ) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async', 'async'); gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } } )( document,'script' );
	}
	if( has('ie') == 9 ) {
		setTimeout( gemius, 2000);
	} else {
		gemius();
	}
} );
</script>       <script>
        var _utsp = {};
        _utsp.host = 'https://uts.lecho.be';
        _utsp.sslHost = 'https://uts.lecho.be';
        _utsp.vea_mode = 'disable';

        (function() {
            var uts = document.createElement( 'script' );
            uts.type = 'text/javascript';
            uts.async = true;
            uts.src = _utsp.host + '/uts-static/uts-no-vea.js';
            var s = document.getElementsByTagName( 'script' )[0];
            s.parentNode.insertBefore( uts, s );
        })();

        var _utsc = _utsc || [];
        require( ['site/modules/mediafin-user'], function( mfnUser ) {
            var currentUser = mfnUser.getCurrentUser();
            [
                ['uts_brand', "L'Echo'"],
                ['uts_contentID', '9845066'],
                ['uts_content_category', "politique & economie"],
                ['uts_content_categoryID', "politique & economie"],
                ['uts_brandID', '3003'],
                ['uts_assetType', 'article'],
                ['uts_pageType', 'x bots'],
                ['uts_navigation', ''],
                ['uts_navigationID', ''],
                ['uts_mobile', 'false'],
                ['uts_accessType', 'identification'],
                ['uts_usageType', ''],
                ['uts_ssoId', (currentUser && currentUser.userId) ? currentUser.userId : '']
            ].map(
                    function( v ) {
                        _utsc.push( ['_setCustomVar', v[0], v[1] ] );
                    }
            );
            _utsc.push( ['_logInteraction'] );
        } );

    </script> 
               <script type="text/javascript">
        var fb_referrer = "";
        var fb_browser = "";

        try {
           fb_referrer = escape( document.referrer );
           fb_referrer = fb_referrer.replace(/\//g,"%2F");
           fb_referrer = fb_referrer.replace(/\?/g,"%3F");
           fb_referrer = fb_referrer.replace(/=/g,"%3D");
           fb_referrer = fb_referrer.replace(/&/g,"%26");
           fb_referrer = fb_referrer.replace(/@/g,"%40");
           fb_browser = escape( BrowserDetect.browser + "_" + BrowserDetect.version );
        }
        catch(e){}

        var fb_ts = new Date().getTime();
        var fb_url = "http://www.lecho.be/fb/?lt=2" + "&pk=bots/reg/x/art&at=1&ai=9845066&acc=0&from=" + "&ref=" + fb_referrer + "&ts=" + fb_ts + "&dev=" + fb_browser;

         
                require(['dojo/request/script'], function(script) {
                    script.get( fb_url, {
                        jsonp: "ignoreAkamai.callback"
                    } ).then(
                            function ( data ) { }
                            , function ( err ) {
                                console.error( err );
                            } );
                });
               </script> <noscript><img src="http://www.lecho.be/fb/?lt=3&pk=bots/reg/x/art&at=1&ai=9845066&acc=0&from=&ts=1482476088422" img="no script"/></noscript>
              <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        
            _sf_async_config.uid = 28524;
            _sf_async_config.domain = 'lecho.be';
        
        _sf_async_config.sections = 'node/belgi/gener/art';

        
        (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js" );
                document.body.appendChild(e);
            }
            // !!! We have to use window.onload as it waits until all content has been loaded.
            // !!! This in contrast to the document ready event (eq dojo/ready, $(function)), which only waits for the DOM to be ready.
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>   <!-- Echo.be 52 - 2016-12-21T21:12:28.836+01:00 - dppuwejp048.server.lan - 9fc60f77-e4bd-4c84-8796-4b18aa75b421 -->          <!--  --> <div id="bumpModal" class="m-bump-modal js-bump-modal  hidden"></div>   <span class="js-bump" data-bump="true"></span>    <script type="text/javascript" language="JavaScript">
                require( [
                    'dojo/ready',
                    'site/modules/bump/bump',
                    'site/modules/bump/bump-modal'
                ], function ( ready, bump, bumpModal ) {
                    bumpModal.init( '/site2014/bump/?bumpType=REGISTRATION&bumpReason=FB&prologueBlockId=&botsKey=&softBump=false&bumpParams=true&subsite=0&returnUrl=http%3a%2f%2fwww.lecho.be%2fr%2ft%2f1%2fid%2f9845066&oldPage=false' );

                    ready( function () {
                        if ( true || ( false && getCookie( 'mediafinUser' ) == null ) ) {
                            setTimeout( function() {
                                bumpModal.showModal();
                            }, 2000 ) ;
                        }
                    } );
                } )
            </script>        <script src="https://static.lecho.be/s2014/common/../js/site/mdffnp-single-request-footer.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <script src="https://static.lecho.be/s2010/common/js/Placeholders.min.js?v=a52_s2016122192134_c0_d201612212112288360100"></script> <div class="site2014"> <div class="l-footer--print print-only"> <p class="l-footer--print__copyright">Copyright L'Echo</p> </div> </div>  <script type="text/javascript">
            setTimeout( function() {
                var a = document.createElement( "script" );
                var b = document.getElementsByTagName( "script" )[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/4772.js?" + Math.floor( new Date().getTime() / 3600000 );
                a.async = true;
                a.type = "text/javascript";
                b.parentNode.insertBefore( a, b )
            }, 1 );
        </script>   <!-- Google Code for Remarketing Tag --> <!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------> <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965633999;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965633999/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> </body> </html> 

