<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/27/23/77/10272377","pageName":"echo/mme-articles/10/27/23/77/10272377","pagePath":"/content/echo/fr/mme-articles/10/27/23/77/10272377","language":"fr","name":"10272377","pageKey":{"cimKey":"News","biKey":"/news/cultu/gener/articl"},"agency":"echo","section":"Culture","node":"Général","publishedDate":"2020-12-30T05:00:05+01:00","creationDate":"2020-12-30T05:00:00+01:00","feedTag":"echo/culture/general","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10272377","pageSiteType":"mediafin","navigationTitle":"L\u0027année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II","original_jcr_title":"L\u0027année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II","name":"10272377","original_path_md5":"2951c4128e38c30ff61f3b88f3767522","original_path":"/content/echo/fr/mme-articles/10/27/23/77/10272377","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/culture/general/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10272377","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/culture/general/l-annee-de-vadot-de-carlos-ghosn-a-maradona-en-passant-par-albert-ii/10272377.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="L&#39;année de Vadot (5/6) | Au-delà du coronavirus et des élections américaines, le monde ne s’est pas arrêté de tourner pour autant: Carlos Ghosn fuit le Japon ; Benjamin Griveaux doit se retirer de la course à l’élection municipale parisienne en raison d’un scandale sexuel révélé sur Twitter; le couple Fillon est condamné, Harvey Weinstein aussi; Legoland annonce son intérêt pour s’installer sur le site de Caterpillar à Gosselies; Albert II reconnaît enfin qu’il est le père biologique de Delphine Boël; le débat fait rage sur la responsabilité de la Belgique pour les crimes commis au Congo durant la colonisation; enfin, Claire Bretécher et Diego Maradona tirent leur révérence."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II"/>
    
        <meta name="twitter:description" content="L&#39;année de Vadot (5/6) | Au-delà du coronavirus et des élections américaines, le monde ne s’est pas arrêté de tourner pour autant: Carlos Ghosn fuit le Japon ; Benjamin Griveaux doit se retirer de la course à l’élection municipale parisienne en raison d’un scandale sexuel révélé sur Twitter; le couple Fillon est condamné, Harvey Weinstein aussi; Legoland annonce son intérêt pour s’installer sur le site de Caterpillar à Gosselies; Albert II reconnaît enfin qu’il est le père biologique de Delphine Boël; le débat fait rage sur la responsabilité de la Belgique pour les crimes commis au Congo durant la colonisation; enfin, Claire Bretécher et Diego Maradona tirent leur révérence."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1609300804000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/culture/general/l-annee-de-vadot-de-carlos-ghosn-a-maradona-en-passant-par-albert-ii/10272377.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1609300804000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1609300804000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="L&#39;année de Vadot (5/6) | Au-delà du coronavirus et des élections américaines, le monde ne s’est pas arrêté de tourner pour autant: Carlos Ghosn fuit le Japon ; Benjamin Griveaux doit se retirer de la course à l’élection municipale parisienne en raison d’un scandale sexuel révélé sur Twitter; le couple Fillon est condamné, Harvey Weinstein aussi; Legoland annonce son intérêt pour s’installer sur le site de Caterpillar à Gosselies; Albert II reconnaît enfin qu’il est le père biologique de Delphine Boël; le débat fait rage sur la responsabilité de la Belgique pour les crimes commis au Congo durant la colonisation; enfin, Claire Bretécher et Diego Maradona tirent leur révérence."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-12-30T05:00:05+01:00"/>
<meta property="article:modified_time" content="2020-12-30T05:00:05+01:00"/>
<meta property="article:tag" content="Vadot,Nicolas Vadot,Année de vadot"/>
<meta property="article:section" content="Culture"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHc0908b58c45d5ddf83fdfb96d14c4a15.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHaec7ea66246b4842e35e05549a2cbb56.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a>                 </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_credit" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span>                     <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF                     </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true"                         class="icon-faq"></span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/jour-j-pour-la-vaccination-anti-covid-en-belgique/10274047.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4NAWaPw5KCuBdbKmFwAm59&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609145142000 240w, https://images.lecho.be/view?iid=Elvis:4NAWaPw5KCuBdbKmFwAm59&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609145142000 640w, https://images.lecho.be/view?iid=Elvis:4NAWaPw5KCuBdbKmFwAm59&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609145142000 815w, https://images.lecho.be/view?iid=Elvis:4NAWaPw5KCuBdbKmFwAm59&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609145142000 1024w, https://images.lecho.be/view?iid=Elvis:4NAWaPw5KCuBdbKmFwAm59&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609145142000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Jour-J pour la vaccination anti-Covid en Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/balta-et-unifiedpost-grimpent-avis-de-broker-sur-ab-inbev-un-shorteur-se-renforce-en-euronav-briefing/10274046.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FkidCv2EqCBA1hwJZcWc9W&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609143918000 240w, https://images.lecho.be/view?iid=Elvis:FkidCv2EqCBA1hwJZcWc9W&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609143918000 640w, https://images.lecho.be/view?iid=Elvis:FkidCv2EqCBA1hwJZcWc9W&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609143918000 815w, https://images.lecho.be/view?iid=Elvis:FkidCv2EqCBA1hwJZcWc9W&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609143918000 1024w, https://images.lecho.be/view?iid=Elvis:FkidCv2EqCBA1hwJZcWc9W&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609143918000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Balta et Unifiedpost grimpent | Avis de broker sur AB InBev | Un &#34;shorteur&#34; se renforce en Euronav (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/sabato/divertissement/malgre-le-confinement-angele-a-conquis-le-monde-entier-en-2020/10274044.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7WP7Am_MqQjAUeQjVuhwU_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609141286000 240w, https://images.lecho.be/view?iid=Elvis:7WP7Am_MqQjAUeQjVuhwU_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609141286000 640w, https://images.lecho.be/view?iid=Elvis:7WP7Am_MqQjAUeQjVuhwU_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609141286000 815w, https://images.lecho.be/view?iid=Elvis:7WP7Am_MqQjAUeQjVuhwU_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609141286000 1024w, https://images.lecho.be/view?iid=Elvis:7WP7Am_MqQjAUeQjVuhwU_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609141286000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Malgré le confinement, Angèle a conquis le monde entier en 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/brexit/brexit-ce-qui-changera-pour-les-citoyens-le-1er-janvier/10273878.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FgrynFHN4yCAzAQj2TKt9K&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609143248000 240w, https://images.lecho.be/view?iid=Elvis:FgrynFHN4yCAzAQj2TKt9K&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609143248000 640w, https://images.lecho.be/view?iid=Elvis:FgrynFHN4yCAzAQj2TKt9K&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609143248000 815w, https://images.lecho.be/view?iid=Elvis:FgrynFHN4yCAzAQj2TKt9K&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609143248000 1024w, https://images.lecho.be/view?iid=Elvis:FgrynFHN4yCAzAQj2TKt9K&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609143248000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brexit: ce qui changera pour les citoyens le 1er janvier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/travail/gare-a-la-facture-fiscale-des-aides-corona-percues-en-2020/10273790.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8E-_xvIr4Vp9E-epaRjhvJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609139177000 240w, https://images.lecho.be/view?iid=Elvis:8E-_xvIr4Vp9E-epaRjhvJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609139177000 640w, https://images.lecho.be/view?iid=Elvis:8E-_xvIr4Vp9E-epaRjhvJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609139177000 815w, https://images.lecho.be/view?iid=Elvis:8E-_xvIr4Vp9E-epaRjhvJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609139177000 1024w, https://images.lecho.be/view?iid=Elvis:8E-_xvIr4Vp9E-epaRjhvJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609139177000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Gare à la facture fiscale des aides corona perçues en 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/2020-annee-record-en-levees-de-fonds-pour-nos-start-ups-et-scale-ups/10274009.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5uWGYK4D4FIAmx2VowwrOM&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609138392000 240w, https://images.lecho.be/view?iid=Elvis:5uWGYK4D4FIAmx2VowwrOM&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609138392000 640w, https://images.lecho.be/view?iid=Elvis:5uWGYK4D4FIAmx2VowwrOM&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609138392000 815w, https://images.lecho.be/view?iid=Elvis:5uWGYK4D4FIAmx2VowwrOM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609138392000 1024w, https://images.lecho.be/view?iid=Elvis:5uWGYK4D4FIAmx2VowwrOM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609138392000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">2020, année record en levées de fonds pour nos start-ups et scale-ups</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/litterature/pascal-bruckner-la-crise-actuelle-est-un-dementi-cinglant-a-nos-reves-de-toute-puissance/10273965.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0nBWvR5kKNwBOmVnVAEv9v&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609138304000 240w, https://images.lecho.be/view?iid=Elvis:0nBWvR5kKNwBOmVnVAEv9v&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609138304000 640w, https://images.lecho.be/view?iid=Elvis:0nBWvR5kKNwBOmVnVAEv9v&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609138304000 815w, https://images.lecho.be/view?iid=Elvis:0nBWvR5kKNwBOmVnVAEv9v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609138304000 1024w, https://images.lecho.be/view?iid=Elvis:0nBWvR5kKNwBOmVnVAEv9v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609138304000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Pascal Bruckner: &#34;La crise actuelle est un démenti cinglant à nos rêv...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/general/l-annee-de-vadot-la-politique-belge/10272359.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:C1RjeOeBq-XAWsJXDpJDH8&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609138195000 240w, https://images.lecho.be/view?iid=Elvis:C1RjeOeBq-XAWsJXDpJDH8&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609138195000 640w, https://images.lecho.be/view?iid=Elvis:C1RjeOeBq-XAWsJXDpJDH8&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609138195000 815w, https://images.lecho.be/view?iid=Elvis:C1RjeOeBq-XAWsJXDpJDH8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609138195000 1024w, https://images.lecho.be/view?iid=Elvis:C1RjeOeBq-XAWsJXDpJDH8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609138195000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;année de Vadot: la politique belge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/les-5-actions-preferees-de-wim-lewi/10273801.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BLHdbWNK4CrAkedpqZu1Zy&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609136466000 240w, https://images.lecho.be/view?iid=Elvis:BLHdbWNK4CrAkedpqZu1Zy&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609136466000 640w, https://images.lecho.be/view?iid=Elvis:BLHdbWNK4CrAkedpqZu1Zy&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609136466000 815w, https://images.lecho.be/view?iid=Elvis:BLHdbWNK4CrAkedpqZu1Zy&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609136466000 1024w, https://images.lecho.be/view?iid=Elvis:BLHdbWNK4CrAkedpqZu1Zy&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609136466000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les 5 actions préférées de Wim Lewi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/usa/trump-a-ratifie-le-plan-de-relance-le-shutdown-est-evite/10274039.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AbOyQuxIqZMBoLts_Wufb-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609140673000 240w, https://images.lecho.be/view?iid=Elvis:AbOyQuxIqZMBoLts_Wufb-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609140673000 640w, https://images.lecho.be/view?iid=Elvis:AbOyQuxIqZMBoLts_Wufb-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609140673000 815w, https://images.lecho.be/view?iid=Elvis:AbOyQuxIqZMBoLts_Wufb-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609140673000 1024w, https://images.lecho.be/view?iid=Elvis:AbOyQuxIqZMBoLts_Wufb-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609140673000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Trump a ratifié le plan de relance, le shutdown est évité</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/l-europe-lance-sa-campagne-de-vaccination/10274032.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Bfm54ie5KyN9pZ2xU-PLL-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1609084741000 240w, https://images.lecho.be/view?iid=Elvis:Bfm54ie5KyN9pZ2xU-PLL-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1609084741000 640w, https://images.lecho.be/view?iid=Elvis:Bfm54ie5KyN9pZ2xU-PLL-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1609084741000 815w, https://images.lecho.be/view?iid=Elvis:Bfm54ie5KyN9pZ2xU-PLL-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1609084741000 1024w, https://images.lecho.be/view?iid=Elvis:Bfm54ie5KyN9pZ2xU-PLL-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1609084741000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Europe lance sa campagne de vaccination</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture.html" itemprop="item">
                    <span itemprop="name">Culture</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture/general.html" itemprop="item">
                    <span itemprop="name">Général</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10272377" data-subject="L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10272377" data-subject="L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&context=ONLINE&ratio=16/9&width=640&u=1609300804000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1609300804000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Nicolas-Vadot.3369.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Nicolas Vadot</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-12-30 05:00" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">30 décembre 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">05:00</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>L'année de Vadot (5/6) | Au-delà du coronavirus et des élections américaines, le monde ne s’est pas arrêté de tourner pour autant: Carlos Ghosn fuit le Japon ; Benjamin Griveaux doit se retirer de la course à l’élection municipale parisienne en raison d’un scandale sexuel révélé sur Twitter; le couple Fillon est condamné, Harvey Weinstein aussi; Legoland annonce son intérêt pour s’installer sur le site de Caterpillar à Gosselies; Albert II reconnaît enfin qu’il est le père biologique de Delphine Boël; le débat fait rage sur la responsabilité de la Belgique pour les crimes commis au Congo durant la colonisation; enfin, Claire Bretécher et Diego Maradona tirent leur révérence.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>2 janvier</strong> - Accusé de détournement de fonds, Carlos Ghosn s’enfuit du Japon où il était en résidence surveillée dans l’attente de son procès. L’ancien dirigeant de Nissan s’envole vers le Liban de manière rocambolesque, caché dans une valise.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:6TER2QML47CA-HWUXiFRKM&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>28 janvier</strong>&nbsp;- Un test ADN prouve qu’Albert II est le père biologique de Delphine Boël, qui devient officiellement princesse de Belgique quelques mois plus tard.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>12 février</strong> - Décès de la dessinatrice Claire Bretécher, alors qu’en Belgique, les négociations politiques tournent en rond depuis les élections fédérales de 2019.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:EQHodCkzKcN9uHA5g1nMzb&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>22 février</strong> - Benjamin Griveaux, proche d’Emmanuel Macron, doit renoncer à briguer la mairie de Paris après la publication sur Twitter d’images intimes prises dans le cadre d’une relation adultère.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:3GQacfNPqyoBqsvTWkWOY7&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>12 mars</strong>&nbsp;- Harvey Wenstein est condamné à 23 ans de prison. En France, début du procès des époux Fillon, accusés d’emplois fictifs et de détournement de fonds publics. Ils seront condamnés quelques mois plus tard.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:5NKjd--_44K8Q8M4cW-1l0&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>1<sup>er</sup> juillet</strong>&nbsp;- Le Roi écrit au Président congolais à l’occasion des 60 ans de l’indépendance, pour exprimer ses «profonds regrets» par rapport aux actes cruels commis pendant la colonisation.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:Ef8n1cJga9n8IzUn4VKOjk&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>11 septembre</strong>&nbsp;- Legoland pourrait installer un parc à thème sur le site Caterpillar de Gosselies.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:Dqe2C9v7q1dANM-MCE-fxY&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>26 novembre</strong>&nbsp;- Mort de Diego Maradona.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&context=ONLINE&ratio=0/0&width=640&u=1609300804000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1609300804000 240w, https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1609300804000 640w, https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1609300804000 815w, https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1609300804000 1024w, https://images.lecho.be/view?iid=Elvis:7VVEMq8za3e9qtLLU15Sw3&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1609300804000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;Vadot</span>
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><em>Rendez-vous le 31/12 sur lecho.be pour découvrir les dessins non publiés de Vadot en 2020.</em></p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:sabato_select" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10272377" data-subject="L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-c929182921648b0dac5c10de271e57cb" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="c929182921648b0dac5c10de271e57cb" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['c929182921648b0dac5c10de271e57cb'] = window['c929182921648b0dac5c10de271e57cb'] || {};
    window['c929182921648b0dac5c10de271e57cb'].ids = ['10272377','10274254','10272363','10274092','10272359','10273970','10273886','10272351','10272343','10273705','10271828','10269741','10269182','10268395','10266735','10266623','10265426','10264037','10263419','10263045','10262788','10262740','10262457','10261604','10260713','10254453','10253745','10252410','10252424','10252421','10252412','10251000','10249354','10248214','10246517','10246315','10243661','10243417','10243207','10243156','10242914','10242287','10242088','10241281','10241125','10240821','10240673','10239884','10238564','10237297','10236101','10235473','10235340','10234728','10234460','10234262','10233716','10233462','10232543','10231725','10231029','10230950','10230497','10230369','10230354','10229845','10229513','10228723','10228764','10227529','10226660','10226345','10226285','10225989','10226145','10226158','10226146','10226138','10225115','10224347','10217484','10221248','10219926','10220166','10220157','10218477','10215774','10217074','10216983','10216797','10215855','10215618','10215599','10215597','10215275','10214127','10213087','10211836','10211141','10209885','10208544'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10272377" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                     <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos                         newsletters. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase trck_footer_cta-newsletters">Gérez vos newsletters</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                     <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous                         suivez encore mieux vos investissements. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase trck_footer_cta-portefeuille">Consultez votre portefeuille</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                     </div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link trck_footer_cta-app-ios"> <span class="icon-appleappstore"></span> <span                                     class="text">Apple App Store</span> </a> </li>                         <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link trck_footer_cta-app-android"> <span class="icon-googleplaystore"></span> <span                                     class="text">Google Play Store</span> </a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <ul class="js-mobileFooterlinks list-inline">                 <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>                 <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>                 <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>                 <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>                 <li> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li>                 <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>                 <li> <a href="http://www.trustmedia.be">Publicité</a> </li>                 <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>             </ul>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                         class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                         class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                         class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin"                         aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="L&#39;année de Vadot: de Carlos Ghosn à Maradona en passant par Albert II" data-article-id="10272377" data-asset-preview="https://images.lecho.be/view?iid=Elvis:60Dc5CDeKeXABhRSoR2DJR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1609300804000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH80768f1f9adb170e9f90d07f08a55199.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
