<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/27/90/90/10279090","pageName":"echo/mme-articles/10/27/90/90/10279090","pagePath":"/content/echo/fr/mme-articles/10/27/90/90/10279090","language":"fr","name":"10279090","pageKey":{"cimKey":"News","biKey":"/news/cultu/march/articl"},"agency":"echo","section":"Culture","node":"Marché de l\u0027art","publishedDate":"2021-01-22T13:58:49+01:00","creationDate":"2021-01-22T13:58:49+01:00","feedTag":"echo/culture/marche-de-l-art","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10279090","pageSiteType":"mediafin","navigationTitle":"Brafa 2021 | La gestion de patrimoine, c’est tout un art","original_jcr_title":"Brafa 2021 | La gestion de patrimoine, c’est tout un art","name":"10279090","original_path_md5":"115bff83e7577828c9ed1e592ab49314","original_path":"/content/echo/fr/mme-articles/10/27/90/90/10279090","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/culture/marche-de-l-art/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10279090","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/culture/marche-de-l-art/brafa-2021-la-gestion-de-patrimoine-c-est-tout-un-art/10279090.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Brafa 2021 | La gestion de patrimoine, c’est tout un art  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Belfius banque et assurance met à disposition de ses clients privilégiés toute l&#39;expertise acquise dans la gestion de sa fameuse collection et les conseille pour investir dans l&#39;art."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Brafa 2021 | La gestion de patrimoine, c’est tout un art"/>
    
        <meta name="twitter:description" content="Belfius banque et assurance met à disposition de ses clients privilégiés toute l&#39;expertise acquise dans la gestion de sa fameuse collection et les conseille pour investir dans l&#39;art."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611320328000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Brafa 2021 | La gestion de patrimoine, c’est tout un art"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/culture/marche-de-l-art/brafa-2021-la-gestion-de-patrimoine-c-est-tout-un-art/10279090.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611320328000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611320328000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Belfius banque et assurance met à disposition de ses clients privilégiés toute l&#39;expertise acquise dans la gestion de sa fameuse collection et les conseille pour investir dans l&#39;art."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2021-01-22T13:58:49+01:00"/>
<meta property="article:modified_time" content="2021-01-22T13:58:49+01:00"/>
<meta property="article:tag" content="Art,Patrimoine,Belfius,Marché de l&#39;art,Wealth management,Collection Belfius,Belfius Art Collection,Belfius art gallery"/>
<meta property="article:section" content="Culture"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHbfbb655b64a594db472dae8aff0bb522.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH92a809b7387e4ce2d6da9372ebf71513.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span                   class="sr-only">Journal PDF </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span                   aria-hidden="true" class="icon-faq"></span> </a> </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/le-projet-de-loi-5g-approuve-par-le-conseil-des-ministres/10279099.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7yWsqs1CqH_8sMzJGLcojE&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611322516000 240w, https://images.lecho.be/view?iid=Elvis:7yWsqs1CqH_8sMzJGLcojE&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611322516000 640w, https://images.lecho.be/view?iid=Elvis:7yWsqs1CqH_8sMzJGLcojE&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611322516000 815w, https://images.lecho.be/view?iid=Elvis:7yWsqs1CqH_8sMzJGLcojE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611322516000 1024w, https://images.lecho.be/view?iid=Elvis:7yWsqs1CqH_8sMzJGLcojE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611322516000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le projet de loi 5G approuvé par le Conseil des ministres</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/dossiers/rallye-boursier/de-belles-montees-pour-ponctuer-le-rallye-boursier/10279097.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9iRLVPGsqglAeVwKV8JfAv&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611321373000 240w, https://images.lecho.be/view?iid=Elvis:9iRLVPGsqglAeVwKV8JfAv&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611321373000 640w, https://images.lecho.be/view?iid=Elvis:9iRLVPGsqglAeVwKV8JfAv&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611321373000 815w, https://images.lecho.be/view?iid=Elvis:9iRLVPGsqglAeVwKV8JfAv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611321373000 1024w, https://images.lecho.be/view?iid=Elvis:9iRLVPGsqglAeVwKV8JfAv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611321373000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">De belles montées pour ponctuer le Rallye boursier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/intercommunales/comprendre-l-affaire-nethys-en-quatre-questions/10279091.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DSP1p6iIKLT9UUViLxR34A&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611320337000 240w, https://images.lecho.be/view?iid=Elvis:DSP1p6iIKLT9UUViLxR34A&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611320337000 640w, https://images.lecho.be/view?iid=Elvis:DSP1p6iIKLT9UUViLxR34A&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611320337000 815w, https://images.lecho.be/view?iid=Elvis:DSP1p6iIKLT9UUViLxR34A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611320337000 1024w, https://images.lecho.be/view?iid=Elvis:DSP1p6iIKLT9UUViLxR34A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611320337000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Comprendre l’affaire Nethys en quatre questions</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/marche-de-l-art/brafa-2021-la-gestion-de-patrimoine-c-est-tout-un-art/10279090.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611320328000 240w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611320328000 640w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611320328000 815w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611320328000 1024w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611320328000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brafa 2021 | La gestion de patrimoine, c’est tout un art</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/agenda/a-suivre-ce-lundi-25-janvier/10279088.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8NeSTmOw4F89YZH2x9QPVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611319832000 240w, https://images.lecho.be/view?iid=Elvis:8NeSTmOw4F89YZH2x9QPVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611319832000 640w, https://images.lecho.be/view?iid=Elvis:8NeSTmOw4F89YZH2x9QPVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611319832000 815w, https://images.lecho.be/view?iid=Elvis:8NeSTmOw4F89YZH2x9QPVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611319832000 1024w, https://images.lecho.be/view?iid=Elvis:8NeSTmOw4F89YZH2x9QPVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611319832000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">À suivre ce lundi 25 janvier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/transport/4-millions-du-federal-pour-eurostar-thalys-tgv/10279085.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4bXN-qzIKuc8vzwM4Ylh9E&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611320239000 240w, https://images.lecho.be/view?iid=Elvis:4bXN-qzIKuc8vzwM4Ylh9E&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611320239000 640w, https://images.lecho.be/view?iid=Elvis:4bXN-qzIKuc8vzwM4Ylh9E&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611320239000 815w, https://images.lecho.be/view?iid=Elvis:4bXN-qzIKuc8vzwM4Ylh9E&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611320239000 1024w, https://images.lecho.be/view?iid=Elvis:4bXN-qzIKuc8vzwM4Ylh9E&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611320239000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">4 millions du Fédéral pour Eurostar, Thalys, TGV...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/mauvaise-connexion-entre-econocom-et-les-investisseurs/10279084.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611318872000 240w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611318872000 640w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611318872000 815w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611318872000 1024w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611318872000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Mauvaise connexion entre Econocom et les investisseurs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/pharma-biotechnologie/qui-est-christophe-marechal-le-ceo-ad-interim-de-mithra/10279081.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9IcM5LwgaFn8OPqDabeBPd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611319360000 240w, https://images.lecho.be/view?iid=Elvis:9IcM5LwgaFn8OPqDabeBPd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611319360000 640w, https://images.lecho.be/view?iid=Elvis:9IcM5LwgaFn8OPqDabeBPd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611319360000 815w, https://images.lecho.be/view?iid=Elvis:9IcM5LwgaFn8OPqDabeBPd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611319360000 1024w, https://images.lecho.be/view?iid=Elvis:9IcM5LwgaFn8OPqDabeBPd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611319360000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Qui est Christophe Maréchal, le CEO ad interim de Mithra?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/target-releve-pour-ageas-iba-et-sofina-avis-de-brokers-sur-ab-inbev-ucb-econocom-et-une-biotech-briefing/10279045.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5VaOLF1Y4vR9tb0ySMP2xC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611317432000 240w, https://images.lecho.be/view?iid=Elvis:5VaOLF1Y4vR9tb0ySMP2xC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611317432000 640w, https://images.lecho.be/view?iid=Elvis:5VaOLF1Y4vR9tb0ySMP2xC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611317432000 815w, https://images.lecho.be/view?iid=Elvis:5VaOLF1Y4vR9tb0ySMP2xC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611317432000 1024w, https://images.lecho.be/view?iid=Elvis:5VaOLF1Y4vR9tb0ySMP2xC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611317432000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Target relevé pour Ageas, IBA et Sofina | Avis de brokers sur AB InBev, UCB, Econocom et une biotech (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/banques/gilles-samyn-prend-la-presidence-du-conseil-de-degroof-petercam/10279072.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BmDPEedYqcL8m7za7dNZ4r&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611319972000 240w, https://images.lecho.be/view?iid=Elvis:BmDPEedYqcL8m7za7dNZ4r&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611319972000 640w, https://images.lecho.be/view?iid=Elvis:BmDPEedYqcL8m7za7dNZ4r&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611319972000 815w, https://images.lecho.be/view?iid=Elvis:BmDPEedYqcL8m7za7dNZ4r&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611319972000 1024w, https://images.lecho.be/view?iid=Elvis:BmDPEedYqcL8m7za7dNZ4r&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611319972000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Gilles Samyn prend la présidence du conseil de Degroof Petercam</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/la-production-de-bosch-tirlemont-a-l-arret-suite-a-la-restructuration/10279069.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5TAcupVZKTSBdoAtPusoHu&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611314364000 240w, https://images.lecho.be/view?iid=Elvis:5TAcupVZKTSBdoAtPusoHu&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611314364000 640w, https://images.lecho.be/view?iid=Elvis:5TAcupVZKTSBdoAtPusoHu&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611314364000 815w, https://images.lecho.be/view?iid=Elvis:5TAcupVZKTSBdoAtPusoHu&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611314364000 1024w, https://images.lecho.be/view?iid=Elvis:5TAcupVZKTSBdoAtPusoHu&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611314364000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La production de Bosch Tirlemont à l&#39;arrêt suite à la restructuration</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture.html" itemprop="item">
                    <span itemprop="name">Culture</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture/marche-de-l-art.html" itemprop="item">
                    <span itemprop="name">Marché de l&#39;art</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Brafa 2021 | La gestion de patrimoine, c’est tout un art</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10279090" data-subject="Brafa 2021 | La gestion de patrimoine, c’est tout un art" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10279090" data-subject="Brafa 2021 | La gestion de patrimoine, c’est tout un art" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&context=ONLINE&ratio=16/9&width=640&u=1611320328000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1611320328000 240w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611320328000 640w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1611320328000 815w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1611320328000 1024w, https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1611320328000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">À la Belfius Art Gallery, &quot;RAL 3002 - 2002&quot;, d'Ann Veronica Janssens. </span>
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Xavier-Flament.59242.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Xavier Flament</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-01-22 13:58" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">22 janvier 2021</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">13:58</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Belfius banque et assurance met à disposition de ses clients privilégiés toute l'expertise acquise dans la gestion de sa fameuse collection et les conseille pour investir dans l'art.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Riche de 4.500 œuvres, dont des études de Rubens et un vaste corpus d'Art belge moderne et contemporain, <a href="https://www.belfius-art-collection.be/be-fr">la collection Belfius</a> est un fleuron du bancassureur qui ne se limite pas à sa dimension événementielle. <strong>Sa gestion au long cours requiert un large éventail d'experts</strong> qui encadrent l'acquisition de nouvelles œuvres, leur exposition et leur prêt, la restauration et l'entreposage, le transport et l'assurance.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>"C'est tout un réseau qui gravite autour de notre collection et que l'on met aujourd'hui en contact avec nos clients</strong>", explique Vanessa Dufour, Head of <a href="https://wealthmanagement.belfius.be/fr">Wealth management </a>(gestion de patrimoine). "Une stratégie intégrée à notre 'Value proposition' lorsque nous avons lancé le Wealth management en avril 2018." <strong>L'art, chez Belfius, fait ainsi partie des "services différenciants" que le bancassureur réserve à ses clients privilégiés</strong>, aux côtés de la gestion de portefeuille, l'accès à la salle des marchés, l'assurance, le crédit, l'immobilier ou la planification patrimoniale.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;C'est tout un réseau d'experts qui gravitent autour de notre collection d'art et que l'on met aujourd'hui en contact avec nos clients.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10279090" data-use-handle="true" data-partner="false" data-text="&#34;C&#39;est tout un réseau d&#39;experts qui gravitent autour de notre collection d&#39;art et que l&#39;on met aujourd&#39;hui en contact avec nos clients.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Vanessa Dufour</strong>
            </div>
            <div class="c-quoteinset__author__function">Head of Wealth Management chez Belfius</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Pour certains de nos clients, l'art est un hobby", poursuit-elle. "Pour d'autres, c'est <strong>une véritable passion</strong> qui se joue parfois à un niveau professionnel. Lorsque nous avons été en contact avec eux, nous sommes soucieux de la globalité de leur patrimoine."</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:sabato_select" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Les opportunités de la crise</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Contre toute attente, la crise est peut-être propice au renforcement de cette stratégie. Privés de voyages et bridés dans leur consommation, de nombreux clients ont des surplus à investir, <strong>de jeunes entrepreneurs, notamment dans les fintechs, sont aujourd'hui désireux de diversifier leurs actifs</strong>, la digitalisation du marché facilite les transactions, et, Covid oblige, les questions de transmission patrimoniale se posent aussi pour les détenteurs de capital et leurs héritiers.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Sur ce dernier plan, nous sommes aussi très forts", revendique Vanessa Dufour. "Il faut ainsi voir comment structurer une collection d'art, si on la prend en personne physique ou en société, et ensuite <strong>réfléchir à la manière de la céder aux générations d'après</strong>."</p>

</div>

    
    

    <div class="o-articleinset-center">
    <div class="c-videoinset js-mmn-video js-video" data-youtubeid="eu5ecIFreIQ" data-startingPoint="0">
        <div class="c-videoinset__inner">
            <button class="c-videoinset__inner__close-button"><span class="icon-close-bold icon"></span></button>
            <div class="embed-responsive embed-responsive-16by9">
                <div class="c-videoinset__thumbnail embed-responsive-item">
                    <div class="embed-responsive-item c-videoinset__thumbnail__small" style="background-image: url(https://img.youtube.com/vi/eu5ecIFreIQ/default.jpg)"></div>
                    <div class="embed-responsive-item c-videoinset__thumbnail__regular" style="background-image: url(https://img.youtube.com/vi/eu5ecIFreIQ/hqdefault.jpg)"></div>
                    <div class="embed-responsive-item c-videoinset__thumbnail__large" style="background-image: url(https://img.youtube.com/vi/eu5ecIFreIQ/hqdefault.jpg)"></div>
                    <div class="c-videoinset__icon"><svg version="1.1" x="0px" y="0px" viewBox="0 0 36 36" width="36" height="36">
    <polygon points="18.5,14 12,10 12,26 18.5,22 25,18 "/>
</svg></div>
                </div>
                <div class="embed-responsive-item js-videoplayer c-videoinset__player"></div>
            </div>
        </div>
        <div class="c-videoinset__caption">
            De l'art chez Belfius avec l'expo &quot;Magma Cloud Ashes&quot; en 2018.
        </div>
        
    </div>
    
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Bénédicte Bouton, Head of Culture et responsable de la collection Belfius, prépare d'ailleurs un master class pour expliquer par le menu tout ce que la banque peut faire pour ses clients "private" en matière d'art. "On s'est dit: <strong>'Comment on achète de l'art aujourd'hui?</strong>', car on ne peut plus, comme par le passé, aller dans les foires et organiser des rencontres avec les galeristes et les artistes. Cette master class, que nous organiserons au premier trimestre avec plusieurs experts, proposera un état des lieux des initiatives prises aujourd'hui par les galeristes, les directeurs de foire et les maisons de vente. <strong>L'occasion aussi de démystifier le tournant digital du secteur. </strong><a href="https://www.sothebysrealty.be/">Sotheby's</a> viendra ainsi expliquer comment ils se sont reconvertis en peu de temps et avec quelles dynamiques nouvelles."</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Rendement non garanti</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Reste la question clé de la plus-value et du risque sur un marché hautement volatil. </strong>"Cela dépendra du niveau de risque qu'acceptera de prendre le client", poursuit Bénédicte Bouton, qui s'appuie sur <strong>des experts</strong> comme <a href="https://bounameaux.com/qui-sommes-nous.php">Henry Bounameaux</a>, les salles de vente Sotheby's, Christie's ou Artcurial, et des galeries spécialisées comme Sofie Van de Velde, Obadia, Keteleer, Janssens, Hufkens ou Macadam.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;On s'est dit: 'Comment on achète de l'art aujourd'hui?', car on ne peut plus, comme par le passé, aller dans les foires et organiser des rencontres avec les galeristes et les artistes.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10279090" data-use-handle="true" data-partner="false" data-text="&#34;On s&#39;est dit: &#39;Comment on achète de l&#39;art aujourd&#39;hui?&#39;, car on ne peut plus, comme par le passé, aller dans les foires et organiser des rencontres avec les galeristes et les artistes.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Bénédicte Bouton</strong>
            </div>
            <div class="c-quoteinset__author__function">Head of Culture chez Belfius</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Si nous faisons des recommandations dans la ligne de nos acquisitions pour la collection Belfius, qui se concentrent sur de jeunes artistes prometteurs, <strong>ce sera sans garantie aucune de rendement</strong>. Mais si le client cherche à constituer une collection dans un but d'investissement, les recommandations iront vers un autre type d'artistes <strong>dont la cote est davantage établie</strong>."</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>On écoute les envies du client, conclut Vanessa Dufour: "C'est sa satisfaction et le partage d'une expertise qu'aucun autre acteur ne possède qui nous animent. C'est notre <strong>'beyond banking'</strong>."</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/banques/belfius-renforce-l-ancrage-belge-de-sa-collection-d-art/10103043.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Belfius renforce l&#39;ancrage belge de sa collection d&#39;art
                </a>
            </li>
        
            <li>
                <a href="/culture/expo/l-art-un-outil-de-communication/9746216.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    L&#39;art, un outil de communication
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10279090" data-subject="Brafa 2021 | La gestion de patrimoine, c’est tout un art" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-beb6ca474cd9e4d689a139e750542189" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="beb6ca474cd9e4d689a139e750542189" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['beb6ca474cd9e4d689a139e750542189'] = window['beb6ca474cd9e4d689a139e750542189'] || {};
    window['beb6ca474cd9e4d689a139e750542189'].ids = ['10279090','10275570','10273674','10271802','10261903','10259795','10258160','10250391','10249466','10248345','10238529','10235587','10234308','10234301','10232494','10231377','10231362','10228707','10224374','10223495','10223160','10223137','10217690','10213310','10211120','10206543','10206271','10204630','10203372','10202644','10198602','10197298','10194462','10193600','10191837','10188351','10183403','10168500','10151009','10143601','10138847','10129863','10127474','10127077','10114795','10111073','10109630','10107290','10105992','10098151','10095280','10090999','10075677','10074366','10073067','10071974','10070105','10068880','10067755','10062509','10056689','10052101','10045567','10045129','10036998','10033329','10031705','10026539','10023542','10018794','10018341','10016043','10014186','10012345','10012008','10011919','10011418','10010263','10008327','10008201','10004389','10003821','10001169','10000700','10000350','10000349','9997011','9987612','9987210','9983764','9983154','9982353','9982315','9981981','9979499','9976638','9976077','9976054','9973459','9970460','9968026'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Messages sponsorisés
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Messages sponsorisés
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Messages sponsorisés
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Messages sponsorisés
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10279090" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div><div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li><li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li><li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li><li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li></ul> </ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/en-continu.html">En continu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/entreprises.html">Entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/tech-media.html">Tech & Media</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/opinions.html">Opinions</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/culture.html">Culture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://journal.lecho.be">Journal</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/bourses.html">Bourses</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/radar-des-fonds/home.html">Radar des fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension/coach-pension.html">coach Pension</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/monargent.html">Actu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/impots.html">impôts</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier.html">Immo</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension.html">Pension</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/credit.html">Crédit</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/travail.html">Carrière</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/sabato.html">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/art.html">Art</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voiture.html">Voiture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/vin.html">Vin</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be/fr">SabatoShop</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.lecho.be">S’abonner</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/offre-decouverte.html">Offre découverte</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/business-pack.html">Business Pack</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/privacy.html">Vie privée</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Modifier des cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be/fr">Publicité</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/fr/emplois">Offres d’emploi</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div><div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Brafa 2021 | La gestion de patrimoine, c’est tout un art" data-article-id="10279090" data-asset-preview="https://images.lecho.be/view?iid=Elvis:6N-76_LcKcDBNPBwq0t1hc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611320328000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH21afbce480b7dcd9b1e5bed1f144e6f6.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    <script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]);  _cf.push(['_setAu', '/staticweb/854e3151416ti261925077f2c5a64f1f9']); </script><script type="text/javascript"  src="/staticweb/854e3151416ti261925077f2c5a64f1f9"></script></body>
</html>
