<!DOCTYPE html>
<html lang="fr">
    <head>

    
    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>

    

    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/30/07/00/10300700","pageName":"echo/mme-articles/10/30/07/00/10300700","pagePath":"/content/echo/fr/mme-articles/10/30/07/00/10300700","language":"fr","name":"10300700","pageKey":{"cimKey":"News","biKey":"/news/cultu/musiq/articl"},"agency":"echo","section":"Culture","node":"Musique","publishedDate":"2021-04-23T18:35:03+02:00","creationDate":"2021-04-23T18:35:03+02:00","feedTag":"echo/culture/musique","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10300700","pageSiteType":"mediafin","navigationTitle":"Charlotte Cardin, fan de Nina Simone et Gainsbourg","original_jcr_title":"Charlotte Cardin, fan de Nina Simone et Gainsbourg","name":"10300700","original_path_md5":"20f1ded237c7cfc78c09fa965c1dcfa8","original_path":"/content/echo/fr/mme-articles/10/30/07/00/10300700","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/culture/musique/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10300700","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/culture/musique/charlotte-cardin-fan-de-nina-simone-et-gainsbourg/10300700.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Charlotte Cardin, fan de Nina Simone et Gainsbourg  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Sur &#34;Phoenix&#34;, le nouvel album de Charlotte Cardin, les sonorités trip-hop et reggaeton voisinent avec du gospel et du r’n’b."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Charlotte Cardin, fan de Nina Simone et Gainsbourg"/>
    
        <meta name="twitter:description" content="Sur &#34;Phoenix&#34;, le nouvel album de Charlotte Cardin, les sonorités trip-hop et reggaeton voisinent avec du gospel et du r’n’b."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1619195703000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Charlotte Cardin, fan de Nina Simone et Gainsbourg"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/culture/musique/charlotte-cardin-fan-de-nina-simone-et-gainsbourg/10300700.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1619195703000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1619195703000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Sur &#34;Phoenix&#34;, le nouvel album de Charlotte Cardin, les sonorités trip-hop et reggaeton voisinent avec du gospel et du r’n’b."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2021-04-23T18:35:03+02:00"/>
<meta property="article:modified_time" content="2021-04-23T18:35:03+02:00"/>
<meta property="article:tag" content="Pop,Phoenix,Warner Music Entertainment,Charlotte Cardin"/>
<meta property="article:section" content="Culture"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var enableFingerprinting = "false";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH84bd8a65601ef95e9e17a1b9a08808ba.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH896c080ee6818a2273e867530f9da313.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   jan2021-release">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp;                         Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                         premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a>                 </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne                         et placements</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span>                     <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true"                         class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a></div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span                         aria-hidden="true" class="icon-faq"></span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"></span>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"></span>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/musique/les-deux-claviers-melancoliques-de-jean-rondeau/10300704.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:78nRzdcza5ABSkCvL0Na-o&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619196840000 240w, https://images.lecho.be/view?iid=Elvis:78nRzdcza5ABSkCvL0Na-o&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619196840000 640w, https://images.lecho.be/view?iid=Elvis:78nRzdcza5ABSkCvL0Na-o&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619196840000 815w, https://images.lecho.be/view?iid=Elvis:78nRzdcza5ABSkCvL0Na-o&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619196840000 1024w, https://images.lecho.be/view?iid=Elvis:78nRzdcza5ABSkCvL0Na-o&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619196840000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les deux claviers mélancoliques de Jean Rondeau</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/musique/charlotte-cardin-fan-de-nina-simone-et-gainsbourg/10300700.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619195703000 240w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619195703000 640w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619195703000 815w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619195703000 1024w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619195703000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Charlotte Cardin, fan de Nina Simone et Gainsbourg</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/agenda/a-suivre-ce-lundi-26-avril/10300554.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9jn9fK2raTG9O6N_W1--IH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619195506000 240w, https://images.lecho.be/view?iid=Elvis:9jn9fK2raTG9O6N_W1--IH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619195506000 640w, https://images.lecho.be/view?iid=Elvis:9jn9fK2raTG9O6N_W1--IH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619195506000 815w, https://images.lecho.be/view?iid=Elvis:9jn9fK2raTG9O6N_W1--IH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619195506000 1024w, https://images.lecho.be/view?iid=Elvis:9jn9fK2raTG9O6N_W1--IH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619195506000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">À suivre ce lundi 26 avril</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/musique/ryley-walker-cherche-toujours-une-melodie-memorable/10300696.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FcndnlKt4659uy1H7NlW-r&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619194903000 240w, https://images.lecho.be/view?iid=Elvis:FcndnlKt4659uy1H7NlW-r&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619194903000 640w, https://images.lecho.be/view?iid=Elvis:FcndnlKt4659uy1H7NlW-r&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619194903000 815w, https://images.lecho.be/view?iid=Elvis:FcndnlKt4659uy1H7NlW-r&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619194903000 1024w, https://images.lecho.be/view?iid=Elvis:FcndnlKt4659uy1H7NlW-r&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619194903000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ryley Walker cherche toujours une mélodie mémorable</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/marche-de-l-art/avec-hlp-1080-la-galerie-harlan-levey-s-etend-a-molenbeek/10300684.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2NuXV9Mq4Vl8R9wMbBdZfV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619194195000 240w, https://images.lecho.be/view?iid=Elvis:2NuXV9Mq4Vl8R9wMbBdZfV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619194195000 640w, https://images.lecho.be/view?iid=Elvis:2NuXV9Mq4Vl8R9wMbBdZfV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619194195000 815w, https://images.lecho.be/view?iid=Elvis:2NuXV9Mq4Vl8R9wMbBdZfV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619194195000 1024w, https://images.lecho.be/view?iid=Elvis:2NuXV9Mq4Vl8R9wMbBdZfV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619194195000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Avec HLP 1080, la galerie Harlan Levey s&#39;étend à Molenbeek</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/apres-des-records-en-chaine-les-actions-s-accordent-une-pause/10300682.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619195077000 240w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619195077000 640w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619195077000 815w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619195077000 1024w, https://images.lecho.be/view?iid=Elvis:8SML8SgKqyv8AxbziFLLvT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619195077000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Après des records en chaîne, les actions s&#39;accordent une pause</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/les-holdings-ont-demontre-leur-role-protecteur-d-un-portefeuille/10300666.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:97ihYmCqK3ABv7UGCrdsaS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619195163000 240w, https://images.lecho.be/view?iid=Elvis:97ihYmCqK3ABv7UGCrdsaS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619195163000 640w, https://images.lecho.be/view?iid=Elvis:97ihYmCqK3ABv7UGCrdsaS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619195163000 815w, https://images.lecho.be/view?iid=Elvis:97ihYmCqK3ABv7UGCrdsaS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619195163000 1024w, https://images.lecho.be/view?iid=Elvis:97ihYmCqK3ABv7UGCrdsaS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619195163000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les holdings ont démontré leur rôle protecteur d&#39;un portefeuille</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/l-echec-d-ucb-fait-tanguer-le-bel-20/10300522.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8vEKsSvSKBF97VPV86Dmk9&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619193130000 240w, https://images.lecho.be/view?iid=Elvis:8vEKsSvSKBF97VPV86Dmk9&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619193130000 640w, https://images.lecho.be/view?iid=Elvis:8vEKsSvSKBF97VPV86Dmk9&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619193130000 815w, https://images.lecho.be/view?iid=Elvis:8vEKsSvSKBF97VPV86Dmk9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619193130000 1024w, https://images.lecho.be/view?iid=Elvis:8vEKsSvSKBF97VPV86Dmk9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619193130000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;échec d&#39;UCB fait tanguer le Bel 20</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/litterature/les-17-nouvelles-fantastiques-de-gregoire-polet/10300668.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1xYREw4Oanf8Lv_YvlKlZ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619192564000 240w, https://images.lecho.be/view?iid=Elvis:1xYREw4Oanf8Lv_YvlKlZ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619192564000 640w, https://images.lecho.be/view?iid=Elvis:1xYREw4Oanf8Lv_YvlKlZ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619192564000 815w, https://images.lecho.be/view?iid=Elvis:1xYREw4Oanf8Lv_YvlKlZ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619192564000 1024w, https://images.lecho.be/view?iid=Elvis:1xYREw4Oanf8Lv_YvlKlZ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619192564000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les 17 nouvelles fantastiques de Grégoire Polet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/scenes/la-jeune-creation-theatrale-en-pleine-emulation/10300651.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7pto63qI4Y19-vucr2984v&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619191467000 240w, https://images.lecho.be/view?iid=Elvis:7pto63qI4Y19-vucr2984v&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619191467000 640w, https://images.lecho.be/view?iid=Elvis:7pto63qI4Y19-vucr2984v&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619191467000 815w, https://images.lecho.be/view?iid=Elvis:7pto63qI4Y19-vucr2984v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619191467000 1024w, https://images.lecho.be/view?iid=Elvis:7pto63qI4Y19-vucr2984v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619191467000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La jeune création théâtrale en pleine Émulation</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/alimentation-boisson/avec-planet-first-les-familles-d-ab-inbev-flaireront-les-champions-du-durable/10300609.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7fNJMadQqx1BYiX_jAWle2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619190000000 240w, https://images.lecho.be/view?iid=Elvis:7fNJMadQqx1BYiX_jAWle2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619190000000 640w, https://images.lecho.be/view?iid=Elvis:7fNJMadQqx1BYiX_jAWle2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619190000000 815w, https://images.lecho.be/view?iid=Elvis:7fNJMadQqx1BYiX_jAWle2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619190000000 1024w, https://images.lecho.be/view?iid=Elvis:7fNJMadQqx1BYiX_jAWle2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619190000000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Avec Planet First, les familles d&#39;AB InBev flaireront les champions du durable</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture.html" itemprop="item">
                    <span itemprop="name">Culture</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture/musique.html" itemprop="item">
                    <span itemprop="name">Musique</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Charlotte Cardin, fan de Nina Simone et Gainsbourg</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10300700" data-subject="Charlotte Cardin, fan de Nina Simone et Gainsbourg" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10300700" data-subject="Charlotte Cardin, fan de Nina Simone et Gainsbourg" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&context=ONLINE&ratio=16/9&width=640&u=1619195703000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1619195703000 240w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1619195703000 640w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1619195703000 815w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1619195703000 1024w, https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1619195703000 1280w" itemprop="url"/>
            </div>
            
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Joëlle-Lehrer.47861.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Joëlle Lehrer</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-04-23 18:35" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">23 avril 2021</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">18:35</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Sur &quot;Phoenix&quot;, le nouvel album de Charlotte Cardin, les sonorités trip-hop et reggaeton voisinent avec du gospel et du r’n’b.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Cette Montréalaise de vingt-six ans a connu un <strong>énorme succès à domicile et à l’international</strong> avant même de sortir ce premier album. L’évolution de sa carrière a été très organique, basée sur des chansons à succès et des performances scéniques intenses. <a href="https://fr.wikipedia.org/wiki/Charlotte_Cardin" data-type="URL" data-id="https://fr.wikipedia.org/wiki/Charlotte_Cardin" target="_blank" rel="noreferrer noopener">Charlotte Cardin </a>a abordé l’écriture de ses nouvelles chansons de manière hyper rigoureuse<strong>.</strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Sa voix singulière, à la fois bluesy et rock, on sent que Charlotte persévère à la travailler et à la dorloter.</strong> Ses influences musicales éclectiques vont des icônes d’hier comme <strong>Nina Simone</strong> et <strong>Gainsbourg</strong> aux superstars d’aujourd’hui tels <strong>Frank Ocean</strong>, <strong>Drake</strong> ou <strong>Stormzy</strong>. Sur «Phoenix», les sonorités trip-hop et reggaeton voisinent avec du gospel et du r’n’b.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:sabato_select" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Charlotte choisit principalement de chanter en anglais, langue qu’elle maîtrise parfaitement. <strong>Et cette fois, elle a admis un titre en français dans cet ensemble plus que plaisant.</strong> À lire en interview prochainement dans L’Echo.</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-boxinset">
    <h2 class="c-boxinset__title h2">
        <span class="c-boxinset__title__txt">
            Album pop
        </span>
    </h2>
    
        
            

            

            <div class="c-boxinset__text">
                

    
    <p><strong>“Phoenix”</strong><br>Charlotte Cardin</p>


            </div>
        
    
        
            

            

            <div class="c-boxinset__text">
                

    
    <p><a href="https://www.warnermusic.de/charlotte-cardin" data-type="URL" data-id="https://www.warnermusic.de/charlotte-cardin" target="_blank" rel="noreferrer noopener">Warner Music</a></p>


            </div>
        
    
        
            

            

            <div class="c-boxinset__text">
                

    
    <p>Note de L'Echo: <strong>3/5</strong></p>


            </div>
        
    
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    <div class="o-articleinset-center">
    <div class="c-videoinset js-mmn-video js-video" data-youtubeid="-8avs89DLkc" data-startingPoint="0">
        <div class="c-videoinset__inner">
            <button class="c-videoinset__inner__close-button"><span class="icon-close-bold icon"></span></button>
            <div class="embed-responsive embed-responsive-16by9">
                <div class="c-videoinset__thumbnail embed-responsive-item">
                    <div class="embed-responsive-item c-videoinset__thumbnail__small" style="background-image: url(https://img.youtube.com/vi/-8avs89DLkc/default.jpg)"></div>
                    <div class="embed-responsive-item c-videoinset__thumbnail__regular" style="background-image: url(https://img.youtube.com/vi/-8avs89DLkc/hqdefault.jpg)"></div>
                    <div class="embed-responsive-item c-videoinset__thumbnail__large" style="background-image: url(https://img.youtube.com/vi/-8avs89DLkc/hqdefault.jpg)"></div>
                    <div class="c-videoinset__icon"><svg version="1.1" x="0px" y="0px" viewBox="0 0 36 36" width="36" height="36">
    <polygon points="18.5,14 12,10 12,26 18.5,22 25,18 "/>
</svg></div>
                </div>
                <div class="embed-responsive-item js-videoplayer c-videoinset__player"></div>
            </div>
        </div>
        <div class="c-videoinset__caption">
            Charlotte Cardin - Phoenix [Official Audio]
        </div>
        
    </div>
    
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/culture/musique/balkan-trafik-15-ans-100-digital/10300277.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Balkan Trafik!, 15 ans, 100% digital
                </a>
            </li>
        
            <li>
                <a href="/culture/musique/nele-karajlic-auteur-compositeur-interprete-certaines-chansons-ont-survecu-a-la-guerre-de-yougoslavie/10300276.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Nele Karajlic, auteur-compositeur-interprète: &#34;Certaines chansons ont survécu à la guerre de Yougoslavie&#34;
                </a>
            </li>
        
            <li>
                <a href="/culture/musique/iliona-creatrice-d-emotions/10298117.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Iliona, créatrice d’émotions
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10300700" data-subject="Charlotte Cardin, fan de Nina Simone et Gainsbourg" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-e26215511b03d920fcbaaa810b7caa4a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/culture/musique" data-identifier="e26215511b03d920fcbaaa810b7caa4a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['e26215511b03d920fcbaaa810b7caa4a'] = window['e26215511b03d920fcbaaa810b7caa4a'] || {};
    window['e26215511b03d920fcbaaa810b7caa4a'].ids = ['10300704','10300700','10300696','10300628','10300277','10300276','10299943','10299888','10298717','10298715','10298713','10298684','10298674','10298117','10297138','10297039','10297182','10297175','10297170','10296344','10295600','10295699','10295689','10295683','10295499','10295352','10293968','10293607','10292555','10292313','10292097','10292078','10291747','10291383','10291062','10290825','10290742','10290728','10290720','10290692','10290503','10289358','10289356','10289352','10289341','10288774','10288744','10288540','10288197','10287591','10287572','10287566','10287563','10287516','10287470','10286230','10285748','10285745','10285743','10285739','10285682','10285119','10284605','10284591','10284551','10284214','10284202','10284140','10284079','10283869','10282765','10282446','10280811','10280444','10280452','10280448','10280486','10280205','10279138','10278837','10278880','10278858','10277956','10277879','10277323','10277070','10277014','10276683','10276509','10276020','10275929','10275923','10275882','10275481','10274101','10273621','10273613','10273712','10273627','10272686','10272681'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Messages sponsorisés
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Messages sponsorisés
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Messages sponsorisés
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Messages sponsorisés
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10300700" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div><div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li><li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li><li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li><li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li></ul> </ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/en-continu.html">En continu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/entreprises.html">Entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/tech-media.html">Tech & Media</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/opinions.html">Opinions</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/culture.html">Culture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://journal.lecho.be">Journal</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/monargent.html">Actu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/impots.html">Impôts</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier.html">Immo</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension.html">Pension</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/credit.html">Crédit</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/travail.html">Carrière</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/sabato.html">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/art.html">Art</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voiture.html">Voiture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/vin.html">Vin</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be/fr">SabatoShop</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.lecho.be">S’abonner</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/offredecouverte">Offre découverte</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/business-pack">Business Pack</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/privacy.html">Vie privée</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Modifier des cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be/fr">Publicité</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/fr/emplois">Offres d’emploi</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div><div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Charlotte Cardin, fan de Nina Simone et Gainsbourg" data-article-id="10300700" data-asset-preview="https://images.lecho.be/view?iid=Elvis:4xwTqH9xKYC9xarD5MwveS&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1619195703000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASHe79423df028c2b4ba1531df76b6d2b1a.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
