<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA2SVfhqru_10185200219132536.js" data-dtconfig="rid=RID_-944753814|rpid=-2003304212|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA2SVfhqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1582715928496|dtVersion=10185200219132536|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfhqru_10185200219132536.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/21/08/47/10210847","pageName":"echo/mme-articles/10/21/08/47/10210847","pagePath":"/content/echo/fr/mme-articles/10/21/08/47/10210847","language":"fr","name":"10210847","pageKey":{"cimKey":"News","biKey":"/news/cultu/scene/articl"},"agency":"echo","section":"Culture","node":"Scènes","publishedDate":"2020-02-26T16:32:31+01:00","creationDate":"2020-02-26T16:32:31+01:00","feedTag":"echo/culture/scenes","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10210847","pageSiteType":"mediafin","navigationTitle":"Le ridicule ne tue pas, il enchante!","original_jcr_title":"Le ridicule ne tue pas, il enchante!","name":"10210847","original_path_md5":"2eb378204bf4977ce05a2540670d64e8","original_path":"/content/echo/fr/mme-articles/10/21/08/47/10210847","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/culture/scenes/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10210847","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/culture/scenes/le-ridicule-ne-tue-pas-il-enchante/10210847.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Le ridicule ne tue pas, il enchante!  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Les Halles accueillent la nouvelle création d’Euripides Laskaridis: avec &#34;Elenit&#34;, l’inclassable performeur grec fait rimer tragique, comique et… cosmique."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Le ridicule ne tue pas, il enchante!"/>
    
        <meta name="twitter:description" content="Les Halles accueillent la nouvelle création d’Euripides Laskaridis: avec &#34;Elenit&#34;, l’inclassable performeur grec fait rimer tragique, comique et… cosmique."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582731150000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Le ridicule ne tue pas, il enchante!"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/culture/scenes/le-ridicule-ne-tue-pas-il-enchante/10210847.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582731150000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582731150000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Les Halles accueillent la nouvelle création d’Euripides Laskaridis: avec &#34;Elenit&#34;, l’inclassable performeur grec fait rimer tragique, comique et… cosmique."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-02-26T16:32:31+01:00"/>
<meta property="article:modified_time" content="2020-02-26T16:32:31+01:00"/>
<meta property="article:tag" content="Elenit,Les HAlles,Euripides Laskaridis"/>
<meta property="article:section" content="Culture"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH44ef0e2add96f3ab76d2d17258cbe226.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc10a8693db087907181406324518a86d.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Tue Feb 25 09:18:36 UTC 2020">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/culture/cinema/les-series-nous-rendent-meilleur-es-au-lit/10210849.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0Ssz0MzxaZb8I-ngR4Gr2l&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582731660000 240w, https://images.lecho.be/view?iid=Elvis:0Ssz0MzxaZb8I-ngR4Gr2l&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582731660000 640w, https://images.lecho.be/view?iid=Elvis:0Ssz0MzxaZb8I-ngR4Gr2l&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582731660000 815w, https://images.lecho.be/view?iid=Elvis:0Ssz0MzxaZb8I-ngR4Gr2l&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582731660000 1024w, https://images.lecho.be/view?iid=Elvis:0Ssz0MzxaZb8I-ngR4Gr2l&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582731660000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les séries nous rendent meilleur·es (au lit)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/culture/scenes/le-ridicule-ne-tue-pas-il-enchante/10210847.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582731150000 240w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582731150000 640w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582731150000 815w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582731150000 1024w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582731150000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le ridicule ne tue pas, il enchante!</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/apres-goldman-sachs-jpmorgan-passe-aussi-au-vert/10210846.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:12S4bGoB4P5BZ52GQ3eUzY&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582730705000 240w, https://images.lecho.be/view?iid=Elvis:12S4bGoB4P5BZ52GQ3eUzY&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582730705000 640w, https://images.lecho.be/view?iid=Elvis:12S4bGoB4P5BZ52GQ3eUzY&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582730705000 815w, https://images.lecho.be/view?iid=Elvis:12S4bGoB4P5BZ52GQ3eUzY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582730705000 1024w, https://images.lecho.be/view?iid=Elvis:12S4bGoB4P5BZ52GQ3eUzY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582730705000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Après Goldman Sachs, JPMorgan passe aussi au vert</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/economie/le-belge-prend-en-moyenne-34-jours-de-conge-par-an/10210837.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5PiTi46B4o49YHFRYIKG9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582730730000 240w, https://images.lecho.be/view?iid=Elvis:5PiTi46B4o49YHFRYIKG9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582730730000 640w, https://images.lecho.be/view?iid=Elvis:5PiTi46B4o49YHFRYIKG9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582730730000 815w, https://images.lecho.be/view?iid=Elvis:5PiTi46B4o49YHFRYIKG9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582730730000 1024w, https://images.lecho.be/view?iid=Elvis:5PiTi46B4o49YHFRYIKG9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582730730000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le Belge prend en moyenne 34 jours de congé par an</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/aviation/la-start-up-belge-unifly-seduit-le-controleur-aerien-canadien/10210827.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4OUGkKH4qHH9oZH7x7ptra&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582729090000 240w, https://images.lecho.be/view?iid=Elvis:4OUGkKH4qHH9oZH7x7ptra&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582729090000 640w, https://images.lecho.be/view?iid=Elvis:4OUGkKH4qHH9oZH7x7ptra&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582729090000 815w, https://images.lecho.be/view?iid=Elvis:4OUGkKH4qHH9oZH7x7ptra&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582729090000 1024w, https://images.lecho.be/view?iid=Elvis:4OUGkKH4qHH9oZH7x7ptra&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582729090000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La start-up belge Unifly séduit le contrôleur aérien canadien</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/monargent/voyages/les-consequences-du-coronavirus-sur-vos-finances-en-5-questions/10210587.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6q0ApYbFK1nA358LkZ19IJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582723690000 240w, https://images.lecho.be/view?iid=Elvis:6q0ApYbFK1nA358LkZ19IJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582723690000 640w, https://images.lecho.be/view?iid=Elvis:6q0ApYbFK1nA358LkZ19IJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582723690000 815w, https://images.lecho.be/view?iid=Elvis:6q0ApYbFK1nA358LkZ19IJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582723690000 1024w, https://images.lecho.be/view?iid=Elvis:6q0ApYbFK1nA358LkZ19IJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582723690000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les conséquences du coronavirus sur vos finances en 5 questions</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/economie/le-coronavirus-pese-sur-les-previsions-des-entreprises/10210789.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3v5zU_YFKrQ8D26KdcKkeN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582723665000 240w, https://images.lecho.be/view?iid=Elvis:3v5zU_YFKrQ8D26KdcKkeN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582723665000 640w, https://images.lecho.be/view?iid=Elvis:3v5zU_YFKrQ8D26KdcKkeN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582723665000 815w, https://images.lecho.be/view?iid=Elvis:3v5zU_YFKrQ8D26KdcKkeN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582723665000 1024w, https://images.lecho.be/view?iid=Elvis:3v5zU_YFKrQ8D26KdcKkeN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582723665000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le coronavirus pèse sur les prévisions des entreprises</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/un-premier-francais-meurt-du-coronavirus/10210742.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EZLGAHyY4-3ACrF_2-ZHF_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582720115000 240w, https://images.lecho.be/view?iid=Elvis:EZLGAHyY4-3ACrF_2-ZHF_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582720115000 640w, https://images.lecho.be/view?iid=Elvis:EZLGAHyY4-3ACrF_2-ZHF_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582720115000 815w, https://images.lecho.be/view?iid=Elvis:EZLGAHyY4-3ACrF_2-ZHF_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582720115000 1024w, https://images.lecho.be/view?iid=Elvis:EZLGAHyY4-3ACrF_2-ZHF_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582720115000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Un premier Français meurt du coronavirus</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/galapagos-plombee-ucb-soutenue-par-deux-brokers-une-biotech-s-envole-briefing/10210780.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BV1amT8HKHNAkZRq3NtCso&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582717565000 240w, https://images.lecho.be/view?iid=Elvis:BV1amT8HKHNAkZRq3NtCso&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582717565000 640w, https://images.lecho.be/view?iid=Elvis:BV1amT8HKHNAkZRq3NtCso&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582717565000 815w, https://images.lecho.be/view?iid=Elvis:BV1amT8HKHNAkZRq3NtCso&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582717565000 1024w, https://images.lecho.be/view?iid=Elvis:BV1amT8HKHNAkZRq3NtCso&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582717565000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Galapagos plombée | UCB soutenue par deux brokers | Une biotech s&#39;envole (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/agenda/agenda-du-jeudi-27-fevrier/10210820.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BlYwPAQh4EVA3hb0i6WVvc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582725675000 240w, https://images.lecho.be/view?iid=Elvis:BlYwPAQh4EVA3hb0i6WVvc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582725675000 640w, https://images.lecho.be/view?iid=Elvis:BlYwPAQh4EVA3hb0i6WVvc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582725675000 815w, https://images.lecho.be/view?iid=Elvis:BlYwPAQh4EVA3hb0i6WVvc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582725675000 1024w, https://images.lecho.be/view?iid=Elvis:BlYwPAQh4EVA3hb0i6WVvc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582725675000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Agenda du jeudi 27 février</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/flandre/on-est-loin-du-front-flamand-uni/10210819.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CZiRZHyXaBEA3DgTKew8LR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582731685000 240w, https://images.lecho.be/view?iid=Elvis:CZiRZHyXaBEA3DgTKew8LR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582731685000 640w, https://images.lecho.be/view?iid=Elvis:CZiRZHyXaBEA3DgTKew8LR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582731685000 815w, https://images.lecho.be/view?iid=Elvis:CZiRZHyXaBEA3DgTKew8LR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582731685000 1024w, https://images.lecho.be/view?iid=Elvis:CZiRZHyXaBEA3DgTKew8LR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582731685000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">On est loin du front flamand uni...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture.html" itemprop="item">
                    <span itemprop="name">Culture</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/culture/scenes.html" itemprop="item">
                    <span itemprop="name">Scènes</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Le ridicule ne tue pas, il enchante!</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10210847" data-subject="Le ridicule ne tue pas, il enchante!" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10210847" data-subject="Le ridicule ne tue pas, il enchante!" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis%3A8IEOAI-Uard9a041w3-uQ1&context=ONLINE&ratio=16/9&width=640&u=1582731150000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1582731150000 240w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582731150000 640w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1582731150000 815w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1582731150000 1024w, https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1582731150000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">&quot;Elenit&quot;, mis en scène par Euripides Laskaridis. </span>
                
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Valérie-Colin.93217.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Valérie Colin</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-02-26 16:32" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">26 février 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">16:32</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Les Halles accueillent la nouvelle création d’Euripides Laskaridis: avec &quot;Elenit&quot;, l’inclassable performeur grec fait rimer tragique, comique et… cosmique.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ne la ratez pas: avec son nez de sorcière et sa choucroute blonde sur la tête, ses fanfreluches de Marie-Antoinette et ses seins tombants, l’être extravagant qui balance sa croupe stéatopyge, marmonne des paroles sibyllines, expectore sans retenue ses poumons nicotinés et finit par se poster, rotant un bon coup, près d’une fontaine à eau, est peut-être la chose la plus surréaliste apparue sur scène en ce début d’année. </p>

</div>

    
    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        
        <div class="c-boxinset__text">
            <p class="body%3abody_keyword"><span class="[no character style]">DANSE THEATRE<br /></span></p><p class="body%3abody_coeur blue"><span class="body%3abody_coeur dark red">&hearts; &hearts; &hearts; &hearts; &hearts;<br /></span></p><p>"Elenit"</p><p>De la compagnie Osmosis. Cr&eacute;ation et mise en sc&egrave;ne Euripides Laskaridis.</p><p class="body%3abody_sans ragged (non indented) ">Aux Halles de Schaerbeek, les 6 et 7 mars 2020. Info sur&nbsp;<a href="http://www.halles.be/">www.halles.be</a>. Puis au Th&eacute;&acirc;tre de Li&egrave;ge, en mars 2021.</p><p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p><p class="body%3abody_sans ragged (non indented) "><span class="body%3abody_sans italic (non indented) "><br /></span></p>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Mariage, et ravage, tout à la fois, de la délicatesse et du mauvais goût absolu, cette vieille aristo BPCO, qui roule des yeux et rajuste constamment son dentier, incarne la dernière créature jaillie de l’esprit du jeune chorégraphe grec <strong>Euripides Laskaridis, grand maître du théâtre dansé de l’absurde</strong>. Comme dans ses précédentes œuvres gorgées de non-sens ("Relic" (2015) et "Titans" (2017), qui poursuivent insolemment leurs tournées en Europe), l’artiste méconnaît, une fois de plus, d’où lui est venue cette nouvelle audacieuse monstruosité. "Peut-être", croit-il, "au souvenir de la mère actrice d’un ami", merci pour elle. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Si <strong>"Elenit" brouille encore les codes</strong> – son titre abscons, avec jeu de mots sur la République hellénique, se réfère aux tôles ondulées Eternit, très répandues en Grèce avant d’être proscrites car composées d’amiante –, Laskaridis assure qu’il n’a rien en commun avec cette dame malsaine, grotesque et touchante, mais dont il endosse le costume rembourré avec allégresse, et sans aucune inhibition, durant près de deux heures.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis%3A4fu3aTBDqi-9aFp1JgQ80V&context=ONLINE&ratio=0/0&width=640&u=1582731150000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:4fu3aTBDqi-9aFp1JgQ80V&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1582731150000 240w, https://images.lecho.be/view?iid=Elvis:4fu3aTBDqi-9aFp1JgQ80V&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1582731150000 640w, https://images.lecho.be/view?iid=Elvis:4fu3aTBDqi-9aFp1JgQ80V&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1582731150000 815w, https://images.lecho.be/view?iid=Elvis:4fu3aTBDqi-9aFp1JgQ80V&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1582731150000 1024w, https://images.lecho.be/view?iid=Elvis:4fu3aTBDqi-9aFp1JgQ80V&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1582731150000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                <span class="content">&quot;Elenit&quot;, mis en scène par Euripides Laskaridis. </span>
                
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Ridicule et transformisme</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Burlesque, vaudeville, mime, music-hall, commedia dell’arte, opéra, cabaret…: Laskaridis, sans doute mieux connu à l’étranger qu’à domicile, est un fameux lascar du monde artistique. Il y a <strong>toujours un peu d’amertume et de laideur dans les figures extra-terrestres</strong> auxquelles il prête vie, mais surtout beaucoup de drôlerie. </p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Je veux des spectacles qui parlent à tous, et où chaque seconde apporte de la joie.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10210847" data-use-handle="true" data-partner="false" data-text="&#34;Je veux des spectacles qui parlent à tous, et où chaque seconde apporte de la joie.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Euripides Laskaridis</strong>
            </div>
            <div class="c-quoteinset__author__function">Metteur en scène et chorégraphe</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De façon récurrente, divers personnages non conventionnels, célestes et énigmatiques s’invitent dans ses valses fantasques: pour Elenit, un DJ perché en haut d’un mirador, un boucher fou, une babouchka naine, une fillette narcoleptique, un T-rex chantant en talons aiguilles, perruque et paillettes composent une bande de tarés qui tapent la carte en fumant, ou exécutent des pas bizarres, sur fond d’ombres, de décors métalliques et de musiques techno. </p>

</div>

    
    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis%3ADRBZ3ekbqS480xURTH4t2k&context=ONLINE&ratio=0/0&width=640&u=1582731150000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:DRBZ3ekbqS480xURTH4t2k&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1582731150000 240w, https://images.lecho.be/view?iid=Elvis:DRBZ3ekbqS480xURTH4t2k&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1582731150000 640w, https://images.lecho.be/view?iid=Elvis:DRBZ3ekbqS480xURTH4t2k&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1582731150000 815w, https://images.lecho.be/view?iid=Elvis:DRBZ3ekbqS480xURTH4t2k&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1582731150000 1024w, https://images.lecho.be/view?iid=Elvis:DRBZ3ekbqS480xURTH4t2k&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1582731150000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                <span class="content">&quot;Elenit&quot;, mis en scène par Euripides Laskaridis. </span>
                
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Des lasers rouges et verts, pour donner à l’ensemble un air de lunapark ou de "Star Wars", et <strong>des accessoiristes qui ne chôment jamais</strong>, dans une pénombre quasi constante, et l’affaire est emballée. Hors déguisement, Laskaridis, charismatique et beau comme un dieu, semble lui-même ignorer comment: à partir de ses <strong>deux thèmes fétiches (le ridicule et le transformisme), il cherche à révéler le côté comique de l’humanité</strong>, quand elle persévère obstinément face à l’inconnu. "Je veux des spectacles qui parlent à tous, et où chaque seconde apporte de la joie."</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En confrontant le dérisoire des corps ineffables à la détresse qu’ils inspirent, en électrisant la scène de quelques rayons laser et de vérités sur nous – sans qu’on sache bien lesquelles –, en faisant drôle avec trois fois rien, singulièrement, magiquement, durablement, il y parvient.</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis%3A6xo0bx-n47QArmNhqQLYTT&context=ONLINE&ratio=0/0&width=640&u=1582731150000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:6xo0bx-n47QArmNhqQLYTT&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1582731150000 240w, https://images.lecho.be/view?iid=Elvis:6xo0bx-n47QArmNhqQLYTT&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1582731150000 640w, https://images.lecho.be/view?iid=Elvis:6xo0bx-n47QArmNhqQLYTT&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1582731150000 815w, https://images.lecho.be/view?iid=Elvis:6xo0bx-n47QArmNhqQLYTT&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1582731150000 1024w, https://images.lecho.be/view?iid=Elvis:6xo0bx-n47QArmNhqQLYTT&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1582731150000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                <span class="content">&quot;Elenit&quot;, mis en scène par Euripides Laskaridis. </span>
                
            </figcaption>
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:sabato_select" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10210847" data-subject="Le ridicule ne tue pas, il enchante!" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-662d5fc8dcd258a2b924b7f766f88957" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="662d5fc8dcd258a2b924b7f766f88957" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['662d5fc8dcd258a2b924b7f766f88957'] = window['662d5fc8dcd258a2b924b7f766f88957'] || {};
    window['662d5fc8dcd258a2b924b7f766f88957'].ids = ['10210847','10210335','10209687','10209256','10207532','10207918','10207917','10206191','10206109','10205473','10199853','10198656','10198604','10196456','10196459','10191811','10191808','10190854','10190423','10190417','10189670','10186278','10181724','10181486','10179545','10179222','10179216','10179210','10171786','10169596','10167445','10166507','10165868','10165288','10163099','10158442','10158137','10153234','10152609','10152049','10146202','10144523','10144189','10143880','10143881','10139818','10137516','10137514','10136674','10133129','10130390','10125270','10123526','10122498','10117627','10116245','10113339','10111007','10111009','10110591','10108750','10106432','10106427','10105071','10105039','10102831','10100674','10100623','10099197','10098390','10097715','10096870','10095329','10094502','10094412','10092970','10092948','10091983','10090585','10088548','10088444','10086250','10086249','10085059','10083923','10083925','10083596','10082432','10081621','10081548','10080921','10074706','10071228','10068970','10067777','10067372','10066482','10066479','10063376','10062615','10059536'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>


            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Le ridicule ne tue pas, il enchante!" data-article-id="10210847" data-asset-preview="https://images.lecho.be/view?iid=Elvis:8IEOAI-Uard9a041w3-uQ1&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582731150000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH3968828cdaf81185cd8b388c261f5d8a.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
