<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/01/28/34/10012834","pageName":"echo/mme-articles/10/01/28/34/10012834","pagePath":"/content/echo/fr/mme-articles/10/01/28/34/10012834","language":"fr","name":"10012834","pageKey":{"cimKey":"News","biKey":"/news/dossi/biote/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10012834","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/dossiers/biotechs/detail","attributes":{"accessType":"subscriber","articleId":"10012834","dossier":"biotechs","subnode":"N/A"}}}');
    </script>

    <link rel="canonical" href="https://www.lecho.be/dossier/biotechs/placement-de-celyad-tout-se-deroule-comme-prevu/10012834.html">

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "http://www.lecho.be/aide/";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVV6muys1h3x72Y5FIIX-eUw";
    var newsTickerSlideSpeed = "5000";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">

    <title>Placement de Celyad: &#34;Tout se déroule comme prévu&#34;</title>
    <meta name="description" content="Annoncé mardi soir, le placement privé de 1,8 million d&#39;actions de Celyad n&#39;est toujours pas bouclé. Un délai anormalement long pour ce type d&#39;opération. Auprès de la biotech wallonne, on se veut rassurant.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;">
    <meta itemprop="description" content="Annoncé mardi soir, le placement privé de 1,8 million d&#39;actions de Celyad n&#39;est toujours pas bouclé. Un délai anormalement long pour ce type d&#39;opération. Auprès de la biotech wallonne, on se veut rassurant.">
    <meta itemprop="image" content="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;">
    <meta name="twitter:description" content="Annoncé mardi soir, le placement privé de 1,8 million d&#39;actions de Celyad n&#39;est toujours pas bouclé. Un délai anormalement long pour ce type d&#39;opération. Auprès de la biotech wallonne, on se veut rassurant.">
    <meta name="twitter:creator" content="L&#39;Echo">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/dossier/biotechs/placement-de-celyad-tout-se-deroule-comme-prevu/10012834.html"/>
    <meta property="og:image" content="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000"/>
    <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000"/>
    <meta property="og:description" content="Annoncé mardi soir, le placement privé de 1,8 million d&#39;actions de Celyad n&#39;est toujours pas bouclé. Un délai anormalement long pour ce type d&#39;opération. Auprès de la biotech wallonne, on se veut rassurant."/>
    <meta property="og:site_name" content="L&#39;Echo"/>

    


<meta property="article:published_time" content="2018-05-17T10:34:27+02:00"/>
<meta property="article:modified_time" content="2018-05-17T10:34:26+02:00"/>
<meta property="article:tag" content="Mdxhealth,Placement privé,Bone Therapeutics,Celyad,Curetis"/>
<meta property="article:section" content="Dossiers"/>
    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH7996cecf669dbf7ef957f9ea6447760f.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH556adeb1d68e7a56ff05cc9eb47ec3b8.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Les Marchés</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">                <button class="btn c-sitenav-bar__iconslink" type="button">                   <span class="sr-only">Message important</span>                   <span class="icon-warning-triangle" aria-hidden="true"></span>                </button>             </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">             <span class="sr-only">Journal PDF</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/rgpd/pas-encore-au-point-sur-le-rgpd-on-vous-explique-en-2-minutes/10012839.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:123601621&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526549401000 240w, https://images.lecho.be/view?iid=dc:123601621&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526549401000 640w, https://images.lecho.be/view?iid=dc:123601621&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526549401000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Pas encore au point sur le RGPD? On vous explique en 2 minutes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/le-sauvetage-europeen-des-abeilles-confirme-par-la-justice/10012840.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:34513532&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526549521000 240w, https://images.lecho.be/view?iid=dc:34513532&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526549521000 640w, https://images.lecho.be/view?iid=dc:34513532&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526549521000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le &#34;sauvetage&#34; européen des abeilles confirmé par la justice </div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/bruxelles/bruxelles-risque-de-voir-filer-les-asbl-internationales/10012806.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:24844074&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526547604000 240w, https://images.lecho.be/view?iid=dc:24844074&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526547604000 640w, https://images.lecho.be/view?iid=dc:24844074&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526547604000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bruxelles risque de voir filer les ASBL internationales</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/biotechs/placement-de-celyad-tout-se-deroule-comme-prevu/10012834.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526546066000 240w, https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526546066000 640w, https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526546066000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Placement de Celyad: &#34;Tout se déroule comme prévu&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/youtube-veut-concurrencer-spotify-dans-la-musique/10012828.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:115014909&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526545486000 240w, https://images.lecho.be/view?iid=dc:115014909&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526545486000 640w, https://images.lecho.be/view?iid=dc:115014909&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526545486000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">YouTube veut concurrencer Spotify dans la musique </div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/l-avocat-de-trump-a-reclame-1-million-de-dollars-aux-qataris-pour-leur-derouler-le-tapis-rouge/10012825.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:122760174&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526543986000 240w, https://images.lecho.be/view?iid=dc:122760174&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526543986000 640w, https://images.lecho.be/view?iid=dc:122760174&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526543986000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;avocat de Trump a réclamé 1 million de dollars aux Qataris pour leur dérouler le tapis rouge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/expo/l-homme-selon-aki-kuroda-minotaure-mi-machine/10012819.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:123528296&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526542646000 240w, https://images.lecho.be/view?iid=dc:123528296&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526542646000 640w, https://images.lecho.be/view?iid=dc:123528296&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526542646000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;homme, selon Aki Kuroda? Minotaure, mi-machine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/resultatssocietes/debut-d-annee-au-ralenti-chez-evs-le-titre-chute/10012792.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:63833724&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526541176000 240w, https://images.lecho.be/view?iid=dc:63833724&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526541176000 640w, https://images.lecho.be/view?iid=dc:63833724&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526541176000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Début d&#39;année au ralenti chez EVS, le titre chute</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/mobilite/un-belge-sur-deux-pret-a-echanger-sa-voiture-contre-un-robot-taxi/10012811.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:78662199&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526540866000 240w, https://images.lecho.be/view?iid=dc:78662199&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526540866000 640w, https://images.lecho.be/view?iid=dc:78662199&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526540866000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Un Belge sur deux prêt à échanger sa voiture contre un robot-taxi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/un-procureur-du-roi-attaque-le-csj-en-justice/10012800.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:123549592&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526540156000 240w, https://images.lecho.be/view?iid=dc:123549592&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526540156000 640w, https://images.lecho.be/view?iid=dc:123549592&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526540156000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Un procureur du roi attaque le CSJ en justice</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/ab-lease-blanchissait-l-argent-de-la-pegre-bruxelloise/10012785.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:123545506&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526539476000 240w, https://images.lecho.be/view?iid=dc:123545506&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526539476000 640w, https://images.lecho.be/view?iid=dc:123545506&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526539476000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">AB Lease blanchissait l&#39;argent de la pègre bruxelloise</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="o-insetbreadcrumb">
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                </a>
                
            </li>
        </ol>
    </div>
</div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Placement de Celyad: &#34;Tout se déroule comme prévu&#34;</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-05-17 10:34" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">17 mai 2018</span><span class="time">10:34</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10012834"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-text="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-use-gift="true" data-subject="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1526546066000 240w, https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000 640w, https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1526546066000 815w" itemprop="contentUrl">
            </div>
            
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Annoncé mardi soir, le placement privé de 1,8 million d'actions de Celyad n'est toujours pas bouclé. Un délai anormalement long pour ce type d'opération. Auprès de la biotech wallonne, on se veut rassurant.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Alors que l’annonce du placement privé de <strong>Celyad



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60010340"></span>

    
    

    
     </strong>remonte à mardi soir, il n’est toujours pas bouclé au moment d’écrire ces lignes. Ce qui est assez inhabituel dans la mesure où, en général, ce genre d’opération ne dure guère plus que quelques heures.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;">-&gt;A lire:&nbsp;<a href="https://www.lecho.be/dossier/biotechs/un-timing-difficile-pour-le-placement-de-celyad/10012410.html">Un timing difficile pour le placement de Celyad</a></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La dernière fois qu’un placement privé d’une biotech belge a tiré en longueur, ce fut pour être finalement annulé. Rappelez-vous, le partenaire russe de <strong>Bone Therapeutics</strong> lui a fait faux bond alors que l’augmentation de capital était lancée. Elle a dû l’annuler et trouver une nouvelle source de financement via <a href="https://www.lecho.be/dossier/biotechs/Un-ouf-de-soulagement-et-19-45-millions-pour-Bone-Therapeutics/9989638">des obligations convertibles</a>. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Du côté de la biotech de Mont-Saint-Guibert on se veut rassurant. <strong><em>"Tout se déroule comme prévu"</em></strong> nous a affirmé <strong>Nicolas Van Hoecke</strong> le responsable des relations presse de Celyad.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Rassurant mais peu disert. On n’en saura pas plus sur le raisons de la durée plus longue que d’habitude de ce placement, ni sur son issue potentielle. Ce retard est-il du aux<strong> effets indésirables sérieux (grade 4 et 5)</strong> constatés sur quatre patients (sur 20) qui sont actuellement testés avec le produit-phare de la biotech? Mystère...</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il faudra donc attendre un communiqué de l’entreprise pour découvrir si l’opération a été un succès ou si elle a rencontré des difficultés pour convaincre des investisseurs. En attendant, la cotation de l'action reste suspendue.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Quelle décote?</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le placement privé de Celyad organisé aux Etats-Unis et en Europe porte sur<strong> 1,8 million d’actions nouvelles</strong>. Si l’on se base sur le dernier cours de l'action de <strong>26,22 euros</strong> qui affichait un recul de plus de 6% auquel on ajoute une décote tout-à-fait hypothétique (c’est à l’ampleur de la décote accordée que l’on peut mesurer le succès d’une telle opération) de 10%, on arrive à un prix de 23,6 euros. L’opération devrait donc permettre à Celyad de lever dans les alentours de <strong>42 millions</strong>. Mais ce chiffre est purement indicatif dans la mesure où la décote pourrait être plus élevée...voire moins.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Lors du placement réalisé par <strong>Curetis </strong>en avril dernier la décote atteignait 19%. Pour celui de <strong>MDxHealth</strong>, elle s'est élevée à 12%.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/dossier/biotechs/un-timing-difficile-pour-le-placement-de-celyad/10012410.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Un timing difficile pour le placement de Celyad
                </a>
            </li>
        
            <li>
                <a href="/dossier/resultatssocietes/celyad-a-des-reserves-jusqu-au-premier-semestre-2019/9994803.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Celyad a des réserves jusqu&#39;au premier semestre 2019 
                </a>
            </li>
        
            <li>
                <a href="/entreprises/pharma-biotechnologie/celyad-renonce-au-c-cure/9977998.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Celyad renonce au C-Cure
                </a>
            </li>
        
            <li>
                <a href="/dossiers/biotechs/celyad-star-de-ce-debut-2018/9968896.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Celyad, star de ce début 2018
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Stéphane-Wuille.301" rel="author">
                            <span itemprop="name">Stéphane Wuille</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="mdxhealth" href="https://www.lecho.be/search.html?q=mdxhealth" class="c-articlefooter__tagitem">
                Mdxhealth <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="placement privé" href="https://www.lecho.be/search.html?q=placement+privé" class="c-articlefooter__tagitem">
                Placement privé <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="bone therapeutics" href="https://www.lecho.be/search.html?q=bone+therapeutics" class="c-articlefooter__tagitem">
                Bone Therapeutics <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="celyad" href="https://www.lecho.be/search.html?q=celyad" class="c-articlefooter__tagitem">
                Celyad <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="curetis" href="https://www.lecho.be/search.html?q=curetis" class="c-articlefooter__tagitem">
                Curetis <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple" id="feed-d6529740f6975f2e0994e85a0bab85a9" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="d6529740f6975f2e0994e85a0bab85a9" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['d6529740f6975f2e0994e85a0bab85a9'] = window['d6529740f6975f2e0994e85a0bab85a9'] || {};
    window['d6529740f6975f2e0994e85a0bab85a9'].ids = ['10012834','10012410','10012373','10012364','10011488','10010897','10010542','10010316','10007727','10007159','10005918','10005338','10005317','10004830','10003749','10003294','10001079','9999045','9998731','9998685','9997432','9996965','9996622','9995684','9994721','9994668','9994661','9993845','9993796','9993407','9991537','9991486','9991067','9991029','9990068','9989638','9989536','9989146','9988719','9988695','9987626','9986761','9983895','9981545','9981515','9981508','9980944','9980454','9980402','9979409','9976726','9976631','9976673','9976095','9976041','9975255','9975245','9974823','9974753','9974327','9973837','9973338','9972953','9972543','9971312','9970479','9970078','9970042','9970035','9969702','9969645','9969663','9969662','9969180','9968896','9968709','9968513','9967490','9967169','9964855','9964838','9964514','9963366','9962961','9963346','9963304','9963292','9962914','9962874','9962870','9962864','9962436','9962078','9962075','9962012','9961601','9961590','9961587','9957931','9950640','9939234'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/dossier/rgpd/pas-encore-au-point-sur-le-rgpd-on-vous-explique-en-2-minutes/10012839.html">
    <time>
        11:30
    </time>
    
    <span>Pas encore au point sur le RGPD? On vous explique en 2 minutes</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/le-sauvetage-europeen-des-abeilles-confirme-par-la-justice/10012840.html">
    <time>
        11:13
    </time>
    
    <span>Le &#34;sauvetage&#34; européen des abeilles confirmé par la justice </span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/bruxelles/bruxelles-risque-de-voir-filer-les-asbl-internationales/10012806.html">
    <time>
        11:00
    </time>
    
    <span>Bruxelles risque de voir filer les ASBL internationales</span>
</a></li>
            
                <li>
<a href="/dossier/biotechs/placement-de-celyad-tout-se-deroule-comme-prevu/10012834.html">
    <time>
        10:34
    </time>
    
    <span>Placement de Celyad: &#34;Tout se déroule comme prévu&#34;</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/youtube-veut-concurrencer-spotify-dans-la-musique/10012828.html">
    <time>
        10:24
    </time>
    
    <span>YouTube veut concurrencer Spotify dans la musique </span>
</a></li>
            
                <li>
<a href="/economie-politique/international/usa/l-avocat-de-trump-a-reclame-1-million-de-dollars-aux-qataris-pour-leur-derouler-le-tapis-rouge/10012825.html">
    <time>
        09:48
    </time>
    
    <span>L&#39;avocat de Trump a réclamé 1 million de dollars aux Qataris pour leur dérouler le tapis rouge</span>
</a></li>
            
                <li>
<a href="/culture/expo/l-homme-selon-aki-kuroda-minotaure-mi-machine/10012819.html">
    <time>
        09:33
    </time>
    
    <span>L&#39;homme, selon Aki Kuroda? Minotaure, mi-machine</span>
</a></li>
            
                <li>
<a href="/dossier/resultatssocietes/debut-d-annee-au-ralenti-chez-evs-le-titre-chute/10012792.html">
    <time>
        09:12
    </time>
    
    <span>Début d&#39;année au ralenti chez EVS, le titre chute</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511921">
                        <time>
                            10:45
                        </time>
                        
                        <span>Degroof Petercam sur EVS</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511901">
                        <time>
                            10:40
                        </time>
                        
                        <span>Placement de Celyad: &#34;Tout se déroule comme prévu&#34;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511881">
                        <time>
                            10:19
                        </time>
                        
                        <span>Topo de début de matinée</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511821">
                        <time>
                            09:50
                        </time>
                        
                        <span>La Bourse de Milan se reprend</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511801">
                        <time>
                            09:41
                        </time>
                        
                        <span>Ocado &#34;on fire&#34;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511762">
                        <time>
                            09:34
                        </time>
                        
                        <span>Altice: +10%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511761">
                        <time>
                            09:33
                        </time>
                        
                        <span>A.P. Moller-Maersk a raté le consensus</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/douche-froide-pour-evs-redburn-achete-ontex-la-bourse-de-milan-se-reprend/10012763.html#511742">
                        <time>
                            09:27
                        </time>
                        
                        <span>KBC Securites moins optimiste pour EVS</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Placement de Celyad: &quot;Tout se déroule comme prévu&quot;" data-asset-type="article" data-asset-id="10012834">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10012834" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                               <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                               <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                                                 <span class="icon-appleappstore"></span>                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                                                 <span class="icon-googleplaystore"></span>                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <ul class="js-mobileFooterlinks list-inline">                         <li>                               <a href="https://aide.lecho.be">Aide</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/privacy">Vie privée</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>                         </li>                         <li>                               <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>                         </li>                         <li>                               <a href="http://www.trustmedia.be/">Publicité</a>                         </li>                         <li>                               <a href="https://www.lecho.be/emploi">Offres d'emploi</a>                         </li>                   </ul>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-facebook" aria-hidden="true"></span>                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-twitter" aria-hidden="true"></span>                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-rss" aria-hidden="true"></span>                               <span class="sm-sr-only">RSS</span>                         </a>                         <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-linkedin" aria-hidden="true"></span>                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>                         <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>                         <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>                         <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>                         <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Placement de Celyad: &#34;Tout se déroule comme prévu&#34;" data-article-id="10012834" data-asset-preview="https://images.lecho.be/view?iid=dc:107510020&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526546066000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH7c64f893f54c13e22840f7650c2dacc0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
