<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/03/33/40/10033340","pageName":"echo/mme-articles/10/03/33/40/10033340","pagePath":"/content/echo/fr/mme-articles/10/03/33/40/10033340","language":"fr","name":"10033340","pageKey":{"cimKey":"News","biKey":"/news/dossi/nucle/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10033340","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/dossiers/nucleaire/detail","attributes":{"accessType":"subscriber","articleId":"10033340","dossier":"nucleaire","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/dossier/nucleaire/la-loi-sur-les-provisions-nucleaires-en-intercabinets/10033340.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    
    <title>La loi sur les provisions nucléaires en intercabinets</title>
    <meta name="description" content="Trois intercabinets ont déjà eu lieu pour modifier la loi sur les provisions nucléaires. Au menu: le renforcement des pouvoirs du régulateur et l’obligation pour Electrabel de verser des garanties sur les provisions qui lui sont reprêtées. En parallèle, des discussions continuent toutefois entre Engie et le gouvernement.">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="La loi sur les provisions nucléaires en intercabinets">
    <meta name="twitter:description" content="Trois intercabinets ont déjà eu lieu pour modifier la loi sur les provisions nucléaires. Au menu: le renforcement des pouvoirs du régulateur et l’obligation pour Electrabel de verser des garanties sur les provisions qui lui sont reprêtées. En parallèle, des discussions continuent toutefois entre Engie et le gouvernement.">
    <meta name="twitter:creator" content="L&#39;Echo">
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1532412516000">
    
    <!-- Open Graph data -->
    <meta property="og:title" content="La loi sur les provisions nucléaires en intercabinets"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/dossier/nucleaire/la-loi-sur-les-provisions-nucleaires-en-intercabinets/10033340.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1532412516000"/>
        <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1532412516000"/>
        <meta property="og:image:width" content="null"/>
        <meta property="og:image:height" content="null"/>
    
    <meta property="og:description" content="Trois intercabinets ont déjà eu lieu pour modifier la loi sur les provisions nucléaires. Au menu: le renforcement des pouvoirs du régulateur et l’obligation pour Electrabel de verser des garanties sur les provisions qui lui sont reprêtées. En parallèle, des discussions continuent toutefois entre Engie et le gouvernement."/>
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2018-07-24T08:08:37+02:00"/>
<meta property="article:modified_time" content="2018-07-24T01:00:00+02:00"/>
<meta property="article:tag" content="Nucléaire,Electrabel,Marie-christine marghem,Engie"/>
<meta property="article:section" content="Dossiers"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "";
    var renewSubscriptionUrl = "";
    var completeSubscriptionUrl = "";


</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc78ef22aaddecb2fccbec7c856855f2e.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHe70c228cde02133af52868f267e7d5ae.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:41:46 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Les Marchés</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">                <button class="btn c-sitenav-bar__iconslink" type="button">                   <span class="sr-only">Message important</span>                   <span class="icon-warning-triangle" aria-hidden="true"></span>                </button>             </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">             <span class="sr-only">Journal PDF</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/expo/klimt-ensor-ou-richter-s-exposent-au-cinquantenaire/10033354.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128893971&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532416241000 240w, https://images.lecho.be/view?iid=dc:128893971&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532416241000 640w, https://images.lecho.be/view?iid=dc:128893971&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532416241000 815w, https://images.lecho.be/view?iid=dc:128893971&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532416241000 1024w, https://images.lecho.be/view?iid=dc:128893971&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532416241000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Klimt, Ensor ou Richter s&#39;exposent au Cinquantenaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/expo/selfie-au-musee/10033351.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128468709&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532415481000 240w, https://images.lecho.be/view?iid=dc:128468709&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532415481000 640w, https://images.lecho.be/view?iid=dc:128468709&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532415481000 815w, https://images.lecho.be/view?iid=dc:128468709&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532415481000 1024w, https://images.lecho.be/view?iid=dc:128468709&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532415481000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Selfie au musée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/wallonie/le-bail-a-ferme-protegera-mieux-les-proprietaires/10033343.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:109360739&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532413035000 240w, https://images.lecho.be/view?iid=dc:109360739&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532413035000 640w, https://images.lecho.be/view?iid=dc:109360739&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532413035000 815w, https://images.lecho.be/view?iid=dc:109360739&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532413035000 1024w, https://images.lecho.be/view?iid=dc:109360739&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532413035000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le bail à ferme protégera mieux les propriétaires</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/voyages/que-devez-vous-faire-si-votre-vol-ryanair-est-annule/10028831.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:127411491&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532410425000 240w, https://images.lecho.be/view?iid=dc:127411491&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532410425000 640w, https://images.lecho.be/view?iid=dc:127411491&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532410425000 815w, https://images.lecho.be/view?iid=dc:127411491&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532410425000 1024w, https://images.lecho.be/view?iid=dc:127411491&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532410425000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Que devez-vous faire si votre vol Ryanair est annulé?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/out-of-office/un-parfum-de-dolce-vita-pour-alexandre-terlinden/10033128.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:127972346&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532409560000 240w, https://images.lecho.be/view?iid=dc:127972346&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532409560000 640w, https://images.lecho.be/view?iid=dc:127972346&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532409560000 815w, https://images.lecho.be/view?iid=dc:127972346&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532409560000 1024w, https://images.lecho.be/view?iid=dc:127972346&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532409560000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Un parfum de dolce vita pour Alexandre Terlinden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/50-morts-dans-des-incendies-en-grece/10033331.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128871230&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532413570000 240w, https://images.lecho.be/view?iid=dc:128871230&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532413570000 640w, https://images.lecho.be/view?iid=dc:128871230&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532413570000 815w, https://images.lecho.be/view?iid=dc:128871230&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532413570000 1024w, https://images.lecho.be/view?iid=dc:128871230&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532413570000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">50 morts dans des incendies en Grèce</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/marche-de-l-art/acheter-une-part-de-chagall-grace-a-la-blockchain/10033329.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128362246&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532409520000 240w, https://images.lecho.be/view?iid=dc:128362246&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532409520000 640w, https://images.lecho.be/view?iid=dc:128362246&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532409520000 815w, https://images.lecho.be/view?iid=dc:128362246&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532409520000 1024w, https://images.lecho.be/view?iid=dc:128362246&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532409520000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Acheter une part de Chagall grâce à la blockchain</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/technologie/bruxelles-se-reve-enfin-en-capitale-de-la-5g-en-belgique/10033326.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:61292598&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532417201000 240w, https://images.lecho.be/view?iid=dc:61292598&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532417201000 640w, https://images.lecho.be/view?iid=dc:61292598&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532417201000 815w, https://images.lecho.be/view?iid=dc:61292598&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532417201000 1024w, https://images.lecho.be/view?iid=dc:61292598&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532417201000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bruxelles se rêve (enfin) en capitale de la 5G en Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/evitons-l-internet-mobile-a-deux-vitesses/10033191.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:109489873&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532408407000 240w, https://images.lecho.be/view?iid=dc:109489873&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532408407000 640w, https://images.lecho.be/view?iid=dc:109489873&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532408407000 815w, https://images.lecho.be/view?iid=dc:109489873&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532408407000 1024w, https://images.lecho.be/view?iid=dc:109489873&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532408407000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Évitons l&#39;internet mobile à deux vitesses</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/arco-belfius-deal-pour-l-emploi-budget-agreement/10033325.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128858746&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532415255000 240w, https://images.lecho.be/view?iid=dc:128858746&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532415255000 640w, https://images.lecho.be/view?iid=dc:128858746&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532415255000 815w, https://images.lecho.be/view?iid=dc:128858746&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532415255000 1024w, https://images.lecho.be/view?iid=dc:128858746&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532415255000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Arco, Belfius, deal pour l&#39;emploi, budget: &#34;Agreement!&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/le-talent-doit-aussi-faire-peau-neuve/10033189.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:126683975&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1532404800000 240w, https://images.lecho.be/view?iid=dc:126683975&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1532404800000 640w, https://images.lecho.be/view?iid=dc:126683975&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1532404800000 815w, https://images.lecho.be/view?iid=dc:126683975&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1532404800000 1024w, https://images.lecho.be/view?iid=dc:126683975&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1532404800000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le talent doit aussi faire peau neuve</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">La loi sur les provisions nucléaires en intercabinets</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-07-24 01:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">24 juillet 2018</span><span class="time">01:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10033340"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10033340">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10033340">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10033340" data-text="La loi sur les provisions nucléaires en intercabinets" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10033340" data-use-gift="true" data-subject="La loi sur les provisions nucléaires en intercabinets">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1532412516000 240w, https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1532412516000 640w, https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1532412516000 815w, https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1532412516000 1024w, https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1532412516000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">L’objectif? Éviter que la facture du démantèlement des centrales et de la gestion des déchets nucléaires ne revienne à l’État belge. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Trois intercabinets ont déjà eu lieu pour modifier la loi sur les provisions nucléaires. Au menu: le renforcement des pouvoirs du régulateur et l’obligation pour Electrabel de verser des garanties sur les provisions qui lui sont reprêtées. En parallèle, des discussions continuent toutefois entre Engie et le gouvernement.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>On sait que de nombreuses questions se posent sur les provisions nucléaires, qui doivent permettre de couvrir le coût du démantèlement des réacteurs et de la gestion des déchets nucléaires. Engie cherche en effet à se protéger de l’épée de Damoclès que représentent ces provisions, auxquelles il faudra peut-être rajouter des milliards d’euros dans le futur.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La Commission des provisions nucléaires a proposé à la ministre de l’Énergie Marie-Christine Marghem une <strong>modification de la loi de 2003, pour mieux garantir ces provisions et éviter que la facture en revienne in fine à l’État belge et à ses citoyens</strong>. Une modification à laquelle Engie a tenté de s’opposer, argumentant qu’elle risquait de déstabiliser sa filiale belge à 100%, Electrabel.</p>

</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/energie/le-gouvernement-met-en-place-un-soutien-aux-centrales-au-gaz/10032866.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le gouvernement met en place un soutien aux centrales au gaz
                </a>
            </li>
        
            <li>
                <a href="/entreprises/energie/un-demi-million-de-personnes-reclament-la-fermeture-de-tihange-2-et-doel-3/10031054.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Un demi-million de personnes réclament la fermeture de Tihange 2 et Doel 3
                </a>
            </li>
        
            <li>
                <a href="/dossier/nucleaire/engie-revient-par-la-fenetre-dans-le-dossier-des-provisions-nucleaires/10027796.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Engie revient par la fenêtre dans le dossier des provisions nucléaires
                </a>
            </li>
        
            <li>
                <a href="/entreprises/energie/les-investissements-dans-les-energies-fossiles-vont-devenir-des-actifs-pourris-bertrand-piccard/10023910.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34; Les investissements dans les énergies fossiles vont devenir des actifs pourris&#34; (Bertrand Piccard )
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/federal/le-plan-d-engie-etait-inacceptable-marie-christine-marghem/10015548.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;Le plan d&#39;Engie était inacceptable&#34; (Marie-Christine Marghem)
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Le changement de la loi sur les provisions nucléaires n’en a pas moins abouti sur la table du gouvernement, apprend L’Echo, même si, en parallèle, des discussions continuent entre les représentants du cabinet du Premier ministre et de la ministre de l’Énergie et ceux d’Engie.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La troisième réunion en intercabinets était programmée lundi à 17 heures. Au menu: la proposition d’avant-projet de loi remise par la Commission des provisions nucléaires (CPN). "<i>Nous travaillons à établir un socle solide dans ce dossier",</i> argumente Marie-Christine Marghem. Le cabinet d’avocats Stibbe, qui a assisté la CPN durant tout le processus, devait venir donner une série d’explications juridiques.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Davantage de pouvoirs pour le régulateur</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Que prévoit ce texte, selon nos informations? D’abord, un <strong>renforcement du rôle du régulateur, la CPN</strong>, qui disposera de plus de pouvoirs pour vérifier l’existence, la suffisance et la disponibilité des provisions. Il pourra par exemple annuler une décision prise par Synatom ou l’obliger à poser un acte juridique déterminé.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Le nouveau texte prévoit notamment d’obliger l’exploitant nucléaire à donner des garanties sur les montants empruntés à Synatom.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10033340" data-use-handle="true" data-text="Le nouveau texte prévoit notamment d’obliger l’exploitant nucléaire à donner des garanties sur les montants empruntés à Synatom.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Pour rappel, <strong>Synatom, filiale d’Electrabel à 100% moins une action, est la société qui gère ces provisions nucléaires</strong>. Fin 2017, les propriétaires des réacteurs, Electrabel et dans une moindre mesure EDF, avaient constitué pour 10,1 milliards d’euros de provisions. Mais Synatom peut reprêter 75% de ces provisions aux exploitants nucléaires. Depuis quelques années, seul Electrabel fait usage de cette possibilité.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le nouveau texte prévoit un <strong>contrôle plus strict de la CPN sur les fonds prêtés</strong>. Et surtout, il introduit l’<strong>obligation pour l’exploitant nucléaire de donner des garanties sur les montants empruntés</strong>.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il impose aussi aux exploitants nucléaires d’<strong>informer la CPN de toute information qui peut avoir un impact sur ces provisions</strong>. Il est prévu, enfin, qu’<strong>en cas d’insuffisance des provisions, chaque exploitant devra verser à Synatom le montant nécessaire</strong>, même s’il a perdu sa qualité d’exploitant nucléaire.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Pourquoi, si le gouvernement a choisi la voie législative, continuer à discuter avec Engie? <i>"Il y a un continuum de négociations pour éventuellement enrichir ce texte", </i>répond la ministre Marghem. Le dossier ne devrait donc pas aboutir avant la trêve estivale.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Christine-Scharff.66" rel="author">
                            <span itemprop="name">Christine Scharff</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="nucléaire" href="https://www.lecho.be/search.html?q=nucléaire" class="c-articlefooter__tagitem">
                Nucléaire <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="electrabel" href="https://www.lecho.be/search.html?q=electrabel" class="c-articlefooter__tagitem">
                Electrabel <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="marie-christine marghem" href="https://www.lecho.be/search.html?q=marie-christine+marghem" class="c-articlefooter__tagitem">
                Marie-christine marghem <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="engie" href="https://www.lecho.be/search.html?q=engie" class="c-articlefooter__tagitem">
                Engie <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-3397b97d0e34ff313937275f6cf3a594" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="3397b97d0e34ff313937275f6cf3a594" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['3397b97d0e34ff313937275f6cf3a594'] = window['3397b97d0e34ff313937275f6cf3a594'] || {};
    window['3397b97d0e34ff313937275f6cf3a594'].ids = ['10033340','10032866','10031725','10030600','10028732','10027796','10023011','10015026','10009860','10005359','10003752','10003377','9997981','9996569','9992801','9990991','9989991','9989583','9988096','9986743','9986198','9985580','9985549','9984655','9975243','9974280','9970834','9968237','9967505','9963315','9963291','9962911','9962498','9962485','9959675','9937550','9931987','9924395','9921921','9902158','9876339','9875000','9873976','9858017','9857453','9850536','9850502','9850465','9850452','9846218','9844782','9842773','9842402','9841325','9839777','9837216','9836030','9835836','9835718','9834626','9833615','9833070','9830876','9830600','9830470','9828745','9827186','9823909','9821247','9816505','9813473','9810919'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/culture/expo/klimt-ensor-ou-richter-s-exposent-au-cinquantenaire/10033354.html">
    <time>
        08:53
    </time>
    
    <span>Klimt, Ensor ou Richter s&#39;exposent au Cinquantenaire</span>
</a></li>
            
                <li>
<a href="/culture/expo/selfie-au-musee/10033351.html">
    <time>
        08:50
    </time>
    
    <span>Selfie au musée</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/wallonie/le-bail-a-ferme-protegera-mieux-les-proprietaires/10033343.html">
    <time>
        08:17
    </time>
    
    <span>Le bail à ferme protégera mieux les propriétaires</span>
</a></li>
            
                <li>
<a href="/voyages/que-devez-vous-faire-si-votre-vol-ryanair-est-annule/10028831.html">
    <time>
        07:33
    </time>
    
    <span>Que devez-vous faire si votre vol Ryanair est annulé?</span>
</a></li>
            
                <li>
<a href="/dossier/out-of-office/un-parfum-de-dolce-vita-pour-alexandre-terlinden/10033128.html">
    <time>
        07:19
    </time>
    
    <span>Un parfum de dolce vita pour Alexandre Terlinden</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/50-morts-dans-des-incendies-en-grece/10033331.html">
    <time>
        07:17
    </time>
    
    <span>50 morts dans des incendies en Grèce</span>
</a></li>
            
                <li>
<a href="/culture/marche-de-l-art/acheter-une-part-de-chagall-grace-a-la-blockchain/10033329.html">
    <time>
        07:15
    </time>
    
    <span>Acheter une part de Chagall grâce à la blockchain</span>
</a></li>
            
                <li>
<a href="/tech-media/technologie/bruxelles-se-reve-enfin-en-capitale-de-la-5g-en-belgique/10033326.html">
    <time>
        07:09
    </time>
    
    <span>Bruxelles se rêve (enfin) en capitale de la 5G en Belgique</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#575041">
                        <time>
                            09:24
                        </time>
                        
                        <span>Celyad: +10%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#575001">
                        <time>
                            09:09
                        </time>
                        
                        <span>PSA Peugeot Citroën: +12%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#574961">
                        <time>
                            09:03
                        </time>
                        
                        <span>| Opening Bell |</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#574941">
                        <time>
                            08:47
                        </time>
                        
                        <span>L&#39;action PSA Peugeot Citroën attendue en forte hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#574921">
                        <time>
                            08:45
                        </time>
                        
                        <span>L&#39;ouverture positive en Europe se confirme</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#574881">
                        <time>
                            08:25
                        </time>
                        
                        <span>&#34;Une étape importante pour Celyad&#34;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#575021">
                        <time>
                            08:20
                        </time>
                        
                        <span>Deadline pour Telenet</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/tendance-boursiere-positive-en-europe-celyad-et-psa-decollent/10033333.html#574861">
                        <time>
                            08:14
                        </time>
                        
                        <span>La Bourse de Tokyo respire</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="La loi sur les provisions nucléaires en intercabinets" data-asset-type="article" data-asset-id="10033340">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10033340" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="La loi sur les provisions nucléaires en intercabinets" data-article-id="10033340" data-asset-preview="https://images.lecho.be/view?iid=dc:123898201&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1532412516000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH3b4cf2c6f83e9a616c4d7f7884f7369d.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
