<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js" data-dtconfig="rid=RID_303678854|rpid=1439337444|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA27SVfghjqrux|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1585239835004|dtVersion=10187200323152418|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/21/71/70/10217170","pageName":"echo/mme-articles/10/21/71/70/10217170","pagePath":"/content/echo/fr/mme-articles/10/21/71/70/10217170","language":"fr","name":"10217170","pageKey":{"cimKey":"News","biKey":"/news/dossi/coron/articl"},"agency":"echo","section":"Dossiers","node":"Coronavirus","publishedDate":"2020-03-26T22:41:23+01:00","creationDate":"2020-03-26T22:08:26+01:00","feedTag":"echo/dossiers/coronavirus","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10217170","pageSiteType":"mediafin","navigationTitle":"L\u0027Europe en quête d\u0027une gestion de crise solidaire","original_jcr_title":"L\u0027Europe en quête d\u0027une gestion de crise solidaire","name":"10217170","original_path_md5":"ed67330c3ab3845c981f1b8e528d51f7","original_path":"/content/echo/fr/mme-articles/10/21/71/70/10217170","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/dossiers/coronavirus/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10217170","dossier":"coronavirus","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/dossiers/coronavirus/l-europe-en-quete-d-une-gestion-de-crise-solidaire/10217170.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>L&#39;Europe en quête d&#39;une gestion de crise solidaire  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Après le chacun pour soi face au virus, les appels se sont multipliés pour que les dirigeants européens trouvent un mécanisme solidaire pour faire face à la crise économique."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="L&#39;Europe en quête d&#39;une gestion de crise solidaire"/>
    
        <meta name="twitter:description" content="Après le chacun pour soi face au virus, les appels se sont multipliés pour que les dirigeants européens trouvent un mécanisme solidaire pour faire face à la crise économique."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585258880000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" L&#39;Europe en quête d&#39;une gestion de crise solidaire"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/dossiers/coronavirus/l-europe-en-quete-d-une-gestion-de-crise-solidaire/10217170.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585258880000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585258880000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Après le chacun pour soi face au virus, les appels se sont multipliés pour que les dirigeants européens trouvent un mécanisme solidaire pour faire face à la crise économique."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-03-26T22:41:23+01:00"/>
<meta property="article:modified_time" content="2020-03-26T22:08:26+01:00"/>
<meta property="article:tag" content="Conseil européen,Mes,Coronavirus,Covid-19,Corona bonds"/>
<meta property="article:section" content="Dossiers"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH6052ed5374dc5a9d87736bae0d02f0b1.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH72b34a27a4c4164ec8b5eccd9fcf451f.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Thu Mar 05 14:33:25 UTC 2020">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/l-europe-en-quete-d-une-gestion-de-crise-solidaire/10217170.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585258880000 240w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585258880000 640w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585258880000 815w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585258880000 1024w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585258880000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Europe en quête d&#39;une gestion de crise solidaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/la-bourse-de-new-york-poursuit-sa-remontee/10217168.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2L4Qhzte4mw8IGeAv-v7QY&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585256800000 240w, https://images.lecho.be/view?iid=Elvis:2L4Qhzte4mw8IGeAv-v7QY&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585256800000 640w, https://images.lecho.be/view?iid=Elvis:2L4Qhzte4mw8IGeAv-v7QY&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585256800000 815w, https://images.lecho.be/view?iid=Elvis:2L4Qhzte4mw8IGeAv-v7QY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585256800000 1024w, https://images.lecho.be/view?iid=Elvis:2L4Qhzte4mw8IGeAv-v7QY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585256800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Bourse de New York poursuit sa remontée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/private-equity/la-sofina-investit-dans-l-hotellerie-chinoise/10217100.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5SjfFrHb4ll8TVSpUyLqNC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585254375000 240w, https://images.lecho.be/view?iid=Elvis:5SjfFrHb4ll8TVSpUyLqNC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585254375000 640w, https://images.lecho.be/view?iid=Elvis:5SjfFrHb4ll8TVSpUyLqNC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585254375000 815w, https://images.lecho.be/view?iid=Elvis:5SjfFrHb4ll8TVSpUyLqNC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585254375000 1024w, https://images.lecho.be/view?iid=Elvis:5SjfFrHb4ll8TVSpUyLqNC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585254375000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Sofina investit dans l&#39;hôtellerie chinoise</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/apres-la-confiance-wilmes-ii-decroche-les-pouvoirs-speciaux/10217122.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Ebizn8qqqJyBit1gc7qnEf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585254830000 240w, https://images.lecho.be/view?iid=Elvis:Ebizn8qqqJyBit1gc7qnEf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585254830000 640w, https://images.lecho.be/view?iid=Elvis:Ebizn8qqqJyBit1gc7qnEf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585254830000 815w, https://images.lecho.be/view?iid=Elvis:Ebizn8qqqJyBit1gc7qnEf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585254830000 1024w, https://images.lecho.be/view?iid=Elvis:Ebizn8qqqJyBit1gc7qnEf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585254830000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Après la confiance, Wilmès II décroche les pouvoirs spéciaux</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/chez-ces-fournisseurs-de-pain-le-personnel-est-transcende/10217099.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9RS3Kc8RKk08eHyY57wVMe&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585250451000 240w, https://images.lecho.be/view?iid=Elvis:9RS3Kc8RKk08eHyY57wVMe&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585250451000 640w, https://images.lecho.be/view?iid=Elvis:9RS3Kc8RKk08eHyY57wVMe&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585250451000 815w, https://images.lecho.be/view?iid=Elvis:9RS3Kc8RKk08eHyY57wVMe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585250451000 1024w, https://images.lecho.be/view?iid=Elvis:9RS3Kc8RKk08eHyY57wVMe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585250451000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Chez ces fournisseurs de pain, &#34;le personnel est transcendé&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/les-entreprises-alimentaires-recoivent-leurs-matieres-premieres-mais-pas-toujours-leur-materiel/10217117.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1xCYOzWr4xC88N_55gbIow&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585250245000 240w, https://images.lecho.be/view?iid=Elvis:1xCYOzWr4xC88N_55gbIow&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585250245000 640w, https://images.lecho.be/view?iid=Elvis:1xCYOzWr4xC88N_55gbIow&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585250245000 815w, https://images.lecho.be/view?iid=Elvis:1xCYOzWr4xC88N_55gbIow&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585250245000 1024w, https://images.lecho.be/view?iid=Elvis:1xCYOzWr4xC88N_55gbIow&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585250245000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les entreprises alimentaires reçoivent leurs matières premières, mais...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/les-assureurs-donnent-du-mou-aux-particuliers-et-entreprises-sur-la-corde-raide/10217116.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0Ckf06DTasK9lsjRJvZx0P&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585250157000 240w, https://images.lecho.be/view?iid=Elvis:0Ckf06DTasK9lsjRJvZx0P&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585250157000 640w, https://images.lecho.be/view?iid=Elvis:0Ckf06DTasK9lsjRJvZx0P&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585250157000 815w, https://images.lecho.be/view?iid=Elvis:0Ckf06DTasK9lsjRJvZx0P&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585250157000 1024w, https://images.lecho.be/view?iid=Elvis:0Ckf06DTasK9lsjRJvZx0P&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585250157000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les assureurs donnent du mou aux particuliers et entreprises sur la c...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/pouvoirs-etendus-pour-les-19-communes/10217115.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7ncW0BYN4Sa9qNl8hEYK-a&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585249972000 240w, https://images.lecho.be/view?iid=Elvis:7ncW0BYN4Sa9qNl8hEYK-a&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585249972000 640w, https://images.lecho.be/view?iid=Elvis:7ncW0BYN4Sa9qNl8hEYK-a&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585249972000 815w, https://images.lecho.be/view?iid=Elvis:7ncW0BYN4Sa9qNl8hEYK-a&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585249972000 1024w, https://images.lecho.be/view?iid=Elvis:7ncW0BYN4Sa9qNl8hEYK-a&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585249972000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Pouvoirs étendus pour les 19 communes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/moyen-orient/coup-de-tonnerre-en-israel-gantz-ouvre-la-voie-au-maintien-de-netanyahu/10217175.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AB1bYBoL4vrAhcTVhis2iV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585257620000 240w, https://images.lecho.be/view?iid=Elvis:AB1bYBoL4vrAhcTVhis2iV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585257620000 640w, https://images.lecho.be/view?iid=Elvis:AB1bYBoL4vrAhcTVhis2iV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585257620000 815w, https://images.lecho.be/view?iid=Elvis:AB1bYBoL4vrAhcTVhis2iV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585257620000 1024w, https://images.lecho.be/view?iid=Elvis:AB1bYBoL4vrAhcTVhis2iV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585257620000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Coup de tonnerre en Israël, Gantz ouvre la voie au maintien de Netanyahu</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/la-bce-blinde-son-bazooka-monetaire/10217092.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EyJtfN6mKPrAYGWzqlrs_9&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585242481000 240w, https://images.lecho.be/view?iid=Elvis:EyJtfN6mKPrAYGWzqlrs_9&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585242481000 640w, https://images.lecho.be/view?iid=Elvis:EyJtfN6mKPrAYGWzqlrs_9&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585242481000 815w, https://images.lecho.be/view?iid=Elvis:EyJtfN6mKPrAYGWzqlrs_9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585242481000 1024w, https://images.lecho.be/view?iid=Elvis:EyJtfN6mKPrAYGWzqlrs_9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585242481000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La BCE blinde son bazooka monétaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/le-parlement-europeen-met-fin-aux-vols-a-vide/10217089.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:71in7iivKsb8e6vzkkIAQs&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585259305000 240w, https://images.lecho.be/view?iid=Elvis:71in7iivKsb8e6vzkkIAQs&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585259305000 640w, https://images.lecho.be/view?iid=Elvis:71in7iivKsb8e6vzkkIAQs&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585259305000 815w, https://images.lecho.be/view?iid=Elvis:71in7iivKsb8e6vzkkIAQs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585259305000 1024w, https://images.lecho.be/view?iid=Elvis:71in7iivKsb8e6vzkkIAQs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585259305000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le Parlement européen met fin aux vols à vide</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers/coronavirus.html" itemprop="item">
                    <span itemprop="name">Coronavirus</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">L&#39;Europe en quête d&#39;une gestion de crise solidaire</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10217170" data-subject="L&#39;Europe en quête d&#39;une gestion de crise solidaire" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10217170" data-subject="L&#39;Europe en quête d&#39;une gestion de crise solidaire" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis%3A2uxljwgua9YBuyQKmJHRFd&context=ONLINE&ratio=16/9&width=640&u=1585258880000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1585258880000 240w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585258880000 640w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1585258880000 815w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1585258880000 1024w, https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1585258880000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Charles Michel présidait jeudi soir son troisième Conseil européen de crise par visioconférence. </span>
                <span class="source">&copy;POOL EPA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Frédéric-Rohart.821.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Frédéric Rohart</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-03-26 22:08" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">26 mars 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">22:08</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Après le chacun pour soi face au virus, les appels se sont multipliés pour que les dirigeants européens trouvent un mécanisme solidaire pour faire face à la crise économique.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La présidente de la Commission européenne n’a pas mâché ses mots jeudi pour dénoncer la façon dont les États membres ont réagi à la crise sanitaire du Covid-19. "L'histoire de ces dernières semaines est douloureuse à raconter", a regretté Ursula von der Leyen devant un Parlement européen réuni en visioconférence&nbsp;: "Quand l'Europe a vraiment besoin d'un esprit "tous pour un", trop nombreux sont ceux qui ont commencé par répondre "juste pour moi". Fermeture de frontières injustifiée et refus d’exportation de matériel médical pour l’Italie ont montré une Europe fracturée, des nations "en contradiction avec l'esprit européen". Sans parler des stratégies à géométrie variable adoptées face à la pandémie – les compétences sanitaires sont nationales, une coordination était trop demander. </p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Quand l'Europe a vraiment besoin d'un esprit &quot;tous pour un&quot;, trop nombreux sont ceux qui ont commencé par répondre &quot;juste pour moi&quot;.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10217170" data-use-handle="true" data-partner="false" data-text="&#34;Quand l&#39;Europe a vraiment besoin d&#39;un esprit &#34;tous pour un&#34;, trop nombreux sont ceux qui ont commencé par répondre &#34;juste pour moi&#34;.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Ursula Von der Leyen</strong>
            </div>
            <div class="c-quoteinset__author__function">Présidente de la Commission européenne</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Certes, quelques touches de blanc se sont depuis invitées sur ce tableau noir, avec la prise en charge transfrontalière de personnes infectées ou l’envoi de masques à l’Italie. Avec aussi l’activation d’outils européens pour renforcer les efforts de recherche médicale, ou faciliter à court terme la tâche des États dans leur réponse à la crise économique. Mais Von der Leyen a posé une question fondamentale - elle recevra quelques heures plus tard un écho dans la voix du président du Parlement David Sassoli : "Ce virus va-t-il nous diviser de façon permanente entre riches et pauvres? […] Ou allons-nous devenir un continent fort, un acteur sur lequel on doit tenir compte sur la scène internationale?"</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Solidarité ou fracturation</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Nous avons besoin de dirigeants européens qui assument leur responsabilité", a lancé de son côté David Sassoli, à l’ouverture du troisième Conseil européen de crise en visioconférence.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Ce virus va-t-il nous diviser de façon permanente entre riches et pauvres? […] Ou allons-nous devenir un continent fort, un acteur sur lequel on doit tenir compte sur la scène internationale?&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10217170" data-use-handle="true" data-partner="false" data-text="&#34;Ce virus va-t-il nous diviser de façon permanente entre riches et pauvres? […] Ou allons-nous devenir un continent fort, un acteur sur lequel on doit tenir compte sur la scène internationale?&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Ursula Von der Leyen</strong>
            </div>
            <div class="c-quoteinset__author__function">Présidente de la Commission européenne</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Pour répondre à la crise, les États vont devoir dépenser (presque) sans compter. Mais à quel prix&nbsp;? La réponse, dans l’état des instruments disponibles, est claire: les moins dotés paieront le prix fort, à commencer par l’Italie dont les finances publiques sont au plus mal alors qu’elle aura été la première, et jusqu’ici la plus gravement, atteinte par le virus. L’Europe peut-elle éviter que la sortie de crise sanitaire se traduise en une crise économico-financière dantesque pour certains de ses membres – au risque de poser une nouvelle fois des question existentielles à la zone euro&nbsp;? </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Pour le président du Parlement européen, "un instrument est nécessaire pour que nos pays aujourd’hui aient la possibilité de se lancer dans la course dans les mêmes conditions". Sans plaider explicitement en faveur d'obligations corona (corona bonds), il s'en est pris aux "gouvernements qui considèrent que leur force justifie leur égoïsme", estimant que l'Europe a les arguments pour les convaincre que ce n'est pas le cas.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Un instrument est nécessaire pour que nos pays aujourd’hui aient la possibilité de se lancer dans la course dans les mêmes conditions.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10217170" data-use-handle="true" data-partner="false" data-text="&#34;Un instrument est nécessaire pour que nos pays aujourd’hui aient la possibilité de se lancer dans la course dans les mêmes conditions.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>David Sassoli</strong>
            </div>
            <div class="c-quoteinset__author__function">Président du Parlement européen</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La création d'obligations communes avait été au c<span>œ</span>ur du débat sur la gestion de la crise des dettes souveraines, mais systématiquement rejetées par les pays budgétairement "vertueux", au premier rang desquels l'Allemagne. "Je ne peux que recommander de ne pas organiser un faux débat pour des raisons idéologiques dans lequel chacun déterre sa solution préférée d'il y a cinq ou dix ans", tranchait mardi le ministre allemand de l'Économie Peter Altmaier.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Mercredi neuf dirigeants nationaux, dont la Belge Sophie Wilmès, avaient appelé à la création d’un instrument de dette "émis par une institution européenne pour lever des fonds sur le marché sur la même base et au bénéfice de tous les Etats membres". Une notion assez vague pour en appeler à la création d'un nouvel outil en évitant le mot qui fâche.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10217170" data-subject="L&#39;Europe en quête d&#39;une gestion de crise solidaire" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-b830642b3c330c6379db5633100f0c87" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="b830642b3c330c6379db5633100f0c87" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['b830642b3c330c6379db5633100f0c87'] = window['b830642b3c330c6379db5633100f0c87'] || {};
    window['b830642b3c330c6379db5633100f0c87'].ids = ['10216911','10217170','10217122','10217099','10217117','10217116','10217115','10217089','10217087','10217069','10217063','10214331','10215243','10217073','10217067','10217038','10217033','10217064','10216749','10217018','10217017','10217012','10217008','10217007','10216986','10216983','10216940','10216929','10216938','10216934','10216714','10216912','10216667','10216664','10216821','10216819','10216818','10216817','10216816','10216802','10216800','10216799','10216780','10216776','10216773','10216769','10216766','10216763','10216759','10216755','10216750','10216740','10216746','10216738','10216719','10216707','10216704','10214335','10216428','10216586','10216383','10216576','10216556','10216555','10216552','10216532','10216526','10216524','10216520','10216519','10216450','10216493','10216488','10214679','10216487','10216472','10216469','10216467','10216462','10216457','10216451','10216128','10216430','10216422','10216402','10216392','10216196','10216083','10216205','10216232','10216327','10216279','10216277','10216276','10216275','10216273','10216272','10216271','10216256','10216255','10216254'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10217170" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="L&#39;Europe en quête d&#39;une gestion de crise solidaire" data-article-id="10217170" data-asset-preview="https://images.lecho.be/view?iid=Elvis:2uxljwgua9YBuyQKmJHRFd&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585258880000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH3419cd46c84687205b5a6bddc76469fd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
