<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js" data-dtconfig="rid=RID_-1362417356|rpid=510909906|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA27SVfghjqrux|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1585818644430|dtVersion=10187200323152418|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/21/84/71/10218471","pageName":"echo/mme-articles/10/21/84/71/10218471","pagePath":"/content/echo/fr/mme-articles/10/21/84/71/10218471","language":"fr","name":"10218471","pageKey":{"cimKey":"News","biKey":"/news/dossi/coron/articl"},"agency":"echo","section":"Dossiers","node":"Coronavirus","publishedDate":"2020-04-02T14:35:17+02:00","creationDate":"2020-04-02T14:19:10+02:00","feedTag":"echo/dossiers/coronavirus","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10218471","pageSiteType":"mediafin","navigationTitle":"Le déconfinement se prépare déjà","original_jcr_title":"Le déconfinement se prépare déjà","name":"10218471","original_path_md5":"450449bba7450aa01de57a85e1e77511","original_path":"/content/echo/fr/mme-articles/10/21/84/71/10218471","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/dossiers/coronavirus/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10218471","dossier":"coronavirus","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/dossiers/coronavirus/le-deconfinement-se-prepare-deja/10218471.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Le déconfinement se prépare déjà  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Il faudra éviter un rebond de l&#39;épidémie de Covid-19 lorsque les Belges seront autorisés à sortir à nouveau librement. Comment faire et sur quels critères se baseront les autorités?"/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Le déconfinement se prépare déjà"/>
    
        <meta name="twitter:description" content="Il faudra éviter un rebond de l&#39;épidémie de Covid-19 lorsque les Belges seront autorisés à sortir à nouveau librement. Comment faire et sur quels critères se baseront les autorités?"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585830915000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Le déconfinement se prépare déjà"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/dossiers/coronavirus/le-deconfinement-se-prepare-deja/10218471.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585830915000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585830915000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Il faudra éviter un rebond de l&#39;épidémie de Covid-19 lorsque les Belges seront autorisés à sortir à nouveau librement. Comment faire et sur quels critères se baseront les autorités?"/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-04-02T14:35:17+02:00"/>
<meta property="article:modified_time" content="2020-04-02T14:19:09+02:00"/>
<meta property="article:tag" content="Coronavirus,Covid-19,Confinement"/>
<meta property="article:section" content="Dossiers"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH6052ed5374dc5a9d87736bae0d02f0b1.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH72b34a27a4c4164ec8b5eccd9fcf451f.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Thu Mar 05 14:33:25 UTC 2020">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/le-marche-des-ipo-ne-devrait-pas-rebondir-rapidement/10218474.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6cS8BY9G4qPA7oCW1UHtlq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585832005000 240w, https://images.lecho.be/view?iid=Elvis:6cS8BY9G4qPA7oCW1UHtlq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585832005000 640w, https://images.lecho.be/view?iid=Elvis:6cS8BY9G4qPA7oCW1UHtlq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585832005000 815w, https://images.lecho.be/view?iid=Elvis:6cS8BY9G4qPA7oCW1UHtlq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585832005000 1024w, https://images.lecho.be/view?iid=Elvis:6cS8BY9G4qPA7oCW1UHtlq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585832005000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le marché des IPO ne devrait pas rebondir rapidement</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/un-porte-avions-nucleaire-americain-touche-par-le-coronavirus/10218472.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5BUisvuuK4nAJJ00nBHDSz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585831030000 240w, https://images.lecho.be/view?iid=Elvis:5BUisvuuK4nAJJ00nBHDSz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585831030000 640w, https://images.lecho.be/view?iid=Elvis:5BUisvuuK4nAJJ00nBHDSz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585831030000 815w, https://images.lecho.be/view?iid=Elvis:5BUisvuuK4nAJJ00nBHDSz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585831030000 1024w, https://images.lecho.be/view?iid=Elvis:5BUisvuuK4nAJJ00nBHDSz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585831030000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Un porte-avions nucléaire américain touché par le coronavirus</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/le-deconfinement-se-prepare-deja/10218471.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585830915000 240w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585830915000 640w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585830915000 815w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585830915000 1024w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585830915000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le déconfinement se prépare déjà...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/boite-a-outils-des-entreprises-familiales-face-a-la-crise/10217426.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:01bmUt3Qaho82tSX-X1biD&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585829851000 240w, https://images.lecho.be/view?iid=Elvis:01bmUt3Qaho82tSX-X1biD&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585829851000 640w, https://images.lecho.be/view?iid=Elvis:01bmUt3Qaho82tSX-X1biD&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585829851000 815w, https://images.lecho.be/view?iid=Elvis:01bmUt3Qaho82tSX-X1biD&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585829851000 1024w, https://images.lecho.be/view?iid=Elvis:01bmUt3Qaho82tSX-X1biD&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585829851000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Boîte à outils des entreprises familiales face à la crise</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/opinions/edito/refinancer-la-secu/10218467.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9kPuMUqmKqNBEiF_NjzVGJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585829040000 240w, https://images.lecho.be/view?iid=Elvis:9kPuMUqmKqNBEiF_NjzVGJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585829040000 640w, https://images.lecho.be/view?iid=Elvis:9kPuMUqmKqNBEiF_NjzVGJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585829040000 815w, https://images.lecho.be/view?iid=Elvis:9kPuMUqmKqNBEiF_NjzVGJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585829040000 1024w, https://images.lecho.be/view?iid=Elvis:9kPuMUqmKqNBEiF_NjzVGJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585829040000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Refinancer la sécu</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/banques/modrikamen-veut-saisir-le-dividende-de-2-milliards-de-bnp/10218462.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4fJm6VLkKX78DTdlMK0QDL&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585829195000 240w, https://images.lecho.be/view?iid=Elvis:4fJm6VLkKX78DTdlMK0QDL&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585829195000 640w, https://images.lecho.be/view?iid=Elvis:4fJm6VLkKX78DTdlMK0QDL&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585829195000 815w, https://images.lecho.be/view?iid=Elvis:4fJm6VLkKX78DTdlMK0QDL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585829195000 1024w, https://images.lecho.be/view?iid=Elvis:4fJm6VLkKX78DTdlMK0QDL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585829195000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Modrikamen veut saisir le dividende de 2 milliards de BNP</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/la-temperature-sociale-sous-controle-dans-les-supermarches/10218284.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8WEUIoyWKzt88rYIHjWP-x&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585826410000 240w, https://images.lecho.be/view?iid=Elvis:8WEUIoyWKzt88rYIHjWP-x&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585826410000 640w, https://images.lecho.be/view?iid=Elvis:8WEUIoyWKzt88rYIHjWP-x&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585826410000 815w, https://images.lecho.be/view?iid=Elvis:8WEUIoyWKzt88rYIHjWP-x&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585826410000 1024w, https://images.lecho.be/view?iid=Elvis:8WEUIoyWKzt88rYIHjWP-x&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585826410000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La température sociale sous contrôle dans les supermarchés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/tech-media/dossiers/disrupt/collibra-leve-112-5-millions-de-dollars/10218447.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BioGQTANqdo87USK6WTp0t&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585831585000 240w, https://images.lecho.be/view?iid=Elvis:BioGQTANqdo87USK6WTp0t&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585831585000 640w, https://images.lecho.be/view?iid=Elvis:BioGQTANqdo87USK6WTp0t&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585831585000 815w, https://images.lecho.be/view?iid=Elvis:BioGQTANqdo87USK6WTp0t&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585831585000 1024w, https://images.lecho.be/view?iid=Elvis:BioGQTANqdo87USK6WTp0t&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585831585000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Collibra lève 112,5 millions de dollars</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/ageas-s-envole-targets-sabres-pour-solvay-et-evs-engie-annule-son-dividende-briefing/10218406.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:95ZXWYQiKGJBLVlEsHE6AK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585825085000 240w, https://images.lecho.be/view?iid=Elvis:95ZXWYQiKGJBLVlEsHE6AK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585825085000 640w, https://images.lecho.be/view?iid=Elvis:95ZXWYQiKGJBLVlEsHE6AK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585825085000 815w, https://images.lecho.be/view?iid=Elvis:95ZXWYQiKGJBLVlEsHE6AK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585825085000 1024w, https://images.lecho.be/view?iid=Elvis:95ZXWYQiKGJBLVlEsHE6AK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585825085000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ageas s&#39;envole | Targets sabrés pour Solvay et EVS | Engie annule son dividende (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/les-bruxellois-ont-deux-mois-suppementaires-pour-payer-leur-precompte-immobilier/10216451.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7YpS8CGSamC8f2widXj2Jw&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585824500000 240w, https://images.lecho.be/view?iid=Elvis:7YpS8CGSamC8f2widXj2Jw&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585824500000 640w, https://images.lecho.be/view?iid=Elvis:7YpS8CGSamC8f2widXj2Jw&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585824500000 815w, https://images.lecho.be/view?iid=Elvis:7YpS8CGSamC8f2widXj2Jw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585824500000 1024w, https://images.lecho.be/view?iid=Elvis:7YpS8CGSamC8f2widXj2Jw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585824500000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les Bruxellois ont deux mois suppémentaires pour payer leur précompte immobilier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/epidemie-de-coronavirus-en-belgique-ou-en-est-on-avec-la-chloroquine/10216749.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:51r5Bg9X45h8sIoSkxpzzI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585823425000 240w, https://images.lecho.be/view?iid=Elvis:51r5Bg9X45h8sIoSkxpzzI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585823425000 640w, https://images.lecho.be/view?iid=Elvis:51r5Bg9X45h8sIoSkxpzzI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585823425000 815w, https://images.lecho.be/view?iid=Elvis:51r5Bg9X45h8sIoSkxpzzI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585823425000 1024w, https://images.lecho.be/view?iid=Elvis:51r5Bg9X45h8sIoSkxpzzI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585823425000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Épidémie de coronavirus en Belgique: où en est-on avec la chloroquine...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers/coronavirus.html" itemprop="item">
                    <span itemprop="name">Coronavirus</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        <div class="c-articlehead__labels">
            <span class="badge badge--skin ">
                analyse
            </span>
        </div>

        <h1 itemprop="headline">Le déconfinement se prépare déjà</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10218471" data-subject="Le déconfinement se prépare déjà" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10218471" data-subject="Le déconfinement se prépare déjà" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis%3A8_bCOhxOa7BA8mUbHBkKMt&context=ONLINE&ratio=16/9&width=640&u=1585830915000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1585830915000 240w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585830915000 640w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1585830915000 815w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1585830915000 1024w, https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1585830915000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Quand les mesures telles que la distanciation sociale et la fermeture des écoles seront-elles levées? Il est trop tôt pour le dire, mais ce ne sera pas le 19 avril... </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Sophie-Leroy.890.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Sophie Leroy</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-04-02 14:19" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">02 avril 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">14:19</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Il faudra éviter un rebond de l'épidémie de Covid-19 lorsque les Belges seront autorisés à sortir à nouveau librement. Comment faire et sur quels critères se baseront les autorités?</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Déjà aujourd'hui, nous réfléchissons de manière très active à<strong> comment nous pourrons lever certaines mesures</strong>", expliquait ce jeudi Emmanuel André,&nbsp;le microbiologiste porte-parole du centre de crise Covid-19 lors du point quotidien sur l'épidémie en Belgique.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Sur quels critères se basera-t-on pour décider du déconfinement?</h2>
</div>

    
    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        
        <div class="c-boxinset__text">
            <p><iframe id="datawrapper-chart-I87ch" src="https://datawrapper.dwcdn.net/I87ch/2/" scrolling="no" frameborder="0" allowtransparency="true" style="width: 0; min-width: 100% !important;" height="500"></iframe></p><script type="text/javascript">// <![CDATA[
if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["I87ch"]={},window.datawrapper["I87ch"].embedDeltas={"100":751,"200":597,"300":540,"400":523,"500":500,"700":500,"800":483,"900":483,"1000":483},window.datawrapper["I87ch"].iframe=document.getElementById("datawrapper-chart-I87ch"),window.datawrapper["I87ch"].iframe.style.height=window.datawrapper["I87ch"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["I87ch"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("I87ch"==b)window.datawrapper["I87ch"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});
// ]]></script>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Le nombre de <strong>personnes infectieuses </strong>est important, tout comme le nombre de <strong>personnes hospitalisées</strong> et le pourcentage de <strong>lits d'hôpitaux et en soins intensifs </strong>occupés", explique Emmanuel Hanert, chercheur à l'UCLouvain qui a adapté un modèle mathématique élaboré par des scientifiques chinois afin de prédire l'évolution de la situation sanitaire en Belgique.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Le <strong>feed-back des généralistes,</strong> qui reçoivent des patients présentant des symptômes, et <strong>l'impact économique</strong> sont également à prendre en compte. "Comme l'estimation du <strong>nombre de vies humaines qui seront inévitablement encore perdues</strong> à cause de la maladie après le déconfinement..."</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Quelle est l'importance des tests dans la décision?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les tests, principalement les<strong> tests sérologiques</strong>, qui permettent de savoir si les personnes ont fabriqué des anticorps, donneraient une indication précieuse. Mais <strong>aucun n'est encore admis</strong> en Belgique. Quant aux <strong>tests de détection</strong> du virus, leur nombre augmente, mais pas suffisamment "pour avoir des paramètres fiables", regrette Jean-Luc Gala,&nbsp;spécialiste des maladies infectieuses (UCLouvain).&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi |&nbsp;<a href="https://www.lecho.be/dossiers/coronavirus/quatre-jours-pour-lancer-un-essai-clinique-contre-le-covid-19-en-belgique/10217552">Quatre jours pour lancer un essai clinique contre le Covid-19 en Belgique</a></strong></p>

</div>

    
    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2">
            <span class="c-boxinset__title__txt">Tout savoir sur le coronavirus Covid-19</span>
        </div>
        <div class="c-boxinset__text">
            <p>La pand&eacute;mie de coronavirus Covid-19 frappe de plein fouet la vie quotidienne des Belges et l'&eacute;conomie. Quel est l'impact du virus sur votre sant&eacute; et sur votre portefeuille? <strong><a target="_self" href="https://www.lecho.be/dossiers/coronavirus.html">Les derni&egrave;res informations et les analyses dans notre dossier.</a>&nbsp;</strong></p><p>Par th&eacute;matique:</p><ul><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/citoyen.html">L'impact pour le citoyen</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/salaries-independants.html">Pour les salari&eacute;s et les ind&eacute;pendants</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/entreprises.html">Pour les entreprises</a></li></ul>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Comment savoir qui est porteur du Covid-19 alors? "En se basant sur des estimations, avec un <strong>échantillonnage</strong>. Vu que le pourcentage de personnes infectieuses reste quand même faible, il faudrait un très grand échantillon", analyse Emmanuel Hanert.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Quel est le risque de rebond après le déconfinement?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"En aucun cas nous ne pouvons tout lâcher d'un jour à l'autre, car à ce moment-là, nous serions dans un <strong>rebond de l'épidémie qui serait au moins aussi important que celui que nous connaissons aujourd'hui</strong>", met en garde le responsable francophone de cellule Covid-19.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>On va donc vers un déconfinement par étapes?</h2>
</div>

    
    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        
        <div class="c-boxinset__text">
            <p><iframe id="datawrapper-chart-4GWyT" src="https://datawrapper.dwcdn.net/4GWyT/43/" scrolling="no" frameborder="0" allowtransparency="true" style="width: 0; min-width: 100% !important;" height="450"></iframe></p><script type="text/javascript">// <![CDATA[
if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["4GWyT"]={},window.datawrapper["4GWyT"].embedDeltas={"100":587,"200":507,"300":490,"400":450,"500":450,"700":450,"800":450,"900":450,"1000":450},window.datawrapper["4GWyT"].iframe=document.getElementById("datawrapper-chart-4GWyT"),window.datawrapper["4GWyT"].iframe.style.height=window.datawrapper["4GWyT"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["4GWyT"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("4GWyT"==b)window.datawrapper["4GWyT"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});
// ]]></script>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L'option d'un déconfinement progressif est envisagée par de nombreux experts. La ministre de l’Économie Nathalie Muylle (CD&amp;V) a déjà fait connaître son scénario de prédilection: d'abord la <strong>réouverture des écoles</strong>, ensuite le retour au travail in situ des<strong> télétravailleurs</strong>, la réouverture des <strong>commerces </strong>et, ensuite, des <strong>restaurants et cafés</strong>. Et finalement les grands lieux de rassemblement (expositions, festivals...).</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Un autre type de déconfinement par étapes pourrait<strong> scinder la population en deux parties</strong>, en gardant confinées les populations à risques élevés (dont un contact est infecté, les personnes âgées...) et en libérant les personnes à faible risque.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Attend-on un traitement pour déconfiner?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L'avantage des règles actuelles, c'est de "gagner du temps et essayer de trouver des traitements et vaccins", rappelle&nbsp;Emmanuel Hanert. Mais si, actuellement, beaucoup de protocoles sont en cours, "<strong>ils n'ont pas donné des résultats extraordinaires </strong>dans les pays touchés avant nous", regrette Jean-Luc Gala. Les médicaments utilisés pour l'instant permettent surtout de <strong>diminuer la charge virale</strong> auprès des patients encore faiblement atteints, et peuvent les empêcher de passer à une phase supérieure dans l'évolution de la maladie.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi | <a href="https://www.lecho.be/dossiers/coronavirus/epidemie-de-coronavirus-en-belgique-ou-en-est-on-avec-la-chloroquine/10216749.html">Où en est-on avec la chloroquine?</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Le déconfinement, c'est pour quand?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La date du <strong>19 avril, plus personne n'y croit...</strong> "Si le taux de progression de la maladie diminue rapidement, on pourra dire aux gens de sortir dans un mois, un mois et demi", estime Jean-Luc Gala.&nbsp;</p>

</div>

    
    

    <div class="o-articleinset-center">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2">
            <span class="c-boxinset__title__txt">Coronavirus: Kit de survie</span>
        </div>
        <div class="c-boxinset__text">
            <h5>Notre kit de survie du confinement</h5><ul><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/votre-confinement-en-pratique-promenades-lectures-poubelles/10215208.html">Que puis-je encore faire?</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/le-kit-de-survie-des-entreprises-face-au-coronavirus/10214746.html">La vie en entreprise
</a></li><li><a href="https://www.lecho.be/monargent/travail/au-chomage-economique-combien-allez-vous-recevoir/10215243.html" target="_self">Tout savoir sur le ch&ocirc;mage &eacute;conomique</a></li><li><a href="https://www.lecho.be/monargent/travail/vous-etes-force-de-vous-rendre-au-travail-quels-sont-vos-droits-et-devoirs/10215270.html" target="_self">Je travaille dans l&rsquo;alimentation, dans un supermarch&eacute;, en pharmacie&hellip;</a></li><li><a target="_self" href="https://www.lecho.be/monargent/travail/oblige-de-suspendre-votre-activite-d-independant-voici-les-aides-possibles/10214335.html">Je suis ind&eacute;pendant
</a></li><li><a target="_self" href="https://www.lecho.be/monargent/voyages/10-questions-sur-les-restrictions-de-voyage/10214775.html">Je dois voyager<br />
</a></li><li><a href="https://www.lecho.be/dossiers/coronavirus/confinement-voici-comment-occuper-intelligemment-vos-enfants/10215774.html">Je m'occupe de mes enfants et je cherche des id&eacute;es d'occupation</a></li><li><a target="_self" href="https://www.lecho.be/monargent/analyse/immobilier/j-achete-ou-je-vends-mon-logement-que-puis-je-encore-faire/10215022.html">Je vends/J&rsquo;ach&egrave;te un bien
</a></li><li><a target="_self" href="https://www.lecho.be/monargent/travail/coronavirus-10-questions-sur-le-teletravail/10215645.html">Je t&eacute;l&eacute;travaille
</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/en-graphiques-la-propagation-du-coronavirus-en-belgique-et-dans-le-monde/10210534.html">Combien de cas en Belgique?</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/comment-se-transmet-il-que-faire-si-je-pense-l-avoir-attrape-existe-t-il-un-vaccin-nos-reponses-sur-le-covid-19/10214027.html">Tout savoir sur le virus
</a></li><li><a target="_self" href="https://www.lecho.be/dossiers/coronavirus/la-playlist-immanquable-du-coronavirus-et-du-teletravail/10214977.html">Une playlist pour se d&eacute;tendre</a></li></ul>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/dossiers/coronavirus/le-pic-de-l-epidemie-sera-t-il-au-rendez-vous-la-semaine-prochaine/10218362.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le pic de l&#39;épidémie sera-t-il au rendez-vous la semaine prochaine?
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/20-000-tests-dans-les-maisons-de-repos/10218273.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    20.000 tests dans les maisons de repos
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/europe/general/le-wuhan-allemand-laboratoire-de-la-sortie-de-crise/10218227.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le Wuhan allemand, laboratoire de la sortie de crise
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/covid-19-aux-etats-unis-donald-trump-fait-tout-ce-qu-il-ne-faut-pas-faire/10218196.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Covid-19 aux États-Unis: &#34;Donald Trump fait tout ce qu&#39;il ne faut pas faire&#34;
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/comment-le-coronavirus-se-propage-t-il-dans-votre-commune-carte-interactive/10218179.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Comment le coronavirus se propage-t-il dans votre commune? (carte interactive)
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10218471" data-subject="Le déconfinement se prépare déjà" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-b830642b3c330c6379db5633100f0c87" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="b830642b3c330c6379db5633100f0c87" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['b830642b3c330c6379db5633100f0c87'] = window['b830642b3c330c6379db5633100f0c87'] || {};
    window['b830642b3c330c6379db5633100f0c87'].ids = ['10218368','10218474','10218472','10218471','10217426','10218284','10216451','10216749','10210534','10218426','10218425','10218421','10218392','10218232','10218249','10217981','10217721','10218362','10218137','10218280','10218279','10218278','10218277','10218274','10218273','10218250','10218265','10218252','10218244','10218229','10218235','10218226','10218215','10218204','10218200','10218196','10218189','10218179','10218163','10218096','10217932','10218030','10218132','10218131','10217867','10218098','10218034','10218033','10218031','10218025','10218023','10218017','10218014','10217994','10217993','10217992','10214027','10217987','10217985','10215634','10217983','10216196','10217982','10217979','10217948','10217944','10217372','10217898','10217894','10216987','10217567','10217857','10217794','10217765','10217770','10217771','10217856','10217745','10217773','10217772','10217768','10217767','10217756','10217755','10217743','10217740','10217737','10217717','10217342','10217699','10217693','10217675','10215243','10217802','10217658','10217637','10217616','10217615','10217613','10217601','10217588'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10218471" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Le déconfinement se prépare déjà" data-article-id="10218471" data-asset-preview="https://images.lecho.be/view?iid=Elvis:8_bCOhxOa7BA8mUbHBkKMt&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585830915000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH3419cd46c84687205b5a6bddc76469fd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
