<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/13/88/28/10138828","pageName":"echo/mme-articles/10/13/88/28/10138828","pagePath":"/content/echo/fr/mme-articles/10/13/88/28/10138828","language":"fr","name":"10138828","pageKey":{"cimKey":"News","biKey":"/news/dossi/elect/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10138828","pageSiteType":"mediafin","navigationTitle":"Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo","original_jcr_title":"Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo","name":"10138828","original_path_md5":"3bfe6d52573d03e8621867819340987f","original_path":"/content/echo/fr/mme-articles/10/13/88/28/10138828","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/dossiers/elections-2019/detail","attributes":{"accessType":"subscriber","articleId":"10138828","dossier":"elections-2019","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/dossiers/elections-regionales-federales-europeennes-2019/les-plateformes-citoyennes-invitees-a-rediger-le-c-ur-de-programme-ps-ecolo/10138828.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="PS et Ecolo pourraient lancer officiellement lundi le début des négociations en Wallonie. 
Mais avant de donner son feu vert pour rédiger un cœur de programme, Ecolo attend du PS son accord pour qu’une série de plateformes citoyennes soient associées à la rédaction du programme gouvernemental."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content=" Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/dossiers/elections-regionales-federales-europeennes-2019/les-plateformes-citoyennes-invitees-a-rediger-le-c-ur-de-programme-ps-ecolo/10138828.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="PS et Ecolo pourraient lancer officiellement lundi le début des négociations en Wallonie. 
Mais avant de donner son feu vert pour rédiger un cœur de programme, Ecolo attend du PS son accord pour qu’une série de plateformes citoyennes soient associées à la rédaction du programme gouvernemental."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-06-21T07:33:59+02:00"/>
<meta property="article:modified_time" content="2019-06-21T07:33:55+02:00"/>
<meta property="article:tag" content="Ecolo,PS,Wallonie,Coquelicots"/>
<meta property="article:section" content="Dossiers"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH0d417b1922437f4de5cafe51ad7ef5ee.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH7ffcf002610c0a748d0eaa11aca6dc33.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:30:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/elections-regionales-federales-europeennes-2019/les-plateformes-citoyennes-invitees-a-rediger-le-c-ur-de-programme-ps-ecolo/10138828.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561095234000 240w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561095234000 640w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561095234000 815w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561095234000 1024w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561095234000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="portrait article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/salima-belabbas-la-journaliste-face-a-la-stupidite-du-web/10138662.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:150882351&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561095055000 240w, https://images.lecho.be/view?iid=dc:150882351&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561095055000 640w, https://images.lecho.be/view?iid=dc:150882351&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561095055000 815w, https://images.lecho.be/view?iid=dc:150882351&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561095055000 1024w, https://images.lecho.be/view?iid=dc:150882351&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561095055000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Salima Belabbas, la journaliste face à la stupidité du web</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/art/l-ex-proprietaire-des-armes-de-bruxelles-vend-sa-collection/10138562.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:150782761&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561095015000 240w, https://images.lecho.be/view?iid=dc:150782761&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561095015000 640w, https://images.lecho.be/view?iid=dc:150782761&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561095015000 815w, https://images.lecho.be/view?iid=dc:150782761&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561095015000 1024w, https://images.lecho.be/view?iid=dc:150782761&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561095015000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">L&#39;ex-propriétaire des Armes de Bruxelles vend sa collection</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/le-temps-du-debat-sur-l-ere-numerique/10138534.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:149285320&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561093201000 240w, https://images.lecho.be/view?iid=dc:149285320&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561093201000 640w, https://images.lecho.be/view?iid=dc:149285320&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561093201000 815w, https://images.lecho.be/view?iid=dc:149285320&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561093201000 1024w, https://images.lecho.be/view?iid=dc:149285320&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561093201000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le temps du débat sur l&#39;ère numérique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/mon-argent/dossiers/conseils-pour-les-vacances/ne-laissez-pas-votre-smartphone-gacher-vos-vacances/10137032.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:150698204&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561090801000 240w, https://images.lecho.be/view?iid=dc:150698204&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561090801000 640w, https://images.lecho.be/view?iid=dc:150698204&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561090801000 815w, https://images.lecho.be/view?iid=dc:150698204&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561090801000 1024w, https://images.lecho.be/view?iid=dc:150698204&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561090801000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Ne laissez pas votre smartphone gâcher vos vacances</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/le-contrat-de-transaction-sous-la-loupe/10138526.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:112351173&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561089601000 240w, https://images.lecho.be/view?iid=dc:112351173&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561089601000 640w, https://images.lecho.be/view?iid=dc:112351173&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561089601000 815w, https://images.lecho.be/view?iid=dc:112351173&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561089601000 1024w, https://images.lecho.be/view?iid=dc:112351173&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561089601000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le contrat de transaction sous la loupe</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/services/les-canadiens-monnaient-leur-sortie-d-interparking/10138694.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:150884079&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561078801000 240w, https://images.lecho.be/view?iid=dc:150884079&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561078801000 640w, https://images.lecho.be/view?iid=dc:150884079&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561078801000 815w, https://images.lecho.be/view?iid=dc:150884079&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561078801000 1024w, https://images.lecho.be/view?iid=dc:150884079&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561078801000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les Canadiens monnaient leur sortie d&#39;Interparking</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/slack-le-tueur-d-e-mails-prend-48-pour-sa-premiere-cotation/10138461.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:150828998&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561063257000 240w, https://images.lecho.be/view?iid=dc:150828998&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561063257000 640w, https://images.lecho.be/view?iid=dc:150828998&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561063257000 815w, https://images.lecho.be/view?iid=dc:150828998&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561063257000 1024w, https://images.lecho.be/view?iid=dc:150828998&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561063257000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Slack, le &#34;tueur d&#39;e-mails&#34;, prend 48% pour sa première cotation</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/moyen-orient/le-petrole-s-envole-apres-un-tweet-de-trump-sur-l-iran/10138446.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:18197702&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561063057000 240w, https://images.lecho.be/view?iid=dc:18197702&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561063057000 640w, https://images.lecho.be/view?iid=dc:18197702&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561063057000 815w, https://images.lecho.be/view?iid=dc:18197702&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561063057000 1024w, https://images.lecho.be/view?iid=dc:18197702&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561063057000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le pétrole s&#39;envole après un tweet de Trump sur l&#39;Iran</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/le-s-p-500-a-un-record-de-cloture-grace-a-la-fed/10138671.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:149103990&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561063030000 240w, https://images.lecho.be/view?iid=dc:149103990&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561063030000 640w, https://images.lecho.be/view?iid=dc:149103990&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561063030000 815w, https://images.lecho.be/view?iid=dc:149103990&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561063030000 1024w, https://images.lecho.be/view?iid=dc:149103990&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561063030000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le S&amp;P 500 à un record de clôture grâce à la Fed</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/edito/rendez-vous-dans-les-pretoires/10138656.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:48755163&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1561061186000 240w, https://images.lecho.be/view?iid=dc:48755163&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1561061186000 640w, https://images.lecho.be/view?iid=dc:48755163&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1561061186000 815w, https://images.lecho.be/view?iid=dc:48755163&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1561061186000 1024w, https://images.lecho.be/view?iid=dc:48755163&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1561061186000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Rendez-vous dans les prétoires</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/dossiers/elections-2019.html" itemprop="item">
                    <span itemprop="name">Elections 2019</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-06-21 07:33" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">21 juin 2019</span><span class="time">07:33</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10138828"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10138828">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10138828">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10138828" data-text="Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10138828" data-use-gift="true" data-subject="Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1561095234000 240w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000 640w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1561095234000 815w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1561095234000 1024w, https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1561095234000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Les négociateurs wallons d'Ecolo, Jean-Marc Nollet et Stéphane Hazée. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>PS et Ecolo pourraient lancer officiellement lundi le début des négociations en Wallonie. 
Mais avant de donner son feu vert pour rédiger un cœur de programme, Ecolo attend du PS son accord pour qu’une série de plateformes citoyennes soient associées à la rédaction du programme gouvernemental.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le temps doit encore faire son œuvre en Wallonie. Elio Di Rupo, le formateur et président du PS, le faisait remarquer à la sortie de la dernière réunion avec Ecolo ce mercredi. "<i>On avance par petits pas, mais on avance.</i>"</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ce tempo n’est pas illogique. Après l’exit du cdH et l’auto-exclusion du PTB, PS et Ecolo doivent faire preuve d’inventivité pour mettre sur pied un gouvernement. <strong>Le frein est surtout idéologique.</strong> Tant au PS que chez Ecolo, l’idée d’ouvrir le gouvernement au MR reste un mal qu’on essaye d’éviter. Ainsi, du côté des verts, la campagne menée par les libéraux à leur encontre est quelque chose avec laquelle ils doivent vivre. Et le climatoscepticisme de certains membres du MR effraye quelques écologistes.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Voilà pour la trame générale de ces négociations namuroises.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Après le temps des socialistes et les roucoulades autour du PTB, <strong>voici le moment vert</strong>. Et toujours sans la moindre trace des libéraux. "<i>On respecte tout simplement le signal des électeurs. Le gouvernement sortant MR-cdH est laminé et les citoyens wallons demandent un changement de cap avec plus de solidarité et plus d’écologie</i>", analyse un cadre d’Ecolo.</p>

</div>

    

    

    <div class="o-articleinset-center">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2"> <!--do not render this tag if the title is empty-->
            Élections 2019
        </div>
        <div class="c-boxinset__text">
            <p>Suivez les n&eacute;gociations et consultations pas &agrave; pas dans&nbsp;<a href="https://www.lecho.be/dossiers/elections-regionales-federales-europeennes-2019.html" target="_self">notre dossier &gt;</a></p>
        </div>
    </section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Le temps Ecolo</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Lundi, Jean-Marc Nollet, le coprésident des verts, l’a dit avec <strong>des coquelicots</strong>. L’idée consiste à mettre en place un gouvernement minoritaire PS-Ecolo et d’espérer trouver une série de députés de l’opposition pour boucher les trous au Parlement.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        La coordination climat devrait être associée à la rédaction du programme gouvernemental.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10138828" data-use-handle="true" data-partner="false" data-text="La coordination climat devrait être associée à la rédaction du programme gouvernemental.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Entre les plans, PS et Ecolo analysent les convergences. Elles sont "fortes", assurent les deux partis. Si bien que mercredi, certains socialistes misaient déjà sur le lancement officiel des négociations avec la rédaction d’un cœur de programme.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>L’euphorie socialiste a cependant omis un point cher à Ecolo. C’est <strong>la case "société civile"</strong>. Pour les verts, ces acteurs des corps intermédiaires de la société doivent être consultés. <a href="https://www.lecho.be/dossiers/elections-regionales-federales-europeennes-2019/le-mr-toujours-ostracise-en-wallonie/10138070">C’est à prendre ou à laisser.</a></p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Derrière ce terme générique, Ecolo veut qu’une série d’acteurs incontournables soient associés à la rédaction de la future déclaration de la politique régionale (DPR) de la Wallonie. Les modalités doivent encore être déterminées mais l’idée est de leur permettre de compléter, modifier, changer la DPR avant son adoption finale par le tandem PS-Ecolo et éventuellement des députés de l’opposition. <strong>Ecolo parle d’acteurs représentatifs qui transcendent la vision monolithique que peut avoir une fédération patronale ou un syndicat.</strong> On devrait ainsi consulter une série de plateformes associatives comme la coordination climat, les maisons de santé, la plateforme de lutte contre l’échec scolaire ou encore les initiateurs de la déclaration non gouvernementale.</p>

</div>

    

    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:150824109&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1561095234000 240w, https://images.lecho.be/view?iid=dc:150824109&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000 640w, https://images.lecho.be/view?iid=dc:150824109&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1561095234000 815w, https://images.lecho.be/view?iid=dc:150824109&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1561095234000 1024w, https://images.lecho.be/view?iid=dc:150824109&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1561095234000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Ce ne serait pas une première en Wallonie</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>En 2009, les acteurs du secteur de la construction ont ainsi été associés de près à la rédaction de l’alliance emploi-environnement.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ecolo y voit un gain de temps qui évitera de devoir corriger la DPR a posteriori. Il s’agit surtout, pour les verts, d’aller un pas plus loin que les consultations formalisées par le formateur Di Rupo il y a deux semaines. "<i>C’est un enjeu fondamental afin de reconnecter</i> <i>le citoyen au monde politique"</i>, expliquait Jean-Marc Nollet mercredi.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Surpris par la demande, Elio Di Rupo va consulter les instances de son parti d’ici lundi. L’idée devrait normalement être validée. On saura alors si PS et Ecolo rentrent officiellement en négociations.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/economie-politique/belgique/bruxelles/la-securite-routiere-s-impose-comme-une-priorite-a-bruxelles/10138204.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La sécurité routière s&#39;impose comme une priorité à Bruxelles
                </a>
            </li>
        
            <li>
                <a href="/dossiers/elections-regionales-federales-europeennes-2019/des-liberaux-bruxellois-se-sentent-snobes-par-le-parti/10137249.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Des libéraux bruxellois se sentent snobés par le parti
                </a>
            </li>
        
            <li>
                <a href="/dossiers/elections-regionales-federales-europeennes-2019/en-wallonie-ecolo-veut-un-gouvernement-coquelicot/10137044.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    En Wallonie, Ecolo veut un gouvernement &#34;coquelicot&#34;
                </a>
            </li>
        
            <li>
                <a href="/opinions/carte-blanche/quelles-solutions-pour-eviter-le-meme-casse-tete-apres-chaque-election/10136704.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Quelles solutions pour éviter le même casse-tête après chaque élection?
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/elections/les-raisons-de-la-febrilite-socialiste/10136514.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les raisons de la fébrilité socialiste
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/François-Xavier-Lefèvre.721" rel="author">
                            <span itemprop="name">François-Xavier Lefèvre</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="ecolo" href="https://www.lecho.be/search.html?q=ecolo" class="c-articlefooter__tagitem">
                Ecolo <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="ps" href="https://www.lecho.be/search.html?q=ps" class="c-articlefooter__tagitem">
                PS <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="wallonie" href="https://www.lecho.be/search.html?q=wallonie" class="c-articlefooter__tagitem">
                Wallonie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="coquelicots" href="https://www.lecho.be/search.html?q=coquelicots" class="c-articlefooter__tagitem">
                Coquelicots <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-de5b3526579e1a1f14cb2f5670a13262" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="de5b3526579e1a1f14cb2f5670a13262" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['de5b3526579e1a1f14cb2f5670a13262'] = window['de5b3526579e1a1f14cb2f5670a13262'] || {};
    window['de5b3526579e1a1f14cb2f5670a13262'].ids = ['10138828','10138655','10138596','10138574','10138231','10138463','10138280','10138204','10137790','10138070','10137827','10137760','10137561','10137288','10137249','10137042','10137146','10137044','10137024','10136808','10136779','10136722','10136606','10136482','10136123','10136297','10136207','10136090','10135890','10135889','10135700','10135763','10135742','10135736','10135483','10135294','10135433','10135396','10135072','10135236','10134995','10134960','10134944','10134931','10134691','10134376','10134164','10134019','10134000','10133971','10133673','10133576','10133555','10133504','10133311','10133111','10132920','10132842','10132792','10132659','10132408','10132383','10132373','10132356','10132344','10132321','10132314','10132305','10132267','10132115','10131876','10131918','10131795','10131877','10131861','10131762','10131734','10131779','10131778','10131628','10131773','10131733','10131660','10131348','10131487','10131488','10131491','10131442','10131440','10131439','10131239','10131280','10131357','10131335','10131303','10131101','10130930','10130895','10130984','10130969','10131068'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/elections-regionales-federales-europeennes-2019/les-plateformes-citoyennes-invitees-a-rediger-le-c-ur-de-programme-ps-ecolo/10138828.html">
    <time>
        07:33
    </time>
    
    <span>Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/portraits/salima-belabbas-la-journaliste-face-a-la-stupidite-du-web/10138662.html">
    <time>
        07:30
    </time>
    
    <span>Salima Belabbas, la journaliste face à la stupidité du web</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/sabato/art/l-ex-proprietaire-des-armes-de-bruxelles-vend-sa-collection/10138562.html">
    <time>
        07:30
    </time>
    
    <span>L&#39;ex-propriétaire des Armes de Bruxelles vend sa collection</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinions/carte-blanche/le-temps-du-debat-sur-l-ere-numerique/10138534.html">
    <time>
        07:00
    </time>
    
    <span>Le temps du débat sur l&#39;ère numérique</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/mon-argent/dossiers/conseils-pour-les-vacances/ne-laissez-pas-votre-smartphone-gacher-vos-vacances/10137032.html">
    <time>
        06:20
    </time>
    
    <span>Ne laissez pas votre smartphone gâcher vos vacances</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinions/carte-blanche/le-contrat-de-transaction-sous-la-loupe/10138526.html">
    <time>
        06:00
    </time>
    
    <span>Le contrat de transaction sous la loupe</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/services/les-canadiens-monnaient-leur-sortie-d-interparking/10138694.html">
    <time>
        03:00
    </time>
    
    <span>Les Canadiens monnaient leur sortie d&#39;Interparking</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/les-marches/actu/actions-bourses-etrangeres/slack-le-tueur-d-e-mails-prend-48-pour-sa-premiere-cotation/10138461.html">
    
    <time>
        20/06
    </time>
    <span>Slack, le &#34;tueur d&#39;e-mails&#34;, prend 48% pour sa première cotation</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/vers-une-fin-de-semaine-negative-sur-les-marches/10138827.html#710656">
                        <time>
                            07:35
                        </time>
                        
                        <span>Aedifica rachète deux nouveaux immeubles de santé</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/vers-une-fin-de-semaine-negative-sur-les-marches/10138827.html#710655">
                        <time>
                            07:30
                        </time>
                        
                        <span>Japon: ralentissement de l&#39;inflation en mai</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/vers-une-fin-de-semaine-negative-sur-les-marches/10138827.html#710653">
                        <time>
                            07:28
                        </time>
                        
                        <span>Japon: contraction de l&#39;activité manufacturière en juin</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/vers-une-fin-de-semaine-negative-sur-les-marches/10138827.html#710652">
                        <time>
                            07:25
                        </time>
                        
                        <span>Good morning!</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>

<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo" data-asset-type="article" data-asset-id="10138828">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10138828" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Les plateformes citoyennes invitées à rédiger le cœur de programme PS-Ecolo" data-article-id="10138828" data-asset-preview="https://images.lecho.be/view?iid=dc:149634918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1561095234000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHf5c5ebb56996ccb40988248da033f3d3.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
