<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>


    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "http://www.lecho.be/aide/";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "/belegger";
    var investisseurUrl = "/investisseur";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.6715e369e155039ff9c759e7156f2e80.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {}
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
            };
            request.send();
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">

    <title>650 postes à pourvoir à la Stib</title>
    <meta name="description" content="La Société des transports en communs bruxellois (Stib) recrutera pas moins de 650 collaborateurs en 2018. En plus des départs naturels, le réseau bruxellois doit renforcer ses équipes pour avancer dans ses nombreux projets.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="650 postes à pourvoir à la Stib">
    <meta itemprop="description" content="La Société des transports en communs bruxellois (Stib) recrutera pas moins de 650 collaborateurs en 2018. En plus des départs naturels, le réseau bruxellois doit renforcer ses équipes pour avancer dans ses nombreux projets.">
    <meta itemprop="image" content="https://images.lecho.be/view?iid=dc:22708687&amp;context=ONLINE&amp;ratio=16/9&amp;width=640">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="650 postes à pourvoir à la Stib">
    <meta name="twitter:description" content="La Société des transports en communs bruxellois (Stib) recrutera pas moins de 650 collaborateurs en 2018. En plus des départs naturels, le réseau bruxellois doit renforcer ses équipes pour avancer dans ses nombreux projets.">
    <meta name="twitter:creator" content="L&#39;Echo">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:22708687&amp;context=ONLINE&amp;ratio=16/9&amp;width=640">

    <!-- Open Graph data -->
    <meta property="og:title" content="650 postes à pourvoir à la Stib"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/bruxelles/650-postes-a-pourvoir-a-la-stib/9987685.html"/>
    
    <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:22708687&amp;context=ONLINE&amp;ratio=16/9&amp;width=640"/>
    <meta property="og:description" content="La Société des transports en communs bruxellois (Stib) recrutera pas moins de 650 collaborateurs en 2018. En plus des départs naturels, le réseau bruxellois doit renforcer ses équipes pour avancer dans ses nombreux projets."/>
    <meta property="og:site_name" content="L&#39;Echo"/>

    


<meta property="article:published_time" content="2018-03-01T11:35:11+01:00"/>
<meta property="article:modified_time" content="2018-03-01T10:56:16+01:00"/>
<meta property="article:author" content="Mathilde Ridole"/>
<meta property="article:tag" content="Stib,Transports en commun,Recrutements"/>
<meta property="article:section" content="Economie &amp; Politique"/>
    










<script type="application/javascript">
    var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/99/87/68/9987685","pageName":"echo/mme-articles/99/87/68/9987685","pagePath":"/content/echo/fr/mme-articles/99/87/68/9987685","language":"fr","name":"9987685","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/bruxe/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"9987685","pageDepth":8}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"articleId":"9987685","dossier":"N/A","subnode":"bruxelles"}}}');
</script>
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>


    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHe4c2df0cf6fc7a01c700696d7cbaf425.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH2539e439ae0f8a0b9fe2b38167457405.js"></script>




<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">                 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>                 <span class="c-treenavlist-level1__link__text">Accueil</span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>                 </li>             </ul>         </li>         <li class="c-treenavlist-level1__item">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">                 <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>                 <span class="c-treenavlist-level1__link__text">Les Marchés</span>                 <span data-id="react-live-badge" data-type="react">                     <!-- Live badge renders here -->                 </span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>                 </li>                 <li class="is-active">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/marche_des_changes">Change</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/matieres_premieres/produits_petroliers/">Matières premières</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/interets/">Taux d'intérêt</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>                 </li>             </ul>         </li>         <li class="c-treenavlist-level1__item">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">                 <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Mon Argent</span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>                 </li>                 <li class="is-active">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>                 </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem">             <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">                 <span class="sr-only">Journal PDF</span>                 <span aria-hidden="true" class="icon-pdfkrant"></span>             </a>         </div>         <div class="c-sitenav-bar__iconslistitem">             <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">                 <span class="sr-only">FAQ</span>                 <span aria-hidden="true" class="icon-faq"></span>             </a>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger">         <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">             <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu                  </a>         <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">             <span class="close"></span>close                  </a>     </div> </nav>
                    <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search"></div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search">
                    <!-- search button for mobile renders here -->
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        <div class="c-breadcrumb">
    <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/" itemprop="item">
                <span itemprop="name">Actu</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                <span itemprop="name">Economie &amp; Politique</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
                <span itemprop="name">Belgique</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/economie-politique/belgique/bruxelles.html" itemprop="item">
                <span itemprop="name">Bruxelles</span>
            </a>
        </li>
    </ol>
</div>
    </div>
</div>
            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">650 postes à pourvoir à la Stib</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-03-01 10:56" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">01 mars 2018</span><span class="time">10:56</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="9987685"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="9987685">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="9987685">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="9987685" data-text="650 postes à pourvoir à la Stib">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="9987685" data-subject="650 postes à pourvoir à la Stib">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:22708687&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:22708687&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>La Société des transports en communs bruxellois (Stib) recrutera pas moins de 650 collaborateurs en 2018. En plus des départs naturels, le réseau bruxellois doit renforcer ses équipes pour avancer dans ses nombreux projets.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Vous êtes chauffeur de bus ou de tram, vous êtes électricien ou électromécanicien&nbsp;et vous cherchez un emploi? Bonne nouvelle pour vous, la Stib recrute en 2018. Pas moins de <strong>650 postes</strong> au sein de la Société bruxelloise des transports publics cherchent ou chercheront acquéreur. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les raisons sont nombreuses: <strong>prolongement de la ligne du tram 94</strong> vers Roodebeek, mise en place de la<strong> nouvelle ligne de tram 9</strong> reliant les lignes de métro Simonis et Heysel, le plan directeur bus (amélioration des trajets), la <strong>future ligne de métro 3 (prolongation du pré-métro vers le nord)</strong>, etc. Sans oublier l’achat de bus hybrides et électriques sur le réseau. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La moitié des engagements prévus concerne le remplacement des départs naturels. L’autre moitié regroupe des fonctions supplémentaires. Les profils recherchés sont&nbsp;: </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt;</strong>&nbsp;Du <strong>personnel de conduite:</strong> 350 emplois, dont plus de 150 chauffeurs ou conductrices de bus et 100 conducteurs/conductrices de tram.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt;</strong>&nbsp;Des <strong>électromécaniciens</strong> (avec des compétences en hydraulique et en pneumatique) et des <strong>électriciens</strong>: plus de 120 emplois.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt;</strong>&nbsp;Du <strong>personnel de sécurité</strong>: environ 20 emplois</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt;</strong> Du<strong> personnel technique</strong> (IT et télécoms, construction…): plus de 60 emplois</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt;</strong> Des <strong>managers</strong>, etc.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>10% de femmes</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Au 1<sup>er</sup> janvier 2018, le réseau de transports bruxellois comptait <strong>8.773 collaborateurs</strong>, soit 2% de plus qu’à fin 2016 (8.592), mais surtout 49% de plus qu’en 2000, quand on dénombrait 5.881 collaborateurs.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
     c-numbercitation__title--medium">
        <span>8.773</span>
    </div>
    <div class="text-12up">
        collaborateurs
    </div>
    <div class="c-numbercitation__additional">
        Au 1er janvier 2018, la Stib comptait 8.773 collaborateurs
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p> L’an dernier, la Stib a procédé à <strong>980 recrutements</strong>, parmi ceux-ci, 705 nouveaux collaborateurs ont rejoint l’entreprise (les autres étant des changements en interne).</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Même si la Stib tente d’<strong>attirer davantage de femmes</strong>, ce n’est pas chose aisée. Le réseau de transports en commun bruxellois compte aujourd’hui 10,2% de femmes parmi l’ensemble de son personnel. Sur les 705 nouveaux collaborateurs recrutés en 2017, 17,4% seulement étaient des femmes… </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Mathilde-Ridole.45341" rel="author"><span itemprop="name">Mathilde Ridole</span></a>, 
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="stib" href="https://www.lecho.be/search.html?q=stib" class="c-articlefooter__tagitem">
                Stib <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="transports en commun" href="https://www.lecho.be/search.html?q=transports+en+commun" class="c-articlefooter__tagitem">
                Transports en commun <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="recrutements" href="https://www.lecho.be/search.html?q=recrutements" class="c-articlefooter__tagitem">
                Recrutements <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32">
                    <div data-type="react" data-id="react-shareholder">
                        <!--Shareholder block renders here-->
                    </div>
                    <div data-type="react" data-id="react-annualreport">
                        <!--Annual report renders here-->
                    </div>

                    <div data-type="react" data-id="react-belegger">
                        <!--Belegger list renders here-->
                    </div>
                </div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-artdetailreadmore">
    
    <div class="container-fluid">
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple">
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/economie-politique/belgique/bruxelles/nouveau-sursis-pour-les-proprietaires-de-photovoltaique-a-bruxelles/9987121.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:77555505&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:77555505&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Belgique
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Nouveau sursis pour les propriétaires de photovoltaïque à Bruxelles</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                La suppression du principe du compteur qui tourne à l’envers est retardée jusqu’à la mise en service d’Atrias, prévue désormais en 2020.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/dossiers/survol-de-bruxelles/polemique-sur-les-pistes-pour-limiter-le-survol-de-bruxelles/9987161.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:106916235&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:106916235&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Survol de Bruxelles
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Polémique sur les pistes pour limiter le survol de Bruxelles</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Le médiateur de Brussels Airport reproche à l’étude de l’ULB d’ignorer le rapport entre la population survolée et le nombre de survols. Wezembeek-Oppem crie à la provocation. L’UBCNA veut un cadastre.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/economie-politique/belgique/bruxelles/on-peut-soulager-rapidement-les-bruxellois-des-bruits-des-avions/9986707.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:35462335&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:35462335&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Belgique
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">&#34;On peut soulager rapidement les Bruxellois des bruits des avions&#34;</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                La ministre bruxelloise de l’Environnement, Céline Fremault (cdH), affirme que 75% des avions ne respectent toujours pas les normes bruxelloises de bruit.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
            </ul>
        </div>
        <div class="o-sectionreadmore-rightpane">
            
            
            
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/economie-politique/belgique/federal/la-cour-constitutionnelle-porte-le-coup-de-grace-a-la-fairness-tax/9987732.html">
    <time>
        14:51
    </time>
    
    <span>La Cour constitutionnelle porte le coup de grâce à la &#34;fairness tax&#34;</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/mettons-le-cap-sur-davantage-d-energie-eolienne-en-mer-du-nord-belge/9987729.html">
    <time>
        14:45
    </time>
    
    <span>Mettons le cap sur davantage d&#39;énergie éolienne en mer du Nord belge!</span>
</a></li>
            
                <li>
<a href="/tech-media/general/a-la-decouverte-de-la-tech-bruxelloise/9987728.html">
    <time>
        14:40
    </time>
    
    <span>À la découverte de la Tech bruxelloise</span>
</a></li>
            
                <li>
<a href="/tech-media/media-marketing/le-csa-tacle-a-nouveau-rtl-qui-botte-en-touche/9987723.html">
    <time>
        14:33
    </time>
    
    <span>Le CSA tacle à nouveau RTL qui botte en touche</span>
</a></li>
            
                <li>
<a href="/les-marches/agenda/a-suivre-ce-vendredi-2-mars-2018/9987720.html">
    <time>
        14:04
    </time>
    
    <span>A suivre ce vendredi 2 mars 2018</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/wallonie/la-reforme-des-tec-adoptee-par-le-gouvernement-wallon/9987715.html">
    <time>
        13:44
    </time>
    
    <span>La réforme des TEC adoptée par le gouvernement wallon</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/juncker-a-le-droit-de-nommer-martin-selmayr-a-ce-poste-oettinger/9987657.html">
    <time>
        13:39
    </time>
    
    <span>&#34;Juncker a le droit de nommer Martin Selmayr à ce poste!&#34; (Oettinger)</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/marine-le-pen-mise-en-examen/9987714.html">
    <time>
        13:37
    </time>
    
    <span>Marine Le Pen mise en examen</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441322">
                        <time>
                            15:44
                        </time>
                        
                        <span>La Bourse de New York en repli à l&#39;ouverture</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441242">
                        <time>
                            14:48
                        </time>
                        
                        <span>Les valeurs à suivre à Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441241">
                        <time>
                            14:41
                        </time>
                        
                        <span>Wall Street attendue en baisse </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441182">
                        <time>
                            14:11
                        </time>
                        
                        <span>La fusion Essilor-Luxottica validée </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441121">
                        <time>
                            12:42
                        </time>
                        
                        <span>Le point sur les marchés en milieu de séance</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441101">
                        <time>
                            12:21
                        </time>
                        
                        <span>Venez commenter l&#39;actualité boursière avec nous (-&gt;13h30)</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441061">
                        <time>
                            11:56
                        </time>
                        
                        <span>La fin de la spirale négative d&#39;AB InBev</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-bondit-balta-45-sous-son-prix-d-ipo-barclays-s-interesse-a-ucb/9987591.html#441041">
                        <time>
                            11:53
                        </time>
                        
                        <span>La croissance ralentit dans le secteur manufacturier européen</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="650 postes à pourvoir à la Stib" data-asset-type="article" data-asset-id="9987685">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="9987685" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            <footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                               <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                               <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                                                 <span class="icon-appleappstore"></span>                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                                                 <span class="icon-googleplaystore"></span>                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <ul class="js-mobileFooterlinks list-inline">                         <li>                               <a href="https://aide.lecho.be">Aide</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/privacy">Vie privée</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>                         </li>                         <li>                               <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>                         </li>                         <li>                               <a href="http://www.trustmedia.be/">Publicité</a>                         </li>                         <li>                               <a href="https://www.lecho.be/emploi">Offres d'emploi</a>                         </li>                   </ul>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-facebook" aria-hidden="true"></span>                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-twitter" aria-hidden="true"></span>                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-rss" aria-hidden="true"></span>                               <span class="sm-sr-only">RSS</span>                         </a>                         <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-linkedin" aria-hidden="true"></span>                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>                         <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>                         <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>                         <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>                         <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>                   </div>             </div>       </div> </div>
</footer>


    

        </div>

        <div data-type="react" data-id="react-search-page-overlay">
    <!-- Search overlay renders here -->
</div>
        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH0676044711e66ccc36206fb1d2a142d7.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>

    </body>
</html>
