<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/09/07/06/10090706","pageName":"echo/mme-articles/10/09/07/06/10090706","pagePath":"/content/echo/fr/mme-articles/10/09/07/06/10090706","language":"fr","name":"10090706","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/bruxe/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10090706","pageSiteType":"mediafin","navigationTitle":"Actiris veut doubler le suivi personnalisé des chômeurs","original_jcr_title":"Actiris veut doubler le suivi personnalisé des chômeurs","name":"10090706","original_path_md5":"76af816b3b5809316b7b41651f694e2a","original_path":"/content/echo/fr/mme-articles/10/09/07/06/10090706","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"accessType":"subscriber","articleId":"10090706","dossier":"N/A","subnode":"bruxelles"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/economie-politique/belgique/bruxelles/actiris-veut-doubler-le-suivi-personnalise-des-chomeurs/10090706.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>Actiris veut doubler le suivi personnalisé des chômeurs | L&#39;Echo</title>
    
    <meta name="description" content="Le dispositif garantie jeunes de 2015 sera étendu à tous les nouveaux inscrits à partir du 11 mars prochain. Le nombre de chercheurs d’emploi qui bénéficieront de cet accompagnement personnalisé passera de 12.000 à 24.000 sur base annuelle.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="Actiris veut doubler le suivi personnalisé des chômeurs">
    
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548349698000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Actiris veut doubler le suivi personnalisé des chômeurs">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/bruxelles/actiris-veut-doubler-le-suivi-personnalise-des-chomeurs/10090706.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548349698000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548349698000">
        
        
        
    
    
    <meta property="og:description" content="Le dispositif garantie jeunes de 2015 sera étendu à tous les nouveaux inscrits à partir du 11 mars prochain. Le nombre de chercheurs d’emploi qui bénéficieront de cet accompagnement personnalisé passera de 12.000 à 24.000 sur base annuelle.">
    
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2019-01-24T18:08:22+01:00"/>
<meta property="article:modified_time" content="2019-01-24T18:08:19+01:00"/>
<meta property="article:tag" content="Bruxelles,Emploi,Actiris"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHb17fea816e14eecdda660dd5ab24d619.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH384cc70fb080a0d9c0eed1fe0784c805.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/technologie/pour-iba-le-rapport-du-kce-ne-remet-pas-en-cause-l-efficacite-de-la-protontherapie/10090707.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:139355984&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548350002000 240w, https://images.lecho.be/view?iid=dc:139355984&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548350002000 640w, https://images.lecho.be/view?iid=dc:139355984&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548350002000 815w, https://images.lecho.be/view?iid=dc:139355984&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548350002000 1024w, https://images.lecho.be/view?iid=dc:139355984&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548350002000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Pour IBA, &#34;le rapport du KCE ne remet pas en cause l’efficacité de la protonthérapie&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/bruxelles/actiris-veut-doubler-le-suivi-personnalise-des-chomeurs/10090706.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548349698000 240w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548349698000 640w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548349698000 815w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548349698000 1024w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548349698000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Actiris veut doubler le suivi personnalisé des chômeurs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/la-commission-s-apprete-a-recaler-la-fusion-siemens-alstom/10090698.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128467307&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548348820000 240w, https://images.lecho.be/view?iid=dc:128467307&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548348820000 640w, https://images.lecho.be/view?iid=dc:128467307&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548348820000 815w, https://images.lecho.be/view?iid=dc:128467307&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548348820000 1024w, https://images.lecho.be/view?iid=dc:128467307&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548348820000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">La Commission s&#39;apprête à recaler la fusion Siemens-Alstom</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/tic/une-nouvelle-dirigeante-pour-faire-grandir-econocom-en-belgique/10090696.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140173942&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548348319000 240w, https://images.lecho.be/view?iid=dc:140173942&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548348319000 640w, https://images.lecho.be/view?iid=dc:140173942&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548348319000 815w, https://images.lecho.be/view?iid=dc:140173942&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548348319000 1024w, https://images.lecho.be/view?iid=dc:140173942&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548348319000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Une nouvelle dirigeante pour faire grandir Econocom en Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/economie/les-donnees-economiques-sont-plus-faibles-que-prevu-estime-draghi-bce/10090642.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140169108&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548348035000 240w, https://images.lecho.be/view?iid=dc:140169108&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548348035000 640w, https://images.lecho.be/view?iid=dc:140169108&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548348035000 815w, https://images.lecho.be/view?iid=dc:140169108&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548348035000 1024w, https://images.lecho.be/view?iid=dc:140169108&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548348035000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Les données économiques sont &#34;plus faibles&#34; que prévu estime Draghi (BCE)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="portrait article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/juan-guaido-l-autre-president-du-venezuela/10090691.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140169233&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548347580000 240w, https://images.lecho.be/view?iid=dc:140169233&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548347580000 640w, https://images.lecho.be/view?iid=dc:140169233&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548347580000 815w, https://images.lecho.be/view?iid=dc:140169233&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548347580000 1024w, https://images.lecho.be/view?iid=dc:140169233&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548347580000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Juan Guaido, l&#39;autre président du Venezuela</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/wallonie/la-decision-sur-le-tarif-prosumer-reportee/10090690.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:32733281&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548347481000 240w, https://images.lecho.be/view?iid=dc:32733281&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548347481000 640w, https://images.lecho.be/view?iid=dc:32733281&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548347481000 815w, https://images.lecho.be/view?iid=dc:32733281&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548347481000 1024w, https://images.lecho.be/view?iid=dc:32733281&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548347481000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">La décision sur le tarif prosumer reportée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/fonds/retraits-de-8-milliards-pour-carmignac-patrimoine/10090670.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:137289175&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548343242000 240w, https://images.lecho.be/view?iid=dc:137289175&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548343242000 640w, https://images.lecho.be/view?iid=dc:137289175&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548343242000 815w, https://images.lecho.be/view?iid=dc:137289175&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548343242000 1024w, https://images.lecho.be/view?iid=dc:137289175&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548343242000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Retraits de 8 milliards  pour Carmignac Patrimoine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/rebond-de-stmicroelectronics-apres-six-mois-de-grosse-depression/10090665.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:7173159&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548341835000 240w, https://images.lecho.be/view?iid=dc:7173159&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548341835000 640w, https://images.lecho.be/view?iid=dc:7173159&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548341835000 815w, https://images.lecho.be/view?iid=dc:7173159&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548341835000 1024w, https://images.lecho.be/view?iid=dc:7173159&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548341835000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Rebond de STMicroelectronics après six mois de grosse dépression</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bruxelles/chat-special-concours-boursier-ce-vendredi/10090656.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:123032302&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548337575000 240w, https://images.lecho.be/view?iid=dc:123032302&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548337575000 640w, https://images.lecho.be/view?iid=dc:123032302&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548337575000 815w, https://images.lecho.be/view?iid=dc:123032302&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548337575000 1024w, https://images.lecho.be/view?iid=dc:123032302&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548337575000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Chat spécial concours boursier ce vendredi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/agenda/a-l-agenda-ce-vendredi-25-janvier/10090648.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="/etc/designs/mediafin/placeholders/image-placeholder-four-three.png 400w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">À l&#39;agenda ce vendredi 25 janvier</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
                    <span itemprop="name">Belgique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique/bruxelles.html" itemprop="item">
                    <span itemprop="name">Bruxelles</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Actiris veut doubler le suivi personnalisé des chômeurs</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-01-24 18:08" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">24 janvier 2019</span><span class="time">18:08</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10090706"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10090706">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10090706">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10090706" data-text="Actiris veut doubler le suivi personnalisé des chômeurs" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10090706" data-use-gift="true" data-subject="Actiris veut doubler le suivi personnalisé des chômeurs">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1548349698000 240w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548349698000 640w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1548349698000 815w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1548349698000 1024w, https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1548349698000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le dispositif garantie jeunes de 2015 sera étendu à tous les nouveaux inscrits à partir du 11 mars prochain. Le nombre de chercheurs d’emploi qui bénéficieront de cet accompagnement personnalisé passera de 12.000 à 24.000 sur base annuelle.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>À partir du 11 mars prochain, tout chercheur d’emploi qui s’inscrit pour la première fois dans un bureau d’Actiris pourra bénéficier d’un accompagnement semblable à celui mis en place en 2015 à l’intention des jeunes de moins de 30 ans.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La décision a été approuvée jeudi par le comité de gestion d’Actiris. Voyons dans le détail en quoi consiste ce nouveau dispositif, baptisé "garantie solutions".</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <ul> 
 <li><strong>Extension de la garantie</strong> <strong>jeunes.</strong> Les instances bruxelloises ont décidé de capitaliser sur le succès de la garantie jeunes qui concerne environ 12.000 personnes de moins de 30 ans sur base annuelle. <i>"Ce système a permis de ramener le chômage des jeunes Bruxellois à son niveau de 1989. Le chômage des jeunes à Bruxelles est aujourd’hui inférieur à celui d’Anvers ou de Liège"</i>, se félicite Grégor Chapelle, directeur général d’Actiris.</li> 
</ul>

</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/general/les-ceo-belges-plus-pessimistes-pour-l-economie-en-2019/10089374.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les CEO belges plus pessimistes pour l&#39;économie en 2019
                </a>
            </li>
        
            <li>
                <a href="/entreprises/industries-de-base/apres-la-casse-sociale-a-clabecq-nlmk-va-injecter-130-millions-a-la-louviere/10088709.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Après la casse sociale à Clabecq, NLMK va injecter 130 millions à La Louvière
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/federal/que-contient-le-jobsdeal/10088552.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Que contient le jobsdeal?
                </a>
            </li>
        
            <li>
                <a href="/entreprises/defense-aeronautique/deux-milliards-de-retombees-potentielles-pour-le-contrat-des-chasseurs-de-mines/10088514.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Deux milliards de retombées potentielles pour le contrat des chasseurs de mines
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/bruxelles/bruxelles-adopte-son-premier-plan-industriel/10088429.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Bruxelles adopte son premier plan industriel
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Avec le système "garantie solutions", on passera à un public cible de 24.000 personnes qui s’inscrivent pour la première fois chez Actiris, quel que soit leur âge. Pour donner une idée des flux, chaque année, 65.000 personnes s’inscrivent chez Actiris (mais pas tous pour la première fois), tandis que 70.000 trouvent un emploi (ce qui explique pourquoi le chômage baisse à Bruxelles). Au 3 janvier 2019, on recensait un total de 88.317 chômeurs à Bruxelles.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi</strong> : <a href="https://www.lecho.be/economie-politique/belgique-federal/Que-contient-le-jobsdeal/10088552" target="_blank">[Analyse]&nbsp;<span>Que contient le jobsdeal?</span></a></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Si l’accompagnement est proposé dans les 12 mois et non dans les 6 mois, comme pour les jeunes, c’est parce que bon nombre de nouveaux inscrits sont des primo-arrivants, bien souvent des citoyens européens (Roumains et Bulgares surtout), qui ne maîtrisent ni le français ni le néerlandais. <i>"Il faut d’abord leur laisser le temps d’acquérir une des deux langues nationales avant de les mettre en contact avec le monde du travail"</i>, précise Grégor Chapelle.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <ul> 
 <li><strong>Un accompagnement personnalisé.</strong> Toute personne qui s’inscrit pour la première fois chez Actiris recevra dans un délai de 12 mois un accompagnement personnalisé en fonction de son profil, de ses compétences ou de son niveau d’employabilité. Pour ce faire, les chercheurs d’emploi ne seront plus segmentés selon l’âge ou le diplôme (sauf à des fins statistiques). Ils seront au contraire répartis en quatre catégories selon leur degré d’employabilité qui, à son tour, déterminera le type d’accompagnement qui leur sera proposé.</li> 
</ul>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Comme pour la garantie jeunes, l’accompagnement pourra prendre la forme d’une proposition d’emploi, d’un stage en entreprise, d’une formation, d’une reprise d’études ou simplement d’un cours de langue pour ceux qui ne maîtrisent ni le français ni le néerlandais.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi</strong> :&nbsp;<span><a href="https://www.lecho.be/actualite/archive/Bruxelles-Formation-a-deja-rempli-80-des-objectifs-2020/10080433" target="_blank">Bruxelles Formation a déjà rempli 80% des objectifs 2020</a></span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <div class="c-articlehead__detail"></div>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le conseiller définit les modalités de l’accompagnement avec le chercheur d’emploi. La mise en œuvre du plan d’actions est obligatoire. <i>"Le cas échéant, un refus de collaboration sera acté dans le dossier et pourra mener à des sanctions"</i>, prévient Grégor Chapelle.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>À noter que le chercheur d’emploi qui ne fait pas partie des nouveaux inscrits pourra demander de pouvoir bénéficier de la garantie solutions à n’importe quel moment.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <ul> 
 <li><strong>Un dossier unique.</strong> Au niveau de la mise en œuvre, Actiris mise sur la digitalisation. Chaque conseiller gérera un portefeuille de 150 chercheurs d’emploi. Chacun d’entre eux disposera d’un dossier unique digital qui verra le jour le 11 mars 2019 également. Il pourra ainsi, à partir de son smartphone par exemple, recevoir des offres d’emploi, interagir avec son conseiller, etc.</li> 
 <li><strong>De nouveaux moyens.</strong> Tout ceci nécessite bien sûr des capacités renforcées dans le chef d’Actiris. Un budget de 900.000 euros a été débloqué pour engager 15 conseillers qui viendront renforcer le staff existant de 159 conseillers.</li> 
</ul>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        &quot;C’est un défi opérationnel gigantesque.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10090706" data-use-handle="true" data-text="&#34;C’est un défi opérationnel gigantesque.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Grégor Chapelle</strong>
            </div>
            <div class="c-quoteinset__author__function">Directeur général d’Actiris</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Le dossier unique nécessite quant à lui des moyens supplémentaires dans l’IT. Plusieurs centaines de milliers d’euros, nous précise-t-on.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><i>"C’est un défi opérationnel gigantesque"</i>, souligne Grégor Chapelle. <i>"Il faudra plusieurs mois pour atteindre un régime de croisière. D’autant que nous n’avons pas de réel point de comparaison. La garantie jeunes était inspirée de l’exemple scandinave. Pour la garantie solutions par contre, il n’y a pas d’équivalent."</i></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le patron d’Actiris ne cache pas qu’idéalement, il faudrait un tel accompagnement pour tout demandeur d’emploi, sans exception. <i>"Mais Rome ne s’est pas faite en un jour et j’espère que d’autres étapes suivront."</i></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Jean-Paul-Bombaerts.68" rel="author">
                            <span itemprop="name">Jean-Paul Bombaerts</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="bruxelles" href="https://www.lecho.be/search.html?q=bruxelles" class="c-articlefooter__tagitem">
                Bruxelles <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="emploi" href="https://www.lecho.be/search.html?q=emploi" class="c-articlefooter__tagitem">
                Emploi <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="actiris" href="https://www.lecho.be/search.html?q=actiris" class="c-articlefooter__tagitem">
                Actiris <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-5b73527e4d36f95478bf4976d7bc042a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="5b73527e4d36f95478bf4976d7bc042a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['5b73527e4d36f95478bf4976d7bc042a'] = window['5b73527e4d36f95478bf4976d7bc042a'] || {};
    window['5b73527e4d36f95478bf4976d7bc042a'].ids = ['10090706','10090616','10090578','10090187','10089727','10089701','10089238','10089232','10088493','10088487','10088429','10088282','10088081','10088055','10088040','10088037','10087879','10087674','10087265','10087275','10086808','10086248','10086092','10085685','10085088','10083911','10083651','10083592','10083333','10083303','10082828','10082815','10082453','10082232','10081073','10080658','10079632','10079629','10079078','10078743','10078343','10078270','10078229','10077675','10076950','10075262','10074973','10074728','10074758','10074422','10074295','10072402','10072502','10071139','10070895','10070715','10069726','10069449','10068544','10068499','10067752','10066125','10065194','10064097','10063768','10063018','10063081','10062480','10062197','10062131','10061773','10061623','10061487','10061480','10060093','10060042','10059054','10059018','10059033','10059131','10058983','10058936','10058944','10059001','10058997','10058964','10058952','10058947','10058940','10058669','10058078','10057737','10057697','10057607','10056232','10056669','10056308','10055050','10054488','10054473','10054159'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/entreprises/technologie/pour-iba-le-rapport-du-kce-ne-remet-pas-en-cause-l-efficacite-de-la-protontherapie/10090707.html">
    <time>
        18:13
    </time>
    
    <span>Pour IBA, &#34;le rapport du KCE ne remet pas en cause l’efficacité de la protonthérapie&#34;</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/bruxelles/actiris-veut-doubler-le-suivi-personnalise-des-chomeurs/10090706.html">
    <time>
        18:08
    </time>
    
    <span>Actiris veut doubler le suivi personnalisé des chômeurs</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/la-commission-s-apprete-a-recaler-la-fusion-siemens-alstom/10090698.html">
    <time>
        17:50
    </time>
    
    <span>La Commission s&#39;apprête à recaler la fusion Siemens-Alstom</span>
</a></li>
            
                <li>
<a href="/entreprises/tic/une-nouvelle-dirigeante-pour-faire-grandir-econocom-en-belgique/10090696.html">
    <time>
        17:45
    </time>
    
    <span>Une nouvelle dirigeante pour faire grandir Econocom en Belgique</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/economie/les-donnees-economiques-sont-plus-faibles-que-prevu-estime-draghi-bce/10090642.html">
    <time>
        17:40
    </time>
    
    <span>Les données économiques sont &#34;plus faibles&#34; que prévu estime Draghi (BCE)</span>
</a></li>
            
                <li>
<a href="/dossier/portraits/juan-guaido-l-autre-president-du-venezuela/10090691.html">
    <time>
        17:33
    </time>
    
    <span>Juan Guaido, l&#39;autre président du Venezuela</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/wallonie/la-decision-sur-le-tarif-prosumer-reportee/10090690.html">
    <time>
        17:30
    </time>
    
    <span>La décision sur le tarif prosumer reportée</span>
</a></li>
            
                <li>
<a href="/les-marches/fonds/retraits-de-8-milliards-pour-carmignac-patrimoine/10090670.html">
    <time>
        16:07
    </time>
    
    <span>Retraits de 8 milliards  pour Carmignac Patrimoine</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690060">
                        <time>
                            17:52
                        </time>
                        
                        <span>Exercice 2018 difficile pour Quest for Growth</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690059">
                        <time>
                            17:41
                        </time>
                        
                        <span>Clôture des Bourses</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690058">
                        <time>
                            17:30
                        </time>
                        
                        <span>La dette du Vénézuela s&#39;apprécie</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690056">
                        <time>
                            16:52
                        </time>
                        
                        <span>Audi prévoit d&#39;économiser 15 milliards d&#39;euros</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690055">
                        <time>
                            16:27
                        </time>
                        
                        <span>Ford évalue ce que lui coûtera le Brexit</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690053">
                        <time>
                            16:20
                        </time>
                        
                        <span>L&#39;euro se reprend</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690052">
                        <time>
                            16:14
                        </time>
                        
                        <span>Top et flop dans le Dow Jones</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/indecision-des-bourses/10090573.html#690051">
                        <time>
                            16:13
                        </time>
                        
                        <span>Indécision à la Bourse de New York</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Actiris veut doubler le suivi personnalisé des chômeurs" data-asset-type="article" data-asset-id="10090706">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10090706" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Actiris veut doubler le suivi personnalisé des chômeurs" data-article-id="10090706" data-asset-preview="https://images.lecho.be/view?iid=dc:120445393&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548349698000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH6c50aa26d947bbf871ca90b982cf3b68.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
