<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#420b0b"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js" data-dtconfig="rid=RID_-1447181424|rpid=321958691|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|ssv=4|lastModification=1634765235709|dtVersion=10227211007093412|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js"></script><link rel="preload" href="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&context=ONLINE&ratio=1/1&width=240&u=1638211930000" as="image"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "echo";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/35/00/73/10350073","pageName":"echo/mme-articles/10/35/00/73/10350073","pagePath":"/content/echo/fr/mme-articles/10/35/00/73/10350073","language":"fr","name":"10350073","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/econo/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"Belgique","subNode":"Economie","publishedDate":"2021-11-29T19:52:10+01:00","creationDate":"2021-11-29T19:52:10+01:00","feedTag":"echo/economie-politique/belgique/economie","source":"L\u0027echo"},"category":{"primaryCategory":"opinion"},"attributes":{"site":"echo","orginal_name":"10350073","pageSiteType":"mediafin","navigationTitle":"Rouvrons le débat sur l’indexation automatique","original_jcr_title":"Rouvrons le débat sur l’indexation automatique","name":"10350073","original_path_md5":"5b2560adb71a7b523d5c22668f4dc86b","original_path":"/content/echo/fr/mme-articles/10/35/00/73/10350073","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10350073","dossier":"N/A","subnode":"economie"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
<link rel="canonical" href="https://www.lecho.be/economie-politique/belgique/economie/rouvrons-le-debat-sur-l-indexation-automatique/10350073.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
<meta name="application-name" content="L&#39;Echo"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="fr"/>
<meta name="page_country" content="BE"/>
<title>Rouvrons le débat sur l’indexation automatique | L&#39;Echo</title>
<meta name="description" content="La poussée inflationniste et l&#39;indexation automatique des salaires constituent un cocktail potentiellement explosif pour la compétitivité de nos entreprises."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@lecho"/>
<meta name="twitter:title" content="Rouvrons le débat sur l’indexation automatique"/>
<meta name="twitter:description" content="La poussée inflationniste et l&#39;indexation automatique des salaires constituent un cocktail potentiellement explosif pour la compétitivité de nos entreprises."/>
<meta name="twitter:creator" content="@lecho"/>
<meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638211930000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Rouvrons le débat sur l’indexation automatique"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/economie/rouvrons-le-debat-sur-l-indexation-automatique/10350073.html"/>
<meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638211930000"/>
<meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638211930000"/>
<meta property="og:description" content="La poussée inflationniste et l&#39;indexation automatique des salaires constituent un cocktail potentiellement explosif pour la compétitivité de nos entreprises."/>
<meta property="og:site_name" content="L&#39;Echo"/>
<meta property="article:published_time" content="2021-11-29T19:52:10+01:00"/>
<meta property="article:modified_time" content="2021-11-29T19:52:10+01:00"/>
<meta property="article:tag" content="FEB,Inflation,Edward Roosens"/>
<meta property="article:section" content="Economie &amp; Politique"/>
<script>
        var stickyleaderboardTime = 2000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHfe5a2f3bbd56a08d359dad329f3c7655.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHe42ead5e6b0d95a33b57d115b2a39e7e.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.lecho.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Problème technique
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Fermer</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a> </div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true" class="icon-faq"></span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/marche-de-l-art/la-brafa-annule-sa-foire-de-janvier-a-l-ire-des-exposants/10349947.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5c_WGDV6qsm9a-sUHdh6xZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638212925000 240w, https://images.lecho.be/view?iid=Elvis:5c_WGDV6qsm9a-sUHdh6xZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638212925000 640w, https://images.lecho.be/view?iid=Elvis:5c_WGDV6qsm9a-sUHdh6xZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638212925000 815w, https://images.lecho.be/view?iid=Elvis:5c_WGDV6qsm9a-sUHdh6xZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638212925000 1024w, https://images.lecho.be/view?iid=Elvis:5c_WGDV6qsm9a-sUHdh6xZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638212925000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">La Brafa annule sa foire de janvier à l&#39;ire des exposants</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/federal/l-inflation-s-emballe-les-salaires-grimpent-les-entreprises-paniquent/10350075.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BZ0uZuXJas5A2kgfbun091&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638212349000 240w, https://images.lecho.be/view?iid=Elvis:BZ0uZuXJas5A2kgfbun091&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638212349000 640w, https://images.lecho.be/view?iid=Elvis:BZ0uZuXJas5A2kgfbun091&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638212349000 815w, https://images.lecho.be/view?iid=Elvis:BZ0uZuXJas5A2kgfbun091&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638212349000 1024w, https://images.lecho.be/view?iid=Elvis:BZ0uZuXJas5A2kgfbun091&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638212349000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;inflation s&#39;emballe, les salaires grimpent, les entreprises paniquent</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/economie/rouvrons-le-debat-sur-l-indexation-automatique/10350073.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638211930000 240w, https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638211930000 640w, https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638211930000 815w, https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638211930000 1024w, https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638211930000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Rouvrons le débat sur l’indexation automatique</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossier/portraits/jack-dorsey-deux-licornes-un-oiseau-bleu-et-une-demission/10350072.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DnOyiYtoariAznpkNneOR3&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638211664000 240w, https://images.lecho.be/view?iid=Elvis:DnOyiYtoariAznpkNneOR3&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638211664000 640w, https://images.lecho.be/view?iid=Elvis:DnOyiYtoariAznpkNneOR3&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638211664000 815w, https://images.lecho.be/view?iid=Elvis:DnOyiYtoariAznpkNneOR3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638211664000 1024w, https://images.lecho.be/view?iid=Elvis:DnOyiYtoariAznpkNneOR3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638211664000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Jack Dorsey: deux licornes, un oiseau bleu et une démission</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/media-marketing/le-csa-deplore-le-manque-d-ambition-du-gouvernement-pour-les-medias-de-proximite/10350070.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3x7TsDuxqkA8ni0Z2oWbha&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638211374000 240w, https://images.lecho.be/view?iid=Elvis:3x7TsDuxqkA8ni0Z2oWbha&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638211374000 640w, https://images.lecho.be/view?iid=Elvis:3x7TsDuxqkA8ni0Z2oWbha&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638211374000 815w, https://images.lecho.be/view?iid=Elvis:3x7TsDuxqkA8ni0Z2oWbha&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638211374000 1024w, https://images.lecho.be/view?iid=Elvis:3x7TsDuxqkA8ni0Z2oWbha&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638211374000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le CSA déplore le manque d&#39;ambition du gouvernement pour les médias de proximité</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/bruxelles/une-ordonnance-sparadrap-pour-les-chauffeurs-uber/10350065.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AEZn03GdKO1BogWlWa_On_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638212022000 240w, https://images.lecho.be/view?iid=Elvis:AEZn03GdKO1BogWlWa_On_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638212022000 640w, https://images.lecho.be/view?iid=Elvis:AEZn03GdKO1BogWlWa_On_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638212022000 815w, https://images.lecho.be/view?iid=Elvis:AEZn03GdKO1BogWlWa_On_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638212022000 1024w, https://images.lecho.be/view?iid=Elvis:AEZn03GdKO1BogWlWa_On_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638212022000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Une ordonnance sparadrap pour les chauffeurs Uber</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/les-marches/actu/general/le-nouveau-profit-warning-de-faurecia-surprend-negativement-le-marche/10350061.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3-YqxoN7qgAAeH74fugK5z&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638208597000 240w, https://images.lecho.be/view?iid=Elvis:3-YqxoN7qgAAeH74fugK5z&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638208597000 640w, https://images.lecho.be/view?iid=Elvis:3-YqxoN7qgAAeH74fugK5z&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638208597000 815w, https://images.lecho.be/view?iid=Elvis:3-YqxoN7qgAAeH74fugK5z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638208597000 1024w, https://images.lecho.be/view?iid=Elvis:3-YqxoN7qgAAeH74fugK5z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638208597000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le nouveau &#34;profit warning&#34; de Faurecia surprend négativement le marché</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/les-marches/actu/general/bagarre-entre-musk-et-binance-autour-du-dogecoin/10350059.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6INIb1pvKQn9PtcQ38Zd1v&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638208342000 240w, https://images.lecho.be/view?iid=Elvis:6INIb1pvKQn9PtcQ38Zd1v&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638208342000 640w, https://images.lecho.be/view?iid=Elvis:6INIb1pvKQn9PtcQ38Zd1v&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638208342000 815w, https://images.lecho.be/view?iid=Elvis:6INIb1pvKQn9PtcQ38Zd1v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638208342000 1024w, https://images.lecho.be/view?iid=Elvis:6INIb1pvKQn9PtcQ38Zd1v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638208342000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Bagarre entre Musk et Binance autour du dogecoin</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/international/general/tedros-adhanom-ghebreyesus-oms-omicron-demontre-pourquoi-le-monde-a-besoin-d-un-nouveau-traite-sur-les-pandemies/10350057.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DJdzwjhAaPLB9OloJgETNB&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638207230000 240w, https://images.lecho.be/view?iid=Elvis:DJdzwjhAaPLB9OloJgETNB&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638207230000 640w, https://images.lecho.be/view?iid=Elvis:DJdzwjhAaPLB9OloJgETNB&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638207230000 815w, https://images.lecho.be/view?iid=Elvis:DJdzwjhAaPLB9OloJgETNB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638207230000 1024w, https://images.lecho.be/view?iid=Elvis:DJdzwjhAaPLB9OloJgETNB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638207230000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Tedros Adhanom Ghebreyesus (OMS): &#34;Omicron démontre pourquoi le monde a besoin d&#39;un nouveau traité sur les pandémies&#34;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/monargent/analyse/budget/mes-vacances-au-ski-sont-elles-compromises/10350051.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Cb4v2YpU42D9oTI2UH_8A-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638206445000 240w, https://images.lecho.be/view?iid=Elvis:Cb4v2YpU42D9oTI2UH_8A-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638206445000 640w, https://images.lecho.be/view?iid=Elvis:Cb4v2YpU42D9oTI2UH_8A-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638206445000 815w, https://images.lecho.be/view?iid=Elvis:Cb4v2YpU42D9oTI2UH_8A-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638206445000 1024w, https://images.lecho.be/view?iid=Elvis:Cb4v2YpU42D9oTI2UH_8A-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638206445000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Mes vacances au ski sont-elles compromises?</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/marche-de-l-art/premiere-vente-exclusive-d-art-belge-pour-millon/10350047.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EBpVN1BVKY2B9rD2M2b7ot&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1638206129000 240w, https://images.lecho.be/view?iid=Elvis:EBpVN1BVKY2B9rD2M2b7ot&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1638206129000 640w, https://images.lecho.be/view?iid=Elvis:EBpVN1BVKY2B9rD2M2b7ot&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1638206129000 815w, https://images.lecho.be/view?iid=Elvis:EBpVN1BVKY2B9rD2M2b7ot&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1638206129000 1024w, https://images.lecho.be/view?iid=Elvis:EBpVN1BVKY2B9rD2M2b7ot&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1638206129000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Première vente exclusive d’art belge pour Millon</div>
</div>
</a>
</div>
</div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#39;echo"/>
<link itemprop="url" href="http://www.lecho.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
<link itemprop="sameAs" href="https://twitter.com/lecho"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
<div class="o-articlehead o-articlehead--wide">
<header>
<div class="c-articlehead__topwrapper dark-bg">
<div class="container-fluid">
<div class="c-articlehead__aligner">
<div class="o-insetbreadcrumb">
<!--breadcrumb renders here-->
<div class="c-breadcrumb c-breadcrumb--white">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/" itemprop="item">
<span itemprop="name">Actu</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique.html" itemprop="item">
<span itemprop="name">Economie &amp; Politique</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
<span itemprop="name">Belgique</span>
<meta itemprop="position" content="3"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/belgique/economie.html" itemprop="item">
<span itemprop="name">Economie</span>
<meta itemprop="position" content="4"/>
</a>
</li>
</ol>
</div>
</div>
<!--badges renders here-->
<div class="margBtm-8">
<span class="badge badge--cc ">
edito
</span>
</div>
<h1 itemprop="headline">Rouvrons le débat sur l’indexation automatique</h1>
</div>
</div>
</div>
</header>
</div>
<div class="container-fluid">
<div class="o-articlebody ">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons o-articlebody__sharebuttons--wide">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10350073" data-subject="Rouvrons le débat sur l’indexation automatique" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10350073" data-subject="Rouvrons le débat sur l’indexation automatique" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__detail c-articlehead__detail--bio">
<div class="c-articlehead__images">
<img class="c-articlehead__img lazyload" alt="" data-src="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1638211930000"/>
</div>
<div class="c-articlehead__detail__authors">
<a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Quentin-Joris.96808.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
<span itemprop="name">Quentin Joris</span>
</a>
<div class="c-articlehead__detail__authors__bio">
<p>Responsable du service Économie/politique</p>
</div>
</div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-11-29 19:52" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">29 novembre 2021</span>
<span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
<span class="js-timeToday-time">19:52</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>La poussée inflationniste et l'indexation automatique des salaires constituent un cocktail potentiellement explosif pour la compétitivité de nos entreprises.</p>
</div>
<div class="ac_paragraph">
<p>L'inflation galopante menace notre compétitivité. Car en Belgique, qui dit inflation, dit aussi indexation automatique des salaires. Une mauvaise nouvelle pour les entreprises, qui d'Arlon à Zeebrugge, devront bientôt puiser dans leurs réserves pour <strong>augmenter les rémunérations de "5%"</strong>, souligne la FEB. Une situation délicate – un euphémisme – aggravée par une flambée des prix de l'énergie et des matières premières, mais aussi parfois des <strong>pénuries de main-d'œuvre</strong>. Un carré infernal, osent certains.</p>
</div>
<div class="ac_paragraph">
<p>L'économiste en chef de l'organisation patronale, Edward Roosens, prévient: on se dirige vers une<strong> "détérioration immédiate"</strong> de la compétitivité de nos entreprises, ce qui ne restera probablement pas sans conséquences pour nos exportations et l'emploi. Un bien sombre tableau, donc.</p>
</div>
<div class="ac_paragraph">
<p>À situations exceptionnelles, mesures exceptionnelles, dit-on parfois. N'est-il pas temps de rediscuter de cette fameuse indexation automatique, d'aborder la thématique en faisant fi des clivages idéologiques? Rappelons-le, <strong>nous sommes quasi les seuls à recourir à ce mécanisme en Europe</strong>. À entendre les patrons, cette indexation grève déjà solidement notre compétitivité en temps normal. Pas besoin de vous faire un dessin: la crise actuelle n'arrange rien.</p>
</div>
<div class="o-articleinset-left"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
Ne faudrait-il pas moduler l'indexation en fonction des revenus? C'est une piste, rien de plus, mais acceptons d’ouvrir ce débat.
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10350073" data-use-handle="true" data-partner="false" data-text="Ne faudrait-il pas moduler l&#39;indexation en fonction des revenus? C&#39;est une piste, rien de plus, mais acceptons d’ouvrir ce débat.">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Mais que faire?<strong> La supprimer? Une voie dangereuse</strong>… Car, rappelons-le également, cette indexation constitue un <strong>gage de paix sociale</strong> sur notre territoire. De surcroît, elle permet de préserver le pouvoir d'achat des citoyens – à tout le moins d’en limiter la perte –, eux aussi confrontés à la hausse des prix.</p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
<div class="ac_paragraph">
<p>Une petite observation tout de même: l'indexation s'applique actuellement à tous, sans distinction. Il s'agit d'un <strong>pourcentage d'augmentation, et non d'une augmentation nominale</strong>. Si elle est absolument nécessaire pour les plus bas revenus, on peut décemment s'interroger sur <strong>sa pertinence pour les hauts et les très hauts salaires</strong>. Ne faudrait-il pas la moduler en fonction des revenus? C'est une piste, rien de plus, mais acceptons d’ouvrir ce débat. Bien sûr, il sera complexe. Comment définira-t-on, par exemple,&nbsp;un haut revenu? Si l'on place le curseur trop haut, cela n’aura guère d'impact macroéconomique sur la compétitivité, en le plaçant trop bas par contre, on fera <strong>souffrir une classe moyenne déjà soumise à rude épreuve ces dernières années</strong>.</p>
</div>
<div class="ac_paragraph">
<p>Appelons un chat un chat, nos entreprises vont devoir encaisser un véritable choc, toutes ne s’en relèveront pas. Si des actions politiques sont souhaitables, elles ne produiront pas d'effets immédiats. Cela ne nous dispense pas de préparer, dès à présent, notre réponse à la prochaine crise. </p>
</div>
<div class="o-articleinset-center">
<div class="c-relatedarticleslist hidden-print">
<div class="c-relatedarticleslist__title h4">
<span class="c-relatedarticleslist__title__txt">Lire plus</span>
</div>
<ul class="list-unstyled btngroup-vertical">
<li>
<a href="/monargent/analyse/travail/les-salaires-de-400-000-employes-indexes-de-3-56-en-janvier/10335416.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Les salaires de 400.000 employés indexés de 3,56% en janvier
</a>
</li>
<li>
<a href="/monargent/analyse/budget/indexation-du-montant-des-conges-maternite-des-independantes-pour-2022/10349992.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Indexation du montant des congés maternité des indépendantes pour 2022
</a>
</li>
<li>
<a href="/economie-politique/belgique/economie/l-inflation-s-envole-a-5-64/10349907.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
L&#39;inflation s&#39;envole à 5,64%
</a>
</li>
</ul>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
<div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
Source:
<span itemprop="name">L&#39;Echo</span>
</div>
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10350073" data-subject="Rouvrons le débat sur l’indexation automatique" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lire également
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-682ec79d703de5cf56a73797c397d4f0" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
            }
        })
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/economie-politique/belgique/economie" data-identifier="682ec79d703de5cf56a73797c397d4f0" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['682ec79d703de5cf56a73797c397d4f0'] = window['682ec79d703de5cf56a73797c397d4f0'] || {};
    window['682ec79d703de5cf56a73797c397d4f0'].ids = ['10350073','10349907','10349142','10348850','10348900','10348606','10348544','10348345','10348016','10347994','10347947','10347724','10347584','10347551','10347254','10346946','10346853','10346656','10346573','10346447','10345758','10345587','10345574','10345407','10345017','10345208','10344880','10344753','10344532','10344566','10344500','10344165','10344163','10343669','10343706','10343185','10343301','10343300','10343031','10342975','10342968','10342973','10342771','10342549','10342537','10342395','10342419','10342431','10342425','10342402','10342329','10341707','10341673','10341518','10341481','10341438','10341319','10341337','10340962','10341286','10340726','10340552','10340338','10340275','10340224','10340209','10339867','10339876','10339714','10339654','10339480','10339444','10339090','10338800','10339021','10338803','10338774','10338751','10338747','10338626','10338618','10338290','10338266','10338239','10338172','10338046','10337862','10337868','10337474','10337453','10337226','10337238','10337029','10336982','10336933','10336931','10336753','10336699','10336676','10336615','10336632'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-shareholder">
<!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
<!--Annual report renders here-->
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<section class="c-blancoinset">
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
<section class="o-hpgrid__section">
<div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<div class="c-adh-section-title-wrapper">
<h2 class="c-adh-section-title c-adh-section-title--badge">
Messages sponsorisés
</h2>
</div>
</section>
<div class="o-hpgrid__row-2colstriple1">
<section class="o-hpgrid__section">
<div class="o-hpgrid__block">
<div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("connectbox", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("connectbox", {write: "true"});
            }
        })
    }
</script></div>
</div>
<div class="o-hpgrid__block">
<div class="c-adh-partner-sidebar">
<div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("partnerbox", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("partnerbox", {write: "true"});
            }
        })
    }
</script>
<div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
<div class="o-hpgrid__fullwidthblock">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<h2 class="c-adh-section-title">
Messages sponsorisés
</h2>
<div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
<script type="text/javascript">
        if (window.adhese) {
            window.adhese.tag("partnersponsoredlist", {write: "true"});
        } else {
            window.addEventListener('adhese-loaded', function() {
                if (window.adhese) {
                    window.adhese.tag("partnersponsoredlist", {write: "true"});
                }
            })
        }
    </script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10350073" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div> <div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div> <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li> <li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li> </ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div> </div> </div> </div> </section> </div> <div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li> <li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li> <li> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li> <li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li> </ul> </ul> </div> <div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/en-continu.html">En continu</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/entreprises.html">Entreprises</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/tech-media.html">Tech & Media</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/dossiers.html">Dossiers</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be">Multimedia</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/podcast.html">Podcasts</a> </li> <li class="c-doormat__item"> <a href="https://journal.lecho.be">Journal</a> </li> </ul> </div> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/changes.html">Change</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/riskreview.html">Company risk review</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li> </ul> </div> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent.html">Actu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/analyse.html">Analyse</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato.html">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/art.html">Art</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/mode.html">Mode</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voyages.html">Voyages</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voiture.html">Voiture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/vin.html">Vin</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be/fr">SabatoShop</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.lecho.be">S’abonner</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/offredecouverte">Offre découverte</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/business-pack">Business Pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/pack-corporate-grandes-entreprises">Corporate Pack</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect.html">Partner Content</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/pulse.html">Pulse+</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://mediafinhelp.zendesk.com/hc/fr-be" rel="noreferrer">Aide</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be/fr">Publicité</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/fr/emplois" rel="noreferrer">Offres d’emploi</a> </li> </ul> </div> </div> </div> </div> </div> <div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div> <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="https://www.infrontfinance.com" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="80" height="15" style="margin-bottom:3px;" alt="logo vwd" class="lazyload"/> </a> <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/cim_img_logo_footer.png" width="100" height="30" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div> </div> </div> </div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Rouvrons le débat sur l’indexation automatique" data-article-id="10350073" data-asset-preview="https://images.lecho.be/view?iid=Elvis:B8CxCGro4Og9KdKL7V9c1A&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638211930000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASHedc33d3b6cdc93d2c75bdba2d0c997ec.js"></script>
<script>
    if (window.adhese) {
        window.adhese.tag("marketingpopup", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("marketingpopup", {write: "true"});
            }
        })
    }
</script>
</body>
</html>
