<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/14/68/84/10146884","pageName":"echo/mme-articles/10/14/68/84/10146884","pagePath":"/content/echo/fr/mme-articles/10/14/68/84/10146884","language":"fr","name":"10146884","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/elect/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10146884","pageSiteType":"mediafin","navigationTitle":"Di Rupo n\u0027exclut pas de discuter avec la N-VA","original_jcr_title":"Di Rupo n\u0027exclut pas de discuter avec la N-VA","name":"10146884","original_path_md5":"fc38527fefdbd38778ea8d3d0958c2fb","original_path":"/content/echo/fr/mme-articles/10/14/68/84/10146884","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"accessType":"subscriber","articleId":"10146884","dossier":"elections-2019","subnode":"elections"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/economie-politique/belgique/elections/di-rupo-n-exclut-pas-de-discuter-avec-la-n-va/10146884.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Di Rupo n&#39;exclut pas de discuter avec la N-VA  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Elio Di Rupo assure désormais que son parti ne ferme pas totalement la porte aux nationalistes flamands. Si les informateurs royaux invitent le PS, celui-ci est d&#39;accord de discuter avec la N-VA."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content=" Di Rupo n&#39;exclut pas de discuter avec la N-VA"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1563771688000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Di Rupo n&#39;exclut pas de discuter avec la N-VA"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/elections/di-rupo-n-exclut-pas-de-discuter-avec-la-n-va/10146884.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1563771688000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1563771688000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Elio Di Rupo assure désormais que son parti ne ferme pas totalement la porte aux nationalistes flamands. Si les informateurs royaux invitent le PS, celui-ci est d&#39;accord de discuter avec la N-VA."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-07-22T07:01:31+02:00"/>
<meta property="article:modified_time" content="2019-07-22T06:58:58+02:00"/>
<meta property="article:tag" content="Négociations,Socialistes,Elior Di Rupo"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH69c738ee91d7d36ec095aa8db6544a5c.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHfe008b0bb33aa381c738671e7521129a.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jul 12 12:27:14 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/le-roi-livre-le-discours-le-plus-politique-de-son-regne/10146843.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152835230&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563771873000 240w, https://images.lecho.be/view?iid=dc:152835230&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563771873000 640w, https://images.lecho.be/view?iid=dc:152835230&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563771873000 815w, https://images.lecho.be/view?iid=dc:152835230&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563771873000 1024w, https://images.lecho.be/view?iid=dc:152835230&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563771873000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le Roi livre le discours le plus politique de son règne</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/flandre/van-quickenborne-vise-la-presidence-de-l-open-vld/10146868.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:9118008&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563771742000 240w, https://images.lecho.be/view?iid=dc:9118008&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563771742000 640w, https://images.lecho.be/view?iid=dc:9118008&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563771742000 815w, https://images.lecho.be/view?iid=dc:9118008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563771742000 1024w, https://images.lecho.be/view?iid=dc:9118008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563771742000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Van Quickenborne vise la présidence de l&#39;Open Vld</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/elections/di-rupo-n-exclut-pas-de-discuter-avec-la-n-va/10146884.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563771688000 240w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563771688000 640w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563771688000 815w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563771688000 1024w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563771688000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Di Rupo n&#39;exclut pas de discuter avec la N-VA</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/monargent/budget/les-bons-plans-pour-regarder-la-tv-sans-decodeur/10146590.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:42866713&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563769918000 240w, https://images.lecho.be/view?iid=dc:42866713&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563769918000 640w, https://images.lecho.be/view?iid=dc:42866713&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563769918000 815w, https://images.lecho.be/view?iid=dc:42866713&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563769918000 1024w, https://images.lecho.be/view?iid=dc:42866713&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563769918000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les bons plans pour regarder la TV sans décodeur</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/elections/le-parti-du-president-ukrainien-en-tete-des-legislatives/10146874.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152896456&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563769516000 240w, https://images.lecho.be/view?iid=dc:152896456&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563769516000 640w, https://images.lecho.be/view?iid=dc:152896456&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563769516000 815w, https://images.lecho.be/view?iid=dc:152896456&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563769516000 1024w, https://images.lecho.be/view?iid=dc:152896456&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563769516000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le parti du président ukrainien en tête des législatives</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/alimentation-boisson/le-cannabis-un-nouvel-eldorado-pour-l-industrie/10146869.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152655987&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563719518000 240w, https://images.lecho.be/view?iid=dc:152655987&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563719518000 640w, https://images.lecho.be/view?iid=dc:152655987&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563719518000 815w, https://images.lecho.be/view?iid=dc:152655987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563719518000 1024w, https://images.lecho.be/view?iid=dc:152655987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563719518000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le cannabis, un nouvel eldorado pour l&#39;industrie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/le-brexit-continue-a-dechirer-la-politique-anglaise/10146864.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152899539&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563709247000 240w, https://images.lecho.be/view?iid=dc:152899539&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563709247000 640w, https://images.lecho.be/view?iid=dc:152899539&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563709247000 815w, https://images.lecho.be/view?iid=dc:152899539&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563709247000 1024w, https://images.lecho.be/view?iid=dc:152899539&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563709247000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le Brexit continue à déchirer la politique anglaise</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/general/l-iran-met-en-garde-l-angleterre-contre-une-escalade-dans-le-golfe/10146845.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152853778&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563771625000 240w, https://images.lecho.be/view?iid=dc:152853778&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563771625000 640w, https://images.lecho.be/view?iid=dc:152853778&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563771625000 815w, https://images.lecho.be/view?iid=dc:152853778&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563771625000 1024w, https://images.lecho.be/view?iid=dc:152853778&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563771625000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">L&#39;Iran met en garde l&#39;Angleterre contre une escalade dans le Golfe</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/auto/volvo-rappelle-40-000-voitures-en-belgique/10146862.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:25626808&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563701675000 240w, https://images.lecho.be/view?iid=dc:25626808&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563701675000 640w, https://images.lecho.be/view?iid=dc:25626808&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563701675000 815w, https://images.lecho.be/view?iid=dc:25626808&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563701675000 1024w, https://images.lecho.be/view?iid=dc:25626808&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563701675000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Volvo rappelle 40.000 voitures en Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/bruxelles/vervoort-iii-obtient-la-confiance-du-parlement-bruxellois/10146852.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152719375&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563697870000 240w, https://images.lecho.be/view?iid=dc:152719375&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563697870000 640w, https://images.lecho.be/view?iid=dc:152719375&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563697870000 815w, https://images.lecho.be/view?iid=dc:152719375&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563697870000 1024w, https://images.lecho.be/view?iid=dc:152719375&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563697870000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Vervoort III obtient la confiance du parlement bruxellois</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/elections/des-legislatives-au-gout-de-secondes-presidentielles-en-ukraine/10146860.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152788858&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1563772141000 240w, https://images.lecho.be/view?iid=dc:152788858&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1563772141000 640w, https://images.lecho.be/view?iid=dc:152788858&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1563772141000 815w, https://images.lecho.be/view?iid=dc:152788858&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1563772141000 1024w, https://images.lecho.be/view?iid=dc:152788858&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1563772141000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Des législatives au goût de secondes présidentielles en Ukraine</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
                    <span itemprop="name">Belgique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique/elections.html" itemprop="item">
                    <span itemprop="name">Elections</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Di Rupo n&#39;exclut pas de discuter avec la N-VA</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-07-22 06:58" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">22 juillet 2019</span><span class="time">06:58</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10146884"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10146884">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10146884">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10146884" data-text="Di Rupo n&#39;exclut pas de discuter avec la N-VA" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10146884" data-use-gift="true" data-subject="Di Rupo n&#39;exclut pas de discuter avec la N-VA">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1563771688000 240w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1563771688000 640w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1563771688000 815w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1563771688000 1024w, https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1563771688000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">&quot;Le Roi souhaite que les femmes et les hommes politiques qui ont des responsabilités se parlent&quot;, rappelle le président du parti socialiste, Elio Di Rupo. </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Elio Di Rupo assure désormais que son parti ne ferme pas totalement la porte aux nationalistes flamands. Si les informateurs royaux invitent le PS, celui-ci est d'accord de discuter avec la N-VA.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Changement de stratégie? Alors que le blocage du PS face à la N-VA semble<strong> le frein principal à l'avancée du travail des négociateurs fédéraux</strong>, Elio Di Rupo n'exclurait pas de s'asseoir à la table des négociations avec les nationalistes flamands <strong>si les informateurs royaux en formulent la demande</strong>.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Les informateurs royaux semblent vouloir organiser des tables de discussion. Si tel est le cas, nous irons discuter.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10146884" data-use-handle="true" data-partner="false" data-text="Les informateurs royaux semblent vouloir organiser des tables de discussion. Si tel est le cas, nous irons discuter.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Elio Di Rupo</strong>
            </div>
            <div class="c-quoteinset__author__function">Président du PS</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Voici ce qu'a indiqué dimanche Elio Di Rupo au micro la RTBF, après le défilé de la Fête nationale:&nbsp;<em>"Le Roi souhaite que les femmes et les hommes politiques qui ont des responsabilités se parlent"</em>, a commenté le président du parti socialiste, suite <a href="https://www.lecho.be/economie-politique/belgique/general/le-roi-livre-le-discours-le-plus-politique-de-son-regne/10146843">au discours royal prononcé samedi, qui plaidait pour un "dialogue ouvert et vrai"</a>. Si Elio Di Rupo reconnaît ne pas discuter avec les nationalistes flamands <em>"en l'état actuel des choses"</em>, il considère toutefois qu'un dialogue relève<em> "certainement du domaine du <strong>possible</strong>"</em>.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p> <em>"Les informateurs royaux semblent vouloir organiser des tables de discussion. Si tel est le cas, nous irons discuter"</em>, a prudemment avancé le socialiste. <em>"Les résultats électoraux sont ce qu'ils sont. Il y a différents partis qui aujourd'hui peuvent jouer un rôle premier, mais dont les sensibilités et les objectifs sont différents"</em>, a-t-il poursuivi pour expliquer les lenteurs des négociations aux différents niveaux de pouvoir. Le président s'est ainsi voulu rassurant, affirmant n'être <em>"pas inquiet du tout"</em>.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/economie-politique/belgique/flandre/van-quickenborne-vise-la-presidence-de-l-open-vld/10146868.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Van Quickenborne vise la présidence de l&#39;Open Vld
                </a>
            </li>
        
            <li>
                <a href="/opinions/edito/ps-et-n-va-devront-bien-se-mettre-a-table/10146685.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    PS et N-VA devront bien se mettre à table
                </a>
            </li>
        
            <li>
                <a href="/dossiers/elections-regionales-federales-europeennes-2019/la-n-va-doit-empecher-l-emergence-d-un-gouvernement-anti-flamand-ben-weyts/10146539.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;La N-VA doit empêcher l&#39;émergence d&#39;un gouvernement anti-flamand&#34; (Ben Weyts)
                </a>
            </li>
        
            <li>
                <a href="/dossiers/elections-regionales-federales-europeennes-2019/depuis-la-flandre-bart-de-wever-tend-la-main-aux-socialistes/10146335.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Depuis la Flandre, Bart De Wever tend la main aux socialistes
                </a>
            </li>
        
            <li>
                <a href="/dossiers/elections-regionales-federales-europeennes-2019/je-n-ai-qu-un-homme-a-convaincre-maxime-prevot-josy-arens-cdh/10144997.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;Je n&#39;ai qu&#39;un homme à convaincre: Maxime Prévot&#34; (Josy Arens, cdH)
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Sophie-Leroy.890" rel="author">
                            <span itemprop="name">Sophie Leroy</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>, <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="négociations" href="https://www.lecho.be/search.html?q=négociations" class="c-articlefooter__tagitem">
                Négociations <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="socialistes" href="https://www.lecho.be/search.html?q=socialistes" class="c-articlefooter__tagitem">
                Socialistes <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="elior di rupo" href="https://www.lecho.be/search.html?q=elior+di+rupo" class="c-articlefooter__tagitem">
                Elior Di Rupo <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-c60071f4352f51685402fd47dda30c14" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="c60071f4352f51685402fd47dda30c14" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['c60071f4352f51685402fd47dda30c14'] = window['c60071f4352f51685402fd47dda30c14'] || {};
    window['c60071f4352f51685402fd47dda30c14'].ids = ['10146884','10146700','10146661','10146309','10146539','10146335','10146328','10146195','10146191','10145859','10145272','10145033','10145031','10144844','10144541','10144240','10144215','10144206','10143928','10143882','10143635','10143346','10143270','10142960','10142856','10142606','10142560','10141669','10142269','10142151','10141800','10141785','10141742','10141700','10141651','10141079','10140809','10139617','10139432','10139346','10139372','10139143','10138876','10138828','10138463','10138280','10138070','10137760','10137641','10137561','10137288','10137146','10137038','10137016','10136808','10136779','10136514','10136482','10136123','10136297','10136207','10136090','10135763','10135736','10135483','10135294','10135396','10135072','10135236','10134995','10134691','10134376','10134019','10134000','10133971','10133673','10133591','10133576','10132659','10132654','10132625','10132624','10132383','10132267','10131876','10131918','10131795','10131877','10131861','10131762','10131734','10131779','10131778','10131628','10131773','10131733','10131660','10131487','10131488','10131491','10131442'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/belgique/general/le-roi-livre-le-discours-le-plus-politique-de-son-regne/10146843.html">
    
    <time>
        20/07
    </time>
    <span>Le Roi livre le discours le plus politique de son règne</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/belgique/elections/di-rupo-n-exclut-pas-de-discuter-avec-la-n-va/10146884.html">
    <time>
        06:58
    </time>
    
    <span>Di Rupo n&#39;exclut pas de discuter avec la N-VA</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/europe/elections/le-parti-du-president-ukrainien-en-tete-des-legislatives/10146874.html">
    
    <time>
        21/07
    </time>
    <span>Le parti du président ukrainien en tête des législatives</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/alimentation-boisson/le-cannabis-un-nouvel-eldorado-pour-l-industrie/10146869.html">
    
    <time>
        21/07
    </time>
    <span>Le cannabis, un nouvel eldorado pour l&#39;industrie</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/belgique/flandre/van-quickenborne-vise-la-presidence-de-l-open-vld/10146868.html">
    <time>
        07:02
    </time>
    
    <span>Van Quickenborne vise la présidence de l&#39;Open Vld</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/europe/general/le-brexit-continue-a-dechirer-la-politique-anglaise/10146864.html">
    
    <time>
        21/07
    </time>
    <span>Le Brexit continue à déchirer la politique anglaise</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/international/general/l-iran-met-en-garde-l-angleterre-contre-une-escalade-dans-le-golfe/10146845.html">
    
    <time>
        21/07
    </time>
    <span>L&#39;Iran met en garde l&#39;Angleterre contre une escalade dans le Golfe</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/auto/volvo-rappelle-40-000-voitures-en-belgique/10146862.html">
    
    <time>
        21/07
    </time>
    <span>Volvo rappelle 40.000 voitures en Belgique</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712159">
                        
                        <time>
                            19/07
                        </time>
                        <span>A l&#39;agenda lundi</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712157">
                        
                        <time>
                            19/07
                        </time>
                        <span>Clôture en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712155">
                        
                        <time>
                            19/07
                        </time>
                        <span>Les indices boursiers perdent de l&#39;élan</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712154">
                        
                        <time>
                            19/07
                        </time>
                        <span>La confiance des consommateurs US inférieure aux attentes</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712151">
                        
                        <time>
                            19/07
                        </time>
                        <span>Capitalisation boursière record pour Microsoft</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712149">
                        
                        <time>
                            19/07
                        </time>
                        <span>Wall Street ouvre en hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712148">
                        
                        <time>
                            19/07
                        </time>
                        <span>Les actions européennes à nouveau en territoire positif</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/le-bel-20-finit-en-tete-grace-a-ab-inbev-et-galapagos/10146501.html#712146">
                        
                        <time>
                            19/07
                        </time>
                        <span>La &#34;capi&#34; de Galapagos dépasse celle de Proximus</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Di Rupo n'exclut pas de discuter avec la N-VA" data-asset-type="article" data-asset-id="10146884">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10146884" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Di Rupo n&#39;exclut pas de discuter avec la N-VA" data-article-id="10146884" data-asset-preview="https://images.lecho.be/view?iid=dc:151409412&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1563771688000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH7fcdbb4f5bf9852ba77a354b9a04c79c.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
