<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/15/30/83/10153083","pageName":"echo/mme-articles/10/15/30/83/10153083","pagePath":"/content/echo/fr/mme-articles/10/15/30/83/10153083","language":"fr","name":"10153083","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/gener/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"Belgique","subNode":"Général","publishedDate":"Mon Aug 12 19:36:19 UTC 2019","creationDate":"Mon Aug 12 19:36:19 UTC 2019"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10153083","pageSiteType":"mediafin","navigationTitle":"Arkadia et la mise en valeur du patrimoine en péril","original_jcr_title":"Arkadia et la mise en valeur du patrimoine en péril","name":"10153083","original_path_md5":"a136a8457d3974a6bbd04b241332af7f","original_path":"/content/echo/fr/mme-articles/10/15/30/83/10153083","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"accessType":"subscriber","articleId":"10153083","dossier":"N/A","subnode":"general"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/economie-politique/belgique/general/arkadia-et-la-mise-en-valeur-du-patrimoine-en-peril/10153083.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Arkadia et la mise en valeur du patrimoine en péril  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Pendant une semaine, L’Echo vous ouvre les portes de perles architecturales à Bruxelles. Premier arrêt à l’hôtel Solvay, conçu par le maître de l’Art nouveau Victor Horta. Un joyau architectural dont la préservation repose entre autres sur l’association Arkadia qui souffre d’un manque de subsides. (1/4)"/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content=" Arkadia et la mise en valeur du patrimoine en péril"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Arkadia et la mise en valeur du patrimoine en péril"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/general/arkadia-et-la-mise-en-valeur-du-patrimoine-en-peril/10153083.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Pendant une semaine, L’Echo vous ouvre les portes de perles architecturales à Bruxelles. Premier arrêt à l’hôtel Solvay, conçu par le maître de l’Art nouveau Victor Horta. Un joyau architectural dont la préservation repose entre autres sur l’association Arkadia qui souffre d’un manque de subsides. (1/4)"/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-08-12T21:36:19+02:00"/>
<meta property="article:modified_time" content="2019-08-12T21:36:18+02:00"/>
<meta property="article:tag" content="Patrimoine,Hôtel Solvay,Arkadia"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH729ddb62cb53fc58d6ad2d9bf3837030.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc8e7c041d63c427afe085c0fd7950f2f.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Aug 05 10:16:04 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a>           <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span>              <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a>           <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->        </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/general/j-aime-les-villes-qui-tournent-24-heures-sur-24-comme-kuala-lumpur-hans-de-cuyper-ag-insurance/10153084.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:59629050&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565638610000 240w, https://images.lecho.be/view?iid=dc:59629050&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565638610000 640w, https://images.lecho.be/view?iid=dc:59629050&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565638610000 815w, https://images.lecho.be/view?iid=dc:59629050&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565638610000 1024w, https://images.lecho.be/view?iid=dc:59629050&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565638610000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;J&#39;aime les villes qui tournent 24 heures sur 24, comme Kuala Lumpur&#34;...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/arkadia-et-la-mise-en-valeur-du-patrimoine-en-peril/10153083.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565638576000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Arkadia et la mise en valeur du patrimoine en péril</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/jeffrey-epstein-des-questions-et-des-speculations/10153048.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154012919&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565635771000 240w, https://images.lecho.be/view?iid=dc:154012919&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565635771000 640w, https://images.lecho.be/view?iid=dc:154012919&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565635771000 815w, https://images.lecho.be/view?iid=dc:154012919&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565635771000 1024w, https://images.lecho.be/view?iid=dc:154012919&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565635771000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Jeffrey Epstein, des questions et des spéculations</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bruxelles/sioen-une-valorisation-attractive/10153061.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154201617&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565636840000 240w, https://images.lecho.be/view?iid=dc:154201617&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565636840000 640w, https://images.lecho.be/view?iid=dc:154201617&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565636840000 815w, https://images.lecho.be/view?iid=dc:154201617&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565636840000 1024w, https://images.lecho.be/view?iid=dc:154201617&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565636840000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Sioen, une valorisation attractive</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/grande-distribution/delhaize-belgique-et-bol-com-vont-collaborer-pour-la-rentree/10153057.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:142628962&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565636235000 240w, https://images.lecho.be/view?iid=dc:142628962&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565636235000 640w, https://images.lecho.be/view?iid=dc:142628962&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565636235000 815w, https://images.lecho.be/view?iid=dc:142628962&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565636235000 1024w, https://images.lecho.be/view?iid=dc:142628962&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565636235000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Delhaize Belgique et Bol.com vont collaborer pour la rentrée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/asie/nous-sommes-la-pour-dire-aux-visiteurs-que-hong-kong-souffre/10152998.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154166907&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565628630000 240w, https://images.lecho.be/view?iid=dc:154166907&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565628630000 640w, https://images.lecho.be/view?iid=dc:154166907&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565628630000 815w, https://images.lecho.be/view?iid=dc:154166907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565628630000 1024w, https://images.lecho.be/view?iid=dc:154166907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565628630000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Nous sommes là pour dire aux visiteurs que Hong Kong souffre&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/elections-regionales-federales-europeennes-2019/la-future-suedoise-flamande-ne-facilite-pas-la-recherche-d-un-gouvernement-federal/10152997.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:133784951&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565634480000 240w, https://images.lecho.be/view?iid=dc:133784951&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565634480000 640w, https://images.lecho.be/view?iid=dc:133784951&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565634480000 815w, https://images.lecho.be/view?iid=dc:133784951&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565634480000 1024w, https://images.lecho.be/view?iid=dc:133784951&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565634480000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">La (future) suédoise flamande ne facilite pas la recherche d&#39;un gouve...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/face-a-salvini-le-paysage-politique-italien-se-decompose/10152995.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154181362&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565626550000 240w, https://images.lecho.be/view?iid=dc:154181362&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565626550000 640w, https://images.lecho.be/view?iid=dc:154181362&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565626550000 815w, https://images.lecho.be/view?iid=dc:154181362&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565626550000 1024w, https://images.lecho.be/view?iid=dc:154181362&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565626550000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Face à Salvini, le paysage politique italien se décompose</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/ams-plombe-par-osram-le-secteur-bancaire-en-difficulte-debriefing-actions-europeennes/10152993.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:47973938&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565627100000 240w, https://images.lecho.be/view?iid=dc:47973938&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565627100000 640w, https://images.lecho.be/view?iid=dc:47973938&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565627100000 815w, https://images.lecho.be/view?iid=dc:47973938&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565627100000 1024w, https://images.lecho.be/view?iid=dc:47973938&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565627100000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">AMS plombé par Osram, le secteur bancaire en difficulté (débriefing actions européennes)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/elections-regionales-federales-europeennes-2019/un-adieu-a-la-bourguignonne-et-au-vlaams-belang/10152986.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154186432&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565631560000 240w, https://images.lecho.be/view?iid=dc:154186432&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565631560000 640w, https://images.lecho.be/view?iid=dc:154186432&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565631560000 815w, https://images.lecho.be/view?iid=dc:154186432&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565631560000 1024w, https://images.lecho.be/view?iid=dc:154186432&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565631560000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Un adieu à la bourguignonne… et au Vlaams Belang...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/la-chute-du-peso-argentin-coute-cher-a-ab-inbev/10152985.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154194950&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565639905000 240w, https://images.lecho.be/view?iid=dc:154194950&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565639905000 640w, https://images.lecho.be/view?iid=dc:154194950&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565639905000 815w, https://images.lecho.be/view?iid=dc:154194950&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565639905000 1024w, https://images.lecho.be/view?iid=dc:154194950&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565639905000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">La chute du peso argentin coûte cher à AB InBev</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
                    <span itemprop="name">Belgique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/belgique/general.html" itemprop="item">
                    <span itemprop="name">Général</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        <div class="c-articlehead__labels">
            <span class="badge badge--skin ">
                reportage
            </span>
        </div>

        <h1 itemprop="headline">Arkadia et la mise en valeur du patrimoine en péril</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-08-12 21:36" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">12 août 2019</span><span class="time">21:36</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10153083"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10153083">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10153083">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10153083" data-text="Arkadia et la mise en valeur du patrimoine en péril" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10153083" data-use-gift="true" data-subject="Arkadia et la mise en valeur du patrimoine en péril">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565638576000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Pendant une semaine, L’Echo vous ouvre les portes de perles architecturales à Bruxelles. Premier arrêt à l’hôtel Solvay, conçu par le maître de l’Art nouveau Victor Horta. Un joyau architectural dont la préservation repose entre autres sur l’association Arkadia qui souffre d’un manque de subsides. (1/4)</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Une fois l’escalier d’honneur gravi, le bel étage de l’hôtel Solvay fait de l’effet: vestibule, salle à manger et salons sont réunis dans un immense volume unique que l’on peut scinder en pièces distinctes à l’aide de fines parois en bois ornées de vitraux. Outre le style particulier de Victor Horta, <strong>cet hôtel de maître de l’avenue Louise illustre son ingéniosité technique</strong>, explique son propriétaire. <i>"Il n’y a aucun mur porteur. C’est une ossature en métal qui porte l’habitation"</i>, indique Alexandre Wittamer en désignant du doigt les poutres volontairement apparentes. </p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985266&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985266&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985266&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985266&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985266&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1565638576000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Ce joyau architectural regorge d’anecdotes que le gardien des lieux livre avec enthousiasme: de la verrière surmontant l’escalier d’honneur qui fut détruite par l’explosion d’une bombe durant la Deuxième Guerre mondiale aux 200 ampoules nécessaires pour équiper tous les luminaires. <i>"L’éclairage électrique a fait son arrivée durant les travaux et ils s’en sont donné à cœur joie!"</i></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>L’hôtel doit son nom à la famille d’industriels qui a confié sa réalisation au maître de l’Art nouveau à la fin du XXe siècle. La demeure somptueuse est ensuite passée dans les mains de la famille Wittamer en 1957. <i>"Mes grands-parents ont sauvé cet immeuble en pleine bruxellisation. <strong>À l’époque, ils auraient pu tout démolir et personne n’aurait rien dit. </strong>Face aux promoteurs, ils ont eu la préférence des Solvay car ils avaient la ferme intention de préserver l’œuvre d’Horta"</i>, souligne Alexandre Wittamer, qui a hérité de sa gestion en décembre dernier. </p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        &quot;Notre survie dépend d’acteurs comme Arkadia et de leur capacité à drainer du monde, à susciter de l’intérêt.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10153083" data-use-handle="true" data-partner="false" data-text="&#34;Notre survie dépend d’acteurs comme Arkadia et de leur capacité à drainer du monde, à susciter de l’intérêt.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Alexandre Wittamer</strong>
            </div>
            <div class="c-quoteinset__author__function">Propriétaire de l’hôtel Solvay</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p><i>"Il y a deux grandes catégories d’acteurs dans le secteur du patrimoine architectural bruxellois: les musées subsidiés comme la Maison Horta avec toute une équipe, et puis les lieux privés. Dans cette seconde catégorie, l’activité n’est pas lucrative et n’a pas vocation à l’être. Les rentrées servent uniquement à l’entretien et la restauration du lieu, soumise aux règles des monuments et sites. Dans ce contexte, notre survie dépend d’acteurs comme Arkadia et de leur capacité à drainer du monde et à susciter de l’intérêt."</i></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>On arrive donc à la raison de notre visite: <strong>Alexandre Wittamer tire la sonnette d’alarme. </strong>L’ASBL Arkadia, qui développe depuis des années une multitude de projets visant à mettre en lumière les richesses architecturales bruxelloises, se trouve dans une situation financière très critique. Née en 1983, cette association spécialisée dans l’architecture et l’art des XXe et XXIe siècles organise des visites guidées thématiques dans les quartiers et parcs de la capitale. </p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985289&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985289&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985289&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985289&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985289&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1565638576000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Arkadia encadre aussi des visites exclusives dans des lieux exceptionnels rarement ouverts au grand public, comme la Maison Saint-Cyr ou la Villa Gaverzicht. À l’initiative de l’ASBL, certaines visites de l’hôtel Solvay ont même été ponctuées d’intermèdes musicaux grâce à un partenariat noué avec La Monnaie. Avec plus de 1.200 visites annuelles au compteur ainsi que des stages et des animations pédagogiques à destination des enfants, Arkadia touche environ 30.000 visiteurs par an.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Forte d’un réseau composé d’une soixantaine de guides freelance, <strong>l’association organise aussi le service pédagogique de musées et institutions qui ne disposent pas des ressources pour le faire</strong>: Mima, Adam, Belvue, Flagey, Palais de Justice et Coudenberg. <i>"Ils ont les lieux, nous avons les guides. </i><i>ç</i><i>a nous paraissait essentiel de mutualiser. Dans un souci démocratique, nous pratiquons des prix très bas qui couvrent la prestation du guide, mais pas les frais d’organisation, ce qui est intenable. Or si Arkadia s’arrête, ces lieux n’ont plus de visites guidées"</i>, prévient Jacinte Gigou, directrice d’Arkadia depuis 2013.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">
    <h2>La chasse aux subsides chaque année</h2>
</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985284&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1565638577000 240w, https://images.lecho.be/view?iid=dc:153985284&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1565638577000 640w, https://images.lecho.be/view?iid=dc:153985284&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1565638577000 815w, https://images.lecho.be/view?iid=dc:153985284&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1565638577000 1024w, https://images.lecho.be/view?iid=dc:153985284&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1565638577000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>En six ans, les chiffres de visites ont triplé. Sans pour autant permettre à Arkadia, une petite structure de seulement trois employés, de maintenir la tête hors de l’eau. <i>"Nous ne recevons aucun subside structurel, uniquement des subsides par projet dont une partie va aux salaires.<strong> Lorsqu’on explique aux pouvoirs publics que nous avons besoin de moyens supplémentaires, on nous invite à remettre de nouveaux projets. </strong>Mais les activités battent déjà leur plein. Ce qui nous manque, ce sont des subsides pour les frais fixes de fonctionnement"</i>, insiste Jacinthe Gigou qui n’en peut plus de réitérer la chasse aux subsides chaque année alors que la qualité des activités est reconnue par le secteur.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Aux côtés de l’Arau, de Bruxelles Bavard et de Pro Vélo, Arkadia fait partie depuis trois ans de la coupole Explore.Brussels qui permet de mutualiser certains frais et d’organiser Le BANAD (Brussels Art Nouveau &amp; Art Deco). Arkadia bénéficie de subsides régionaux et du soutien de trois communes (Etterbeek et les deux Woluwe).<i> "Gérée en bon père de famille, l’ASBL a longtemps vécu </i><i>en dessous de ses moyens et tenu bon grâce à un petit trésor de guerre qui s’est épuisé"</i>, explique la directrice, qui sonne à toutes les portes depuis un mois pour assurer la pérennité de l’association.</p>

</div>

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985287&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985287&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985287&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985287&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985287&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565638576000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985280&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565638577000 240w, https://images.lecho.be/view?iid=dc:153985280&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638577000 640w, https://images.lecho.be/view?iid=dc:153985280&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565638577000 815w, https://images.lecho.be/view?iid=dc:153985280&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565638577000 1024w, https://images.lecho.be/view?iid=dc:153985280&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565638577000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:38055843&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565638575000 240w, https://images.lecho.be/view?iid=dc:38055843&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638575000 640w, https://images.lecho.be/view?iid=dc:38055843&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565638575000 815w, https://images.lecho.be/view?iid=dc:38055843&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565638575000 1024w, https://images.lecho.be/view?iid=dc:38055843&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565638575000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Bastin Evrard</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:153985269&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565638576000 240w, https://images.lecho.be/view?iid=dc:153985269&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000 640w, https://images.lecho.be/view?iid=dc:153985269&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565638576000 815w, https://images.lecho.be/view?iid=dc:153985269&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565638576000 1024w, https://images.lecho.be/view?iid=dc:153985269&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565638576000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Saskia Vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Pauline-Deglume.93329" rel="author">
                            <span itemprop="name">Pauline Deglume</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="patrimoine" href="https://www.lecho.be/search.html?q=patrimoine" class="c-articlefooter__tagitem">
                Patrimoine <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="hôtel solvay" href="https://www.lecho.be/search.html?q=hôtel+solvay" class="c-articlefooter__tagitem">
                Hôtel Solvay <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="arkadia" href="https://www.lecho.be/search.html?q=arkadia" class="c-articlefooter__tagitem">
                Arkadia <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-27a8cdb4cc5eb37fb3422d8b3e671d62" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="27a8cdb4cc5eb37fb3422d8b3e671d62" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['27a8cdb4cc5eb37fb3422d8b3e671d62'] = window['27a8cdb4cc5eb37fb3422d8b3e671d62'] || {};
    window['27a8cdb4cc5eb37fb3422d8b3e671d62'].ids = ['10153083','10153060','10152888','10152846','10150432','10152117','10152196','10152232','10151811','10151909','10151864','10151821','10151813','10151817','10151707','10151591','10151589','10151479','10151502','10151417','10151412','10151145','10150934','10150716','10150651','10150430','10150311','10150237','10149367','10149494','10149446','10149127','10149358','10149119','10148966','10148852','10148867','10148436','10148681','10148667','10148604','10148568','10148043','10148261','10147799','10033007','10147621','10147293','10147314','10147281','10147344','10147244','10147078','10147055','10146886','10146843','10146218','10145916','10145871','10145727','10145552','10145284','10145387','10144919','10144643','10144326','10144297','10144005','10143969','10143621','10143614','10143517','10143238','10142008','10143290','10143133','10142839','10142567','10142545','10142097','10142105','10141639','10141324','10141079','10141038','10140658','10140316','10140218','10139940','10139857','10139650','10139651','10139476','10139374','10139388','10139088','10138842','10138834','10138833','10138262','10138277'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/general/j-aime-les-villes-qui-tournent-24-heures-sur-24-comme-kuala-lumpur-hans-de-cuyper-ag-insurance/10153084.html">
    <time>
        21:36
    </time>
    
    <span>&#34;J&#39;aime les villes qui tournent 24 heures sur 24, comme Kuala Lumpur&#34; (Hans De Cuyper, AG Insurance)</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/belgique/general/arkadia-et-la-mise-en-valeur-du-patrimoine-en-peril/10153083.html">
    <time>
        21:36
    </time>
    
    <span>Arkadia et la mise en valeur du patrimoine en péril</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/international/usa/jeffrey-epstein-des-questions-et-des-speculations/10153048.html">
    <time>
        20:49
    </time>
    
    <span>Jeffrey Epstein, des questions et des spéculations</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/les-marches/actu/actions-bruxelles/sioen-une-valorisation-attractive/10153061.html">
    <time>
        19:45
    </time>
    
    <span>Sioen, une valorisation attractive</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/grande-distribution/delhaize-belgique-et-bol-com-vont-collaborer-pour-la-rentree/10153057.html">
    <time>
        19:15
    </time>
    
    <span>Delhaize Belgique et Bol.com vont collaborer pour la rentrée</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/international/asie/nous-sommes-la-pour-dire-aux-visiteurs-que-hong-kong-souffre/10152998.html">
    <time>
        18:42
    </time>
    
    <span>&#34;Nous sommes là pour dire aux visiteurs que Hong Kong souffre&#34;</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/elections-regionales-federales-europeennes-2019/la-future-suedoise-flamande-ne-facilite-pas-la-recherche-d-un-gouvernement-federal/10152997.html">
    <time>
        18:36
    </time>
    
    <span>La (future) suédoise flamande ne facilite pas la recherche d&#39;un gouvernement fédéral</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/europe/general/face-a-salvini-le-paysage-politique-italien-se-decompose/10152995.html">
    <time>
        18:15
    </time>
    
    <span>Face à Salvini, le paysage politique italien se décompose</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713512">
                        <time>
                            18:36
                        </time>
                        
                        <span>A l&#39;agenda ce mardi </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713509">
                        <time>
                            17:45
                        </time>
                        
                        <span>Clôture des marchés européens</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713505">
                        <time>
                            17:21
                        </time>
                        
                        <span>Plongeon de la Bourse argentine</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713498">
                        <time>
                            16:13
                        </time>
                        
                        <span>Plongeon du peso argentin</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713491">
                        <time>
                            15:33
                        </time>
                        
                        <span>Wall Street ouvre en baisse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713484">
                        <time>
                            14:40
                        </time>
                        
                        <span>Thomas Cook dégringole</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713479">
                        <time>
                            14:15
                        </time>
                        
                        <span>Wall Street attendu en nette baisse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-valorisation-actuelle-de-kbc-constitue-un-beau-point-d-entree/10152847.html#713470">
                        <time>
                            13:41
                        </time>
                        
                        <span>L&#39;action Rolls-Royce perd la hauteur</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Arkadia et la mise en valeur du patrimoine en péril" data-asset-type="article" data-asset-id="10153083">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10153083" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Arkadia et la mise en valeur du patrimoine en péril" data-article-id="10153083" data-asset-preview="https://images.lecho.be/view?iid=dc:153985276&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565638576000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHc92cf5e94321e2761f3caf8288b7d79b.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
