<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#420b0b"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10225210921130928.js" data-dtconfig="rid=RID_-1275693570|rpid=267925063|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|ssv=4|lastModification=1632895511452|dtVersion=10225210921130928|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10225210921130928.js"></script><link rel="preload" href="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=1024&u=1633677512000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=640&u=1633677512000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=1024&u=1633677512000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=815&u=1633677512000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=640&u=1633677512000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "echo";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/33/72/88/10337288","pageName":"echo/mme-articles/10/33/72/88/10337288","pagePath":"/content/echo/fr/mme-articles/10/33/72/88/10337288","language":"fr","name":"10337288","pageKey":{"cimKey":"News","biKey":"/news/econo/belgi/feder/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"Belgique","subNode":"Féderal","publishedDate":"2021-10-08T09:18:33+02:00","creationDate":"2021-10-07T16:40:40+02:00","feedTag":"echo/economie-politique/belgique/federal","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10337288","pageSiteType":"mediafin","navigationTitle":"Que financent vos impôts?","original_jcr_title":"Que financent vos impôts?","name":"10337288","original_path_md5":"18f7517be4776820636e9064e8bfea60","original_path":"/content/echo/fr/mme-articles/10/33/72/88/10337288","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/belgique/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10337288","dossier":"N/A","subnode":"federal"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
<link rel="canonical" href="https://www.lecho.be/economie-politique/belgique/federal/que-financent-vos-impots/10337288.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
<meta name="application-name" content="L&#39;Echo"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="fr"/>
<meta name="page_country" content="BE"/>
<title>Que financent vos impôts? | L&#39;Echo</title>
<meta name="description" content="Après les exécutifs régionaux, c&#39;est au tour du gouvernement fédéral de s&#39;investir à fond dans la confection du budget de l&#39;an prochain. Mais que financent vos impôts précisément? Notre rédaction s&#39;est plongée dans les chiffres de la Banque nationale (BNB) pour constater que notre pays dépense beaucoup pour l&#39;enseignement, les subsides salariaux et l&#39;appareil administratif."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@lecho"/>
<meta name="twitter:title" content="Que financent vos impôts?"/>
<meta name="twitter:description" content="Après les exécutifs régionaux, c&#39;est au tour du gouvernement fédéral de s&#39;investir à fond dans la confection du budget de l&#39;an prochain. Mais que financent vos impôts précisément? Notre rédaction s&#39;est plongée dans les chiffres de la Banque nationale (BNB) pour constater que notre pays dépense beaucoup pour l&#39;enseignement, les subsides salariaux et l&#39;appareil administratif."/>
<meta name="twitter:creator" content="@lecho"/>
<meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1633677512000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Que financent vos impôts?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lecho.be/economie-politique/belgique/federal/que-financent-vos-impots/10337288.html"/>
<meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1633677512000"/>
<meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1633677512000"/>
<meta property="og:description" content="Après les exécutifs régionaux, c&#39;est au tour du gouvernement fédéral de s&#39;investir à fond dans la confection du budget de l&#39;an prochain. Mais que financent vos impôts précisément? Notre rédaction s&#39;est plongée dans les chiffres de la Banque nationale (BNB) pour constater que notre pays dépense beaucoup pour l&#39;enseignement, les subsides salariaux et l&#39;appareil administratif."/>
<meta property="og:site_name" content="L&#39;Echo"/>
<meta property="article:published_time" content="2021-10-08T09:18:33+02:00"/>
<meta property="article:modified_time" content="2021-10-08T09:18:31+02:00"/>
<meta property="article:tag" content="Budget,Gouvernement,Fédéral"/>
<meta property="article:section" content="Economie &amp; Politique"/>
<script>
        var stickyleaderboardTime = 2000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHcfb2dffceda40a4dc0aa6799d873ba0b.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH8c59866499c6806483a498e9f2bb8d08.js"></script>
<script src="https://a2.lecho.be/tag/tag-v3.js"></script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Problème technique
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Fermer</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a> </div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true" class="icon-faq"></span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/energie/le-diesel-encore-plus-cher-des-ce-samedi/10337468.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8IpyOtvi4m19ztBxb-mPFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633681256000 240w, https://images.lecho.be/view?iid=Elvis:8IpyOtvi4m19ztBxb-mPFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633681256000 640w, https://images.lecho.be/view?iid=Elvis:8IpyOtvi4m19ztBxb-mPFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633681256000 815w, https://images.lecho.be/view?iid=Elvis:8IpyOtvi4m19ztBxb-mPFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633681256000 1024w, https://images.lecho.be/view?iid=Elvis:8IpyOtvi4m19ztBxb-mPFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633681256000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le diesel encore plus cher dès ce samedi</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/opinions/carte-blanche/faire-avancer-l-europe-de-la-defense-avec-ou-sans-l-accord-des-americains/10337292.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:39MWOZE44_VAkPt3OF7K1w&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633645805000 240w, https://images.lecho.be/view?iid=Elvis:39MWOZE44_VAkPt3OF7K1w&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633645805000 640w, https://images.lecho.be/view?iid=Elvis:39MWOZE44_VAkPt3OF7K1w&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633645805000 815w, https://images.lecho.be/view?iid=Elvis:39MWOZE44_VAkPt3OF7K1w&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633645805000 1024w, https://images.lecho.be/view?iid=Elvis:39MWOZE44_VAkPt3OF7K1w&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633645805000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Faire avancer l’Europe de la défense avec ou sans l’accord des Américains</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/international/usa/assaut-du-capitole-trump-tente-d-empecher-ses-anciens-conseillers-de-temoigner/10337467.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:95awKkZrq0E8DcnsOPE6rR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633679826000 240w, https://images.lecho.be/view?iid=Elvis:95awKkZrq0E8DcnsOPE6rR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633679826000 640w, https://images.lecho.be/view?iid=Elvis:95awKkZrq0E8DcnsOPE6rR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633679826000 815w, https://images.lecho.be/view?iid=Elvis:95awKkZrq0E8DcnsOPE6rR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633679826000 1024w, https://images.lecho.be/view?iid=Elvis:95awKkZrq0E8DcnsOPE6rR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633679826000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Assaut du Capitole: Trump tente d&#39;empêcher ses anciens conseillers de témoigner</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/services-financiers-assurances/nn-insurance-belgique-se-deleste-de-son-portefeuille-branche-21/10337464.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BsKfmS9qqBx82bvcIRvdwU&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633678088000 240w, https://images.lecho.be/view?iid=Elvis:BsKfmS9qqBx82bvcIRvdwU&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633678088000 640w, https://images.lecho.be/view?iid=Elvis:BsKfmS9qqBx82bvcIRvdwU&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633678088000 815w, https://images.lecho.be/view?iid=Elvis:BsKfmS9qqBx82bvcIRvdwU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633678088000 1024w, https://images.lecho.be/view?iid=Elvis:BsKfmS9qqBx82bvcIRvdwU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633678088000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">NN Insurance Belgique se déleste de son portefeuille branche 21</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/les-marches/actu/actions-bruxelles/targets-reduits-sur-ab-inbev-ageas-et-bpost-targets-releves-sur-kbc-et-hyloris-une-biotech-bondit-briefing/10337463.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AeU2Hx9QKaPBqxQ10LW04v&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633678587000 240w, https://images.lecho.be/view?iid=Elvis:AeU2Hx9QKaPBqxQ10LW04v&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633678587000 640w, https://images.lecho.be/view?iid=Elvis:AeU2Hx9QKaPBqxQ10LW04v&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633678587000 815w, https://images.lecho.be/view?iid=Elvis:AeU2Hx9QKaPBqxQ10LW04v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633678587000 1024w, https://images.lecho.be/view?iid=Elvis:AeU2Hx9QKaPBqxQ10LW04v&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633678587000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Targets réduits sur AB InBev, Ageas et bpost | Targets relevés sur KBC et Hyloris | Une biotech bondit (+Briefing)</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="https://multimedia.lecho.be/budget/" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633677512000 240w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633677512000 640w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633677512000 815w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633677512000 1024w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633677512000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Que financent vos impôts?</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/international/asie/la-chine-va-encore-durcir-la-reglementation-dans-le-numerique/10337455.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EG-3o9o_a498dMsDolFuMs&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633674318000 240w, https://images.lecho.be/view?iid=Elvis:EG-3o9o_a498dMsDolFuMs&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633674318000 640w, https://images.lecho.be/view?iid=Elvis:EG-3o9o_a498dMsDolFuMs&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633674318000 815w, https://images.lecho.be/view?iid=Elvis:EG-3o9o_a498dMsDolFuMs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633674318000 1024w, https://images.lecho.be/view?iid=Elvis:EG-3o9o_a498dMsDolFuMs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633674318000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">La Chine va encore durcir la réglementation dans le numérique</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/musique/nicolas-michaux-se-releve-bien-de-ses-chutes/10337286.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FWAheI9C4W_BoMfPoeZv0H&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633673760000 240w, https://images.lecho.be/view?iid=Elvis:FWAheI9C4W_BoMfPoeZv0H&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633673760000 640w, https://images.lecho.be/view?iid=Elvis:FWAheI9C4W_BoMfPoeZv0H&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633673760000 815w, https://images.lecho.be/view?iid=Elvis:FWAheI9C4W_BoMfPoeZv0H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633673760000 1024w, https://images.lecho.be/view?iid=Elvis:FWAheI9C4W_BoMfPoeZv0H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633673760000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Nicolas Michaux se relève bien de ses &#34;Chutes&#34;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/economie/changement-en-vue-pour-payer-la-visite-chez-le-medecin-et-le-dentiste/10337453.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CiSMi11Ma369RVuhNKualh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633678218000 240w, https://images.lecho.be/view?iid=Elvis:CiSMi11Ma369RVuhNKualh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633678218000 640w, https://images.lecho.be/view?iid=Elvis:CiSMi11Ma369RVuhNKualh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633678218000 815w, https://images.lecho.be/view?iid=Elvis:CiSMi11Ma369RVuhNKualh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633678218000 1024w, https://images.lecho.be/view?iid=Elvis:CiSMi11Ma369RVuhNKualh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633678218000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Changement en vue pour payer la visite chez le médecin et le dentiste</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/monargent/analyse/budget/tout-ce-qu-il-faut-savoir-a-propos-de-votre-contrat-d-energie/10337117.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5mig4NRc4C680GqOE2p4_u&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633677094000 240w, https://images.lecho.be/view?iid=Elvis:5mig4NRc4C680GqOE2p4_u&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633677094000 640w, https://images.lecho.be/view?iid=Elvis:5mig4NRc4C680GqOE2p4_u&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633677094000 815w, https://images.lecho.be/view?iid=Elvis:5mig4NRc4C680GqOE2p4_u&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633677094000 1024w, https://images.lecho.be/view?iid=Elvis:5mig4NRc4C680GqOE2p4_u&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633677094000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Tout ce qu’il faut savoir à propos de votre contrat d’énergie</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/musique/durand-jones-comme-une-volute-du-passe/10336761.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8_xi-vJh43T91oYnbZvQ4t&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1633671480000 240w, https://images.lecho.be/view?iid=Elvis:8_xi-vJh43T91oYnbZvQ4t&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1633671480000 640w, https://images.lecho.be/view?iid=Elvis:8_xi-vJh43T91oYnbZvQ4t&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1633671480000 815w, https://images.lecho.be/view?iid=Elvis:8_xi-vJh43T91oYnbZvQ4t&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1633671480000 1024w, https://images.lecho.be/view?iid=Elvis:8_xi-vJh43T91oYnbZvQ4t&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1633671480000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Durand Jones, comme une volute du passé</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/" itemprop="item">
<span itemprop="name">Actu</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique.html" itemprop="item">
<span itemprop="name">Economie &amp; Politique</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/belgique.html" itemprop="item">
<span itemprop="name">Belgique</span>
<meta itemprop="position" content="3"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/belgique/federal.html" itemprop="item">
<span itemprop="name">Féderal</span>
<meta itemprop="position" content="4"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#39;echo"/>
<link itemprop="url" href="http://www.lecho.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
<link itemprop="sameAs" href="https://twitter.com/lecho"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Que financent vos impôts?</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10337288" data-subject="Que financent vos impôts?" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10337288" data-subject="Que financent vos impôts?" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__mediaobject">
<div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
<button class="c-articleimage__button">
<span class="sr-only">Vue en plein écran</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img" src="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&context=ONLINE&ratio=16/9&width=640&u=1633677512000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" srcset="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1633677512000 240w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1633677512000 640w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1633677512000 815w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1633677512000 1024w, https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1633677512000 1280w" itemprop="url"/>
</div>
<figcaption class="js-placeImgInGallery__caption" itemprop="caption">
<span class="source">&copy;Marijn De Reuse</span>
</figcaption>
</figure>
</div>
</div>
<div class="c-articlehead__detail c-articlehead__detail--noauthors">
<div></div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-10-08 09:18" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">08 octobre 2021</span>
<span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
<span class="js-timeToday-time">09:18</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>Après les exécutifs régionaux, c'est au tour du gouvernement fédéral de s'investir à fond dans la confection du budget de l'an prochain. Mais que financent vos impôts précisément? Notre rédaction s'est plongée dans les chiffres de la Banque nationale (BNB) pour constater que notre pays dépense beaucoup pour l'enseignement, les subsides salariaux et l'appareil administratif.</p>
</div>
<div class="ac_paragraph">
<p><strong>► <a href="https://multimedia.lecho.be/budget/" target="_blank">Découvrez notre format interactif en cliquant ici.</a></strong></p>
</div>
<div class="o-articleinset-center">
</div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
<div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
Source:
<span itemprop="name">L&#39;Echo</span>
</div>
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10337288" data-subject="Que financent vos impôts?" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lire également
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-82b97927a8acdd99cb0c8a6c0ba8a0fe" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/economie-politique/belgique/federal" data-identifier="82b97927a8acdd99cb0c8a6c0ba8a0fe" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['82b97927a8acdd99cb0c8a6c0ba8a0fe'] = window['82b97927a8acdd99cb0c8a6c0ba8a0fe'] || {};
    window['82b97927a8acdd99cb0c8a6c0ba8a0fe'].ids = ['10337288','10337341','10337170','10337103','10337013','10337011','10336806','10336735','10336676','10336615','10336511','10336291','10336286','10336149','10335991','10336105','10335905','10335803','10335791','10335575','10335577','10335403','10335413','10335545','10335519','10335344','10335217','10334685','10334802','10334796','10334785','10334780','10334577','10334497','10305449','10334333','10334330','10334316','10334348','10334328','10334012','10334207','10334195','10334041','10333925','10333809','10333760','10333757','10333692','10333473','10333349','10333305','10333091','10333296','10333099','10333074','10333025','10332648','10332738','10332764','10332757','10332752','10332714','10332694','10332676','10332641','10332614','10332532','10332433','10332405','10332360','10332130','10331909','10331852','10331413','10331415','10331438','10331173','10331202','10331142','10330880','10330950','10330653','10330378','10330214','10330020','10330018','10330017','10329877','10329827','10329783','10329776','10329723','10329814','10329436','10329555','10329469','10329452','10329365','10329124','10329101'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="o-articleRPspacer__imagespacer">
<div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
<div data-type="react" data-id="react-belegger"></div>
</div>
<div class="sticky-article-halfpager">
<div class="c-adcontainer c-adcontainer--halfpagerNimu">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
</div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
</div>
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<section class="c-blancoinset">
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
<section class="o-hpgrid__section">
<div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<div class="c-adh-section-title-wrapper">
<h2 class="c-adh-section-title c-adh-section-title--badge">
Messages sponsorisés
</h2>
</div>
</section>
<div class="o-hpgrid__row-2colstriple1">
<section class="o-hpgrid__section">
<div class="o-hpgrid__block">
<div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
</div>
<div class="o-hpgrid__block">
<div class="c-adh-partner-sidebar">
<div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
<div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
<div class="o-hpgrid__fullwidthblock">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<h2 class="c-adh-section-title">
Messages sponsorisés
</h2>
<div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
<script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10337288" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div> <div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div> <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li> <li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li> </ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div> </div> </div> </div> </section> </div> <div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li> <li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li> <li> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li> <li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li> </ul> </ul> </div> <div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/en-continu.html">En continu</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/entreprises.html">Entreprises</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/tech-media.html">Tech & Media</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/dossiers.html">Dossiers</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be">Multimedia</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/podcast.html">Podcasts</a> </li> <li class="c-doormat__item"> <a href="https://journal.lecho.be">Journal</a> </li> </ul> </div> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/changes.html">Change</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/riskreview.html">Company risk review</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li> </ul> </div> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent.html">Actu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/analyse.html">Analyse</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato.html">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/art.html">Art</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/mode.html">Mode</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voyages.html">Voyages</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voiture.html">Voiture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/vin.html">Vin</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be/fr">SabatoShop</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.lecho.be">S’abonner</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/offredecouverte">Offre découverte</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/business-pack">Business Pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/pack-corporate-grandes-entreprises">Corporate Pack</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect.html">Partner Content</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/pulse.html">Pulse+</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://mediafinhelp.zendesk.com/hc/fr-be" rel="noreferrer">Aide</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be/fr">Publicité</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/fr/emplois" rel="noreferrer">Offres d’emploi</a> </li> </ul> </div> </div> </div> </div> </div> <div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div> <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div> </div> </div> </div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Que financent vos impôts?" data-article-id="10337288" data-asset-preview="https://images.lecho.be/view?iid=Elvis:F-G-fn1eqD-87dJiCvRa6B&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1633677512000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH7c24958b1219d1f5acc2334c7dd3b77b.js"></script>
<script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
</body>
</html>
