<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/28/23/64/10282364","pageName":"echo/mme-articles/10/28/23/64/10282364","pagePath":"/content/echo/fr/mme-articles/10/28/23/64/10282364","language":"fr","name":"10282364","pageKey":{"cimKey":"News","biKey":"/news/econo/europ/econo/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"Europe","subNode":"Economie","publishedDate":"2021-02-06T00:18:09+01:00","creationDate":"2021-02-06T03:28:00+01:00","feedTag":"echo/economie-politique/europe/economie","source":"L\u0027echo"},"category":{"primaryCategory":"opinion"},"attributes":{"site":"echo","orginal_name":"10282364","pageSiteType":"mediafin","navigationTitle":"L’algorithmique, l’informatique et la relance économique","original_jcr_title":"L’algorithmique, l’informatique et la relance économique","name":"10282364","original_path_md5":"3c6318d4cd4d2837f3a49452989b702a","original_path":"/content/echo/fr/mme-articles/10/28/23/64/10282364","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/europe/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10282364","dossier":"N/A","subnode":"economie"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/economie-politique/europe/economie/l-algorithmique-l-informatique-et-la-relance-economique/10282364.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>L’algorithmique, l’informatique et la relance économique  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Chronique de Muriel De Lathouwer, administratrice d&#39;entreprises et ex-CEO d&#39;EVS"/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="L’algorithmique, l’informatique et la relance économique"/>
    
        <meta name="twitter:description" content="Chronique de Muriel De Lathouwer, administratrice d&#39;entreprises et ex-CEO d&#39;EVS"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1612567089000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" L’algorithmique, l’informatique et la relance économique"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/europe/economie/l-algorithmique-l-informatique-et-la-relance-economique/10282364.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1612567089000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1612567089000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Chronique de Muriel De Lathouwer, administratrice d&#39;entreprises et ex-CEO d&#39;EVS"/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2021-02-06T00:18:09+01:00"/>
<meta property="article:modified_time" content="2021-02-06T00:18:09+01:00"/>
<meta property="article:tag" content="Éducation,Numérique,Enseigement,Muriel De Lathouwer,Codage,Algorithme"/>
<meta property="article:section" content="Economie &amp; Politique"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH8bb10319e20782dfaca51c517890ae04.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHb6d2173d20e8ebec1ea487aa6e5144a8.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span                   class="sr-only">Journal PDF </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span                   aria-hidden="true" class="icon-faq"></span> </a> </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/60-du-plan-de-relance-consacres-aux-infrastructures/10282710.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BC-R0gsb43IBAfTNWpmdpA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612568918000 240w, https://images.lecho.be/view?iid=Elvis:BC-R0gsb43IBAfTNWpmdpA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612568918000 640w, https://images.lecho.be/view?iid=Elvis:BC-R0gsb43IBAfTNWpmdpA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612568918000 815w, https://images.lecho.be/view?iid=Elvis:BC-R0gsb43IBAfTNWpmdpA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612568918000 1024w, https://images.lecho.be/view?iid=Elvis:BC-R0gsb43IBAfTNWpmdpA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612568918000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">60% du plan de relance consacrés aux infrastructures</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/le-short-seller-chasseur-de-fraudes/10282705.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:A4TTBeQD4UnBfd8sAbHqEB&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612568291000 240w, https://images.lecho.be/view?iid=Elvis:A4TTBeQD4UnBfd8sAbHqEB&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612568291000 640w, https://images.lecho.be/view?iid=Elvis:A4TTBeQD4UnBfd8sAbHqEB&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612568291000 815w, https://images.lecho.be/view?iid=Elvis:A4TTBeQD4UnBfd8sAbHqEB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612568291000 1024w, https://images.lecho.be/view?iid=Elvis:A4TTBeQD4UnBfd8sAbHqEB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612568291000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le &#34;short seller&#34; chasseur de fraudes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/analyse/travail/8-choses-a-savoir-pour-affronter-et-gerer-un-licenciement/10282704.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DXiVaC6SagY8OF6O3hkIq4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612567207000 240w, https://images.lecho.be/view?iid=Elvis:DXiVaC6SagY8OF6O3hkIq4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612567207000 640w, https://images.lecho.be/view?iid=Elvis:DXiVaC6SagY8OF6O3hkIq4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612567207000 815w, https://images.lecho.be/view?iid=Elvis:DXiVaC6SagY8OF6O3hkIq4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612567207000 1024w, https://images.lecho.be/view?iid=Elvis:DXiVaC6SagY8OF6O3hkIq4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612567207000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">8 choses à savoir pour affronter et gérer un licenciement</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/economie/l-algorithmique-l-informatique-et-la-relance-economique/10282364.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612567089000 240w, https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612567089000 640w, https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612567089000 815w, https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612567089000 1024w, https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612567089000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L’algorithmique, l’informatique et la relance économique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinions/analyse/astrazeneca-sera-le-vainqueur-a-long-terme-de-la-course-aux-vaccins/10282389.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7Y28FcDi4TS8bqBR0mjjt_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612564800000 240w, https://images.lecho.be/view?iid=Elvis:7Y28FcDi4TS8bqBR0mjjt_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612564800000 640w, https://images.lecho.be/view?iid=Elvis:7Y28FcDi4TS8bqBR0mjjt_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612564800000 815w, https://images.lecho.be/view?iid=Elvis:7Y28FcDi4TS8bqBR0mjjt_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612564800000 1024w, https://images.lecho.be/view?iid=Elvis:7Y28FcDi4TS8bqBR0mjjt_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612564800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">AstraZeneca sera le vainqueur à long terme de la course aux vaccins</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/tech-media/dossiers/disrupt/la-generation-garage-tire-sa-reverence/10282658.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:A8BxCyK4qR88GuFEta80kc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612564200000 240w, https://images.lecho.be/view?iid=Elvis:A8BxCyK4qR88GuFEta80kc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612564200000 640w, https://images.lecho.be/view?iid=Elvis:A8BxCyK4qR88GuFEta80kc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612564200000 815w, https://images.lecho.be/view?iid=Elvis:A8BxCyK4qR88GuFEta80kc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612564200000 1024w, https://images.lecho.be/view?iid=Elvis:A8BxCyK4qR88GuFEta80kc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612564200000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La &#34;génération garage&#34; tire sa révérence</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/meilleure-semaine-depuis-deux-mois-a-wall-street/10282680.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0miPf3-7qK2AgVRg9aljCx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612559864000 240w, https://images.lecho.be/view?iid=Elvis:0miPf3-7qK2AgVRg9aljCx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612559864000 640w, https://images.lecho.be/view?iid=Elvis:0miPf3-7qK2AgVRg9aljCx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612559864000 815w, https://images.lecho.be/view?iid=Elvis:0miPf3-7qK2AgVRg9aljCx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612559864000 1024w, https://images.lecho.be/view?iid=Elvis:0miPf3-7qK2AgVRg9aljCx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612559864000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Meilleure semaine depuis deux mois à Wall Street</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/chroniques-financieres/qui-sont-les-vrais-coupables-a-wall-street/10282656.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Eu7gBubDaJ79JKmnVO-Bq-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612556267000 240w, https://images.lecho.be/view?iid=Elvis:Eu7gBubDaJ79JKmnVO-Bq-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612556267000 640w, https://images.lecho.be/view?iid=Elvis:Eu7gBubDaJ79JKmnVO-Bq-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612556267000 815w, https://images.lecho.be/view?iid=Elvis:Eu7gBubDaJ79JKmnVO-Bq-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612556267000 1024w, https://images.lecho.be/view?iid=Elvis:Eu7gBubDaJ79JKmnVO-Bq-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612556267000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Qui sont les vrais coupables à Wall Street?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/sport/depuis-2019-les-clubs-ont-recu-221-millions-d-argent-frais/10282636.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FArNjqn54849i_FiW_K5nw&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612553936000 240w, https://images.lecho.be/view?iid=Elvis:FArNjqn54849i_FiW_K5nw&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612553936000 640w, https://images.lecho.be/view?iid=Elvis:FArNjqn54849i_FiW_K5nw&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612553936000 815w, https://images.lecho.be/view?iid=Elvis:FArNjqn54849i_FiW_K5nw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612553936000 1024w, https://images.lecho.be/view?iid=Elvis:FArNjqn54849i_FiW_K5nw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612553936000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Depuis 2019, les clubs ont reçu 221 millions d’argent frais</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/la-belgique-lache-timidement-la-bride/10282463.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FK5r3DAC41dAxHQDYbeySK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612551034000 240w, https://images.lecho.be/view?iid=Elvis:FK5r3DAC41dAxHQDYbeySK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612551034000 640w, https://images.lecho.be/view?iid=Elvis:FK5r3DAC41dAxHQDYbeySK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612551034000 815w, https://images.lecho.be/view?iid=Elvis:FK5r3DAC41dAxHQDYbeySK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612551034000 1024w, https://images.lecho.be/view?iid=Elvis:FK5r3DAC41dAxHQDYbeySK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612551034000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Belgique lâche timidement la bride</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/bnp-paribas-surprend-le-marche-debriefing-actions-europeennes/10282526.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0uekuN8kq30AEoAUmPAu47&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1612547343000 240w, https://images.lecho.be/view?iid=Elvis:0uekuN8kq30AEoAUmPAu47&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1612547343000 640w, https://images.lecho.be/view?iid=Elvis:0uekuN8kq30AEoAUmPAu47&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1612547343000 815w, https://images.lecho.be/view?iid=Elvis:0uekuN8kq30AEoAUmPAu47&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1612547343000 1024w, https://images.lecho.be/view?iid=Elvis:0uekuN8kq30AEoAUmPAu47&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1612547343000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">BNP Paribas surprend le marché (débriefing actions européennes)</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>





            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    

<div class="o-articlehead o-articlehead--wide">
    <header>
        <div class="c-articlehead__topwrapper dark-bg">
            <div class="container-fluid">
                <div class="c-articlehead__aligner">
                    <div class="o-insetbreadcrumb">
                        <!--breadcrumb renders here-->
                        
    
    

    <div class="c-breadcrumb c-breadcrumb--white">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/europe.html" itemprop="item">
                    <span itemprop="name">Europe</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/europe/economie.html" itemprop="item">
                    <span itemprop="name">Economie</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

                        
                    </div>
                    <!--badges renders here-->
                    <div class="margBtm-8">
                        <span class="badge badge--cc ">
                        chronique
                        </span>
                    </div>
                    <h1 itemprop="headline">L’algorithmique, l’informatique et la relance économique</h1>
                    
                </div>
                
            </div>
        </div>
    </header>
</div>
    <div class="container-fluid">
        
<div class="o-articlebody ">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons o-articlebody__sharebuttons--wide">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10282364" data-subject="L’algorithmique, l’informatique et la relance économique" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10282364" data-subject="L’algorithmique, l’informatique et la relance économique" data-icon-labels="false"></div>
</div>
        
<div class="c-articlehead__detail c-articlehead__detail--bio">
    
    <div class="c-articlehead__images">
        <img class="c-articlehead__img lazyload" data-src="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/placeholders/avatar-journalist.png"/>
    </div>
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Muriel-De-Lathouwer.96833.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Muriel De Lathouwer</span>
        </a>
        <div class="c-articlehead__detail__authors__bio">
            <p>Administratrice de sociétés et ex-CEO du groupe EVS</p>
        </div>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-02-06 00:18" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">06 février 2021</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">00:18</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Chronique de Muriel De Lathouwer, administratrice d'entreprises et ex-CEO d'EVS</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Dans le cadre du <strong>plan de relance économique</strong>, l’Europe insiste à juste titre sur l’importance de saisir l’opportunité de cette crise pour investir dans les secteurs d’avenir, afin de jeter les bases d’une <strong>Europe plus verte, plus numérique, plus résiliente et</strong> <strong>mieux adaptée aux défis actuels et à venir</strong>.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Anticiper, avoir une vision long terme, c’est avant tout préparer les générations futures. Il est donc légitime de s’interroger&nbsp;: <strong>l’enseignement obligatoire</strong> <strong>forme-t-il la prochaine génération aux défis et</strong> <strong>enjeux de la transition numérique</strong>&nbsp;?</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Une pression urgente est aujourd’hui mise sur la <strong>numérisation de l’enseignement</strong> compte tenu de l’impérieuse nécessité de le poursuivre à distance vaille que vaille et de s’équiper de pc et tablettes. Pandémie ou pas, les avancées technologiques offrent la possibilité, en présentiel, de vivre une <strong>expérience plus ludique et interactive, un accompagnement plus personnalisé</strong>. À terme, des «&nbsp;chatbots&nbsp;» basés sur l’intelligence artificielle (IA) pourraient être mis à la disposition des élèves pour répondre aux questions qu’ils n’oseraient pas poser en classe et ainsi adresser en partie la problématique des enfants qui n’osent pas dire qu’ils n’ont pas compris (56% des enfants de la 3<sup>ème</sup> à la 6<sup>ème</sup> primaire selon une enquête réalisée en 2017 par l’ASBL «&nbsp;Bienveillance à l’école&nbsp;»). Si ces dispositifs sont pertinents et visent à améliorer la manière d’enseigner, ils n’adressent pas les fondamentaux, à savoir <strong>les compétences et aptitudes numériques à développer en priorité pour la société et le monde du travail de demain</strong>.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Il est essentiel que dès leur plus jeune âge, les enfants soient familiarisés avec la technologie et le codage.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10282364" data-use-handle="true" data-partner="false" data-text="Il est essentiel que dès leur plus jeune âge, les enfants soient familiarisés avec la technologie et le codage.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>L’IA, l’automatisation auront un impact significatif sur les métiers futurs</strong>. Il faudra toujours plus d’ingénieurs ou d’informaticiens, alors que d’autres métiers sont amenés à disparaître ou à se transformer. <strong>La programmation, l’algorithmique, l’analyse des données font de plus en plus partie des nouvelles compétences clés de nombreux métiers</strong>. À titre d’exemples, les architectes développent le modèle BIM (modélisation en 3D) du bâtiment, le marketing nécessite de plus en plus de data scientists pour analyser les données et définir des actions segmentées et personnalisées, l’IA est utilisée par les avocats pour identifier la législation pertinente et par les médecins pour diagnostiquer les maladies. <strong>Il est donc essentiel que dès leur plus jeune âge, les enfants soient familiarisés avec la technologie et le codage.</strong> Il faudrait également insister sur le développement de la pensée critique, la créativité, la coopération et autres compétences humaines, mais ce n’est pas l’objet de cette chronique.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Des jeunes utilisateurs, mais pas acteurs</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ces changements ne sont pas suffisamment pris en compte dans l’enseignement qui tarde à se réformer. Alors que l’école primaire que je fréquentais avait intégré au programme obligatoire des cours de codage en logo, force est de constater que près de 40 ans plus tard, le programme d’informatique en primaire en RWB se limite à apprendre à utiliser un traitement de texte comme Word ou à réaliser des slides sur Powerpoint. <strong>Pas le moindre cours d’algorithmique, ou de langage de programmation obligatoire</strong> jusqu’à la fin du cursus secondaire. <strong>Les jeunes apprennent à être des utilisateurs du numérique, mais pas des acteurs. </strong>Comment interpréter avec discernement les résultats d’un programme sans comprendre ses principes de fonctionnement et donc ses limites&nbsp;? À titre de comparaison, les écoliers estoniens apprennent à coder dès l’âge de 5 ans et les cours de programmation sont au programme de primaire des écoliers français depuis 2016.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        À titre de comparaison, les écoliers estoniens apprennent à coder dès l’âge de 5 ans et les cours de programmation sont au programme de primaire des écoliers français depuis 2016.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10282364" data-use-handle="true" data-partner="false" data-text="À titre de comparaison, les écoliers estoniens apprennent à coder dès l’âge de 5 ans et les cours de programmation sont au programme de primaire des écoliers français depuis 2016.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Personne ne conteste que chaque élève doive acquérir un socle de compétence qui inclut entre autres l’histoire, la géographie, la biologie ou la physique afin d’avoir les rudiments pour appréhender le monde qui nous entoure, les origines de nos civilisations, les lois de la nature, le fonctionnement du vivant. La vaste majorité des élèves ne sera pas amenée dans son parcours professionnel, à résoudre une équation de Newton, décrire le système digestif d’un batracien, ou réciter les dates clés de la Révolution française. Mais il est primordial de disposer de briques de connaissance pour ouvrir l’esprit, donner des repères. De la même manière, <strong>dans un monde où les applications et programmes informatiques sont amenés à prendre une place de plus en plus importante, comprendre les bases du langage informatique me semble faire partie de ces briques de compétences essentielles</strong>.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Génération sacrifiée</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Pour compenser ce vide, des initiatives comme <strong>Coderdojo</strong> se sont développées en dehors de l’école, afin de <strong>faire découvrir la programmation de manière ludique </strong>dès 7 ans lors de sessions gratuites animées par des bénévoles. Bien qu’il y ait aujourd’hui en Belgique près de 2000 bénévoles et 20.000 enfants de différents horizons sociaux qui y participent chaque année, la demande dépasse largement l’offre disponible<strong>. C’est un beau succès, mais ce n’est pas suffisant.</strong> La formation au codage et à l’algorithmique doit <strong>faire partie intégrante du</strong> <strong>cursus scolaire </strong>pour être totalement inclusive.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Il est souvent fait mention d’une <strong>génération sacrifiée</strong> <strong>par les conséquences du confinement.</strong> <strong>Qu’elle ne le soit pas davantage en étant</strong> <strong>mal préparée aux défis numériques à venir</strong>…</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Muriel De Lathouwer</strong><br><strong>Administratrice de sociétés et ex-CEO du groupe EVS</strong></p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/economie-politique/belgique/general/la-force-de-la-vulnerabilite/10273088.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La force de la vulnérabilité
                </a>
            </li>
        
            <li>
                <a href="/opinions/general/eduquer-a-la-bienveillance-malgre-tout-avant-tout/10261834.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Eduquer (à la bienveillance) malgré tout, avant tout
                </a>
            </li>
        
            <li>
                <a href="/opinions/carte-blanche/la-belgique-a-besoin-d-un-ministere-du-digital/10255859.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;La Belgique a besoin d&#39;un ministère du digital&#34;
                </a>
            </li>
        
            <li>
                <a href="/dossier/enseignement/l-ecole-veut-initier-les-jeunes-aux-dessous-du-numerique/10202304.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    L&#39;école veut initier les jeunes aux dessous du numérique
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/general/la-belgique-a-besoin-d-une-politique-digitale/10199287.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;La Belgique a besoin d&#39;une politique digitale&#34;
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10282364" data-subject="L’algorithmique, l’informatique et la relance économique" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-4b7f739f020cad3e3657c246dd2c4052" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="4b7f739f020cad3e3657c246dd2c4052" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['4b7f739f020cad3e3657c246dd2c4052'] = window['4b7f739f020cad3e3657c246dd2c4052'] || {};
    window['4b7f739f020cad3e3657c246dd2c4052'].ids = ['10282364','10282513','10281824','10281523','10281487','10281261','10281224','10280163','10280357','10279643','10278233','10279421','10279420','10279061','10279017','10277912','10277501','10277318','10277285','10277232','10276978','10276922','10276791','10274539','10274084','10274074','10273926','10273900','10273838','10273602','10273373','10273337','10272411','10272128','10271280','10268083','10268261','10267595','10267567','10267345','10266937','10266913','10266112','10266211','10266084','10266032','10265856','10264261','10264046','10263317','10263288','10262252','10261544','10260417','10259560','10259406','10258770','10257905','10258069','10257010','10256774','10255989','10255930','10255788','10255292','10255281','10255129','10255011','10254444','10253723','10253467','10253173','10252861','10251990','10251950','10251739','10251713','10251017','10250385','10249174','10248631','10247370','10247196','10247136','10246775','10246040','10245532','10245329','10245100','10242308','10240067','10239717','10239563','10239318','10239270','10239076','10239049','10238789','10238464','10238031','10237773'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
        </div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Messages sponsorisés
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Messages sponsorisés
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Messages sponsorisés
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Messages sponsorisés
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10282364" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div><div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li><li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li><li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li><li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li></ul> </ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/en-continu.html">En continu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/entreprises.html">Entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/tech-media.html">Tech & Media</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/opinions.html">Opinions</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/culture.html">Culture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://journal.lecho.be">Journal</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/monargent.html">Actu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/impots.html">Impôts</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier.html">Immo</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension.html">Pension</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/credit.html">Crédit</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/travail.html">Carrière</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/sabato.html">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/art.html">Art</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voiture.html">Voiture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/vin.html">Vin</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be/fr">SabatoShop</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.lecho.be">S’abonner</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/offredecouverte">Offre découverte</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/business-pack">Business Pack</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/privacy.html">Vie privée</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Modifier des cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be/fr">Publicité</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/fr/emplois">Offres d’emploi</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div><div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="L’algorithmique, l’informatique et la relance économique" data-article-id="10282364" data-asset-preview="https://images.lecho.be/view?iid=Elvis:DhJNJQtEKbB9NRBH2e8Qgh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1612567089000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH45575e96c56a90c829efe122f53d40fd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    <script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]);  _cf.push(['_setAu', '/staticweb/fd5c3e9d9ddti261925077f2c5a64f1f9']); </script><script type="text/javascript"  src="/staticweb/fd5c3e9d9ddti261925077f2c5a64f1f9"></script></body>
</html>
