<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#420b0b"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10223210811140219.js" data-dtconfig="rid=RID_497122700|rpid=1939735680|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|coo=1|rcdec=1209600000|featureHash=ICA27SVfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|ssv=4|lastModification=1631050043870|dtVersion=10223210811140219|srmcrl=1|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10223210811140219.js"></script><link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=1024&u=1631320200000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=640&u=1631320200000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=1024&u=1631320200000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=815&u=1631320200000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=640&u=1631320200000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
        var currentDesignId = "echo";
    </script>
<script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/33/15/19/10331519","pageName":"echo/mme-articles/10/33/15/19/10331519","pagePath":"/content/echo/fr/mme-articles/10/33/15/19/10331519","language":"fr","name":"10331519","pageKey":{"cimKey":"News","biKey":"/news/econo/europ/elect/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"Europe","subNode":"Elections","publishedDate":"2021-09-11T02:30:01+02:00","creationDate":"2021-09-11T02:30:00+02:00","feedTag":"echo/economie-politique/europe/elections","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10331519","pageSiteType":"mediafin","navigationTitle":"Anne Hidalgo se lance à la conquête de l\u0027Élysée","original_jcr_title":"Anne Hidalgo se lance à la conquête de l\u0027Élysée","name":"10331519","original_path_md5":"9b714adfd8200c4d5d9dcb10d710d4c2","original_path":"/content/echo/fr/mme-articles/10/33/15/19/10331519","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/europe/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10331519","dossier":"N/A","subnode":"elections"}}};
    </script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
<link rel="canonical" href="https://www.lecho.be/economie-politique/europe/elections/anne-hidalgo-se-lance-a-la-conquete-de-l-elysee/10331519.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
<meta name="application-name" content="L&#39;Echo"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="fr"/>
<meta name="page_country" content="BE"/>
<title>Anne Hidalgo se lance à la conquête de l&#39;Élysée | L&#39;Echo</title>
<meta name="description" content="Maire de Paris depuis 2014, elle reste la favorite au sein du PS pour rassembler les gauches et mener la bataille des présidentielles en avril 2022. Portrait."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@lecho"/>
<meta name="twitter:title" content="Anne Hidalgo se lance à la conquête de l&#39;Élysée"/>
<meta name="twitter:description" content="Maire de Paris depuis 2014, elle reste la favorite au sein du PS pour rassembler les gauches et mener la bataille des présidentielles en avril 2022. Portrait."/>
<meta name="twitter:creator" content="@lecho"/>
<meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1631320200000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Anne Hidalgo se lance à la conquête de l&#39;Élysée"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lecho.be/economie-politique/europe/elections/anne-hidalgo-se-lance-a-la-conquete-de-l-elysee/10331519.html"/>
<meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1631320200000"/>
<meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1631320200000"/>
<meta property="og:description" content="Maire de Paris depuis 2014, elle reste la favorite au sein du PS pour rassembler les gauches et mener la bataille des présidentielles en avril 2022. Portrait."/>
<meta property="og:site_name" content="L&#39;Echo"/>
<meta property="article:published_time" content="2021-09-11T02:30:01+02:00"/>
<meta property="article:modified_time" content="2021-09-11T02:30:01+02:00"/>
<meta property="article:tag" content="PS,France,Parti socialiste,Anne Hidalgo,Emmanuel Macron,Elections présidentielles françaises"/>
<meta property="article:section" content="Economie &amp; Politique"/>
<script>
        var stickyleaderboardTime = 2000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHf7685539cef82cf82caa3a3e06fba949.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHdbbf0da434642fec9f1b9d7d430c37d6.js"></script>
<script src="https://a2.lecho.be/tag/tag-v3.js"></script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Problème technique
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Fermer</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a> </div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true" class="icon-faq"></span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/musique/kanye-west-et-donda-a-la-grace-de-dieu/10329935.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6dyh9ldXq7H9eTWQEx0BGH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630676842000 240w, https://images.lecho.be/view?iid=Elvis:6dyh9ldXq7H9eTWQEx0BGH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630676842000 640w, https://images.lecho.be/view?iid=Elvis:6dyh9ldXq7H9eTWQEx0BGH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630676842000 815w, https://images.lecho.be/view?iid=Elvis:6dyh9ldXq7H9eTWQEx0BGH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630676842000 1024w, https://images.lecho.be/view?iid=Elvis:6dyh9ldXq7H9eTWQEx0BGH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630676842000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Kanye West et &#34;Donda&#34; à la grâce de Dieu</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/musique/les-chopin-de-lisiecki-et-les-saint-saens-de-kantorow-vos-deux-cd-classiques/10329929.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1CiId684K0_9yPXb9YE0Rq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630675540000 240w, https://images.lecho.be/view?iid=Elvis:1CiId684K0_9yPXb9YE0Rq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630675540000 640w, https://images.lecho.be/view?iid=Elvis:1CiId684K0_9yPXb9YE0Rq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630675540000 815w, https://images.lecho.be/view?iid=Elvis:1CiId684K0_9yPXb9YE0Rq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630675540000 1024w, https://images.lecho.be/view?iid=Elvis:1CiId684K0_9yPXb9YE0Rq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630675540000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Les Chopin de Lisiecki et les Saint-Saëns de Kantorow: vos deux CD classiques</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/europe/general/l-ue-maintiendra-une-presence-a-kaboul-si-les-conditions-de-securite-le-permettent/10329923.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1JtMmBKKqdjAbVmvhLpv9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630677543000 240w, https://images.lecho.be/view?iid=Elvis:1JtMmBKKqdjAbVmvhLpv9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630677543000 640w, https://images.lecho.be/view?iid=Elvis:1JtMmBKKqdjAbVmvhLpv9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630677543000 815w, https://images.lecho.be/view?iid=Elvis:1JtMmBKKqdjAbVmvhLpv9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630677543000 1024w, https://images.lecho.be/view?iid=Elvis:1JtMmBKKqdjAbVmvhLpv9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630677543000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;UE maintiendra une présence à Kaboul &#34;si les conditions de sécurité le permettent&#34;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/les-marches/actu/general/la-bce-en-vue-la-semaine-prochaine/10329921.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:99wU4HxtKxp9gITJdjVXGA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630672753000 240w, https://images.lecho.be/view?iid=Elvis:99wU4HxtKxp9gITJdjVXGA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630672753000 640w, https://images.lecho.be/view?iid=Elvis:99wU4HxtKxp9gITJdjVXGA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630672753000 815w, https://images.lecho.be/view?iid=Elvis:99wU4HxtKxp9gITJdjVXGA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630672753000 1024w, https://images.lecho.be/view?iid=Elvis:99wU4HxtKxp9gITJdjVXGA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630672753000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">La BCE en vue la semaine prochaine</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/sabato/gastronomie/recette-le-potiron-a-la-yayoi-kusama/10329913.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9Yo5OSYmaUOBsiYdMfnA2T&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630669589000 240w, https://images.lecho.be/view?iid=Elvis:9Yo5OSYmaUOBsiYdMfnA2T&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630669589000 640w, https://images.lecho.be/view?iid=Elvis:9Yo5OSYmaUOBsiYdMfnA2T&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630669589000 815w, https://images.lecho.be/view?iid=Elvis:9Yo5OSYmaUOBsiYdMfnA2T&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630669589000 1024w, https://images.lecho.be/view?iid=Elvis:9Yo5OSYmaUOBsiYdMfnA2T&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630669589000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Recette: le potiron à la Yayoi Kusama</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/musique/kris-defoort-compositeur-la-musique-permet-de-survivre/10329902.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9NG5AgaHaCVAn1ZuUTmCOn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630666962000 240w, https://images.lecho.be/view?iid=Elvis:9NG5AgaHaCVAn1ZuUTmCOn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630666962000 640w, https://images.lecho.be/view?iid=Elvis:9NG5AgaHaCVAn1ZuUTmCOn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630666962000 815w, https://images.lecho.be/view?iid=Elvis:9NG5AgaHaCVAn1ZuUTmCOn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630666962000 1024w, https://images.lecho.be/view?iid=Elvis:9NG5AgaHaCVAn1ZuUTmCOn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630666962000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">interview</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Kris Defoort, compositeur: &#34;La musique permet de survivre&#34;...</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/federal/hors-des-clous-intenable-le-projet-de-reforme-des-pensions-suscite-de-vives-reactions/10329877.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7gLBw_CfKI19DaTlO7hCr-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630672745000 240w, https://images.lecho.be/view?iid=Elvis:7gLBw_CfKI19DaTlO7hCr-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630672745000 640w, https://images.lecho.be/view?iid=Elvis:7gLBw_CfKI19DaTlO7hCr-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630672745000 815w, https://images.lecho.be/view?iid=Elvis:7gLBw_CfKI19DaTlO7hCr-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630672745000 1024w, https://images.lecho.be/view?iid=Elvis:7gLBw_CfKI19DaTlO7hCr-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630672745000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#34;Hors des clous&#34;, &#34;intenable&#34;: le projet de réforme des pensions suscite de vives réactions</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/marche-de-l-art/yuki-hayama-et-les-dix-mille-fleurs-de-porcelaine/10329896.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:63Hbr4X4KarAkCPpd_uFim&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630676727000 240w, https://images.lecho.be/view?iid=Elvis:63Hbr4X4KarAkCPpd_uFim&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630676727000 640w, https://images.lecho.be/view?iid=Elvis:63Hbr4X4KarAkCPpd_uFim&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630676727000 815w, https://images.lecho.be/view?iid=Elvis:63Hbr4X4KarAkCPpd_uFim&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630676727000 1024w, https://images.lecho.be/view?iid=Elvis:63Hbr4X4KarAkCPpd_uFim&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630676727000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Yuki Hayama et les dix mille fleurs de porcelaine</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/marche-de-l-art/yves-zurstrassen-peintre-je-ne-suis-pas-quelqu-un-qui-attend-l-inspiration/10329892.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:74qxlwqmKLg9q0exbMHfK3&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630663819000 240w, https://images.lecho.be/view?iid=Elvis:74qxlwqmKLg9q0exbMHfK3&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630663819000 640w, https://images.lecho.be/view?iid=Elvis:74qxlwqmKLg9q0exbMHfK3&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630663819000 815w, https://images.lecho.be/view?iid=Elvis:74qxlwqmKLg9q0exbMHfK3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630663819000 1024w, https://images.lecho.be/view?iid=Elvis:74qxlwqmKLg9q0exbMHfK3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630663819000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">interview</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Yves Zurstrassen, peintre: &#34;Je ne suis pas quelqu&#39;un qui attend l&#39;ins...</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/monargent/analyse/pension/que-changerait-la-reforme-des-pensions-pour-vous/10329890.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FyCfxJJWajBAyFX6JKHful&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630665493000 240w, https://images.lecho.be/view?iid=Elvis:FyCfxJJWajBAyFX6JKHful&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630665493000 640w, https://images.lecho.be/view?iid=Elvis:FyCfxJJWajBAyFX6JKHful&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630665493000 815w, https://images.lecho.be/view?iid=Elvis:FyCfxJJWajBAyFX6JKHful&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630665493000 1024w, https://images.lecho.be/view?iid=Elvis:FyCfxJJWajBAyFX6JKHful&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630665493000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Que changerait la réforme des pensions pour vous?</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/culture/cinema/jasmila-zbanic-realisatrice-le-traumatisme-de-srebrenica-est-toujours-tres-vif-en-bosnie/10329888.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Ftwvb7je4xNBg-iLHtDyxb&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1630664416000 240w, https://images.lecho.be/view?iid=Elvis:Ftwvb7je4xNBg-iLHtDyxb&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1630664416000 640w, https://images.lecho.be/view?iid=Elvis:Ftwvb7je4xNBg-iLHtDyxb&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1630664416000 815w, https://images.lecho.be/view?iid=Elvis:Ftwvb7je4xNBg-iLHtDyxb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1630664416000 1024w, https://images.lecho.be/view?iid=Elvis:Ftwvb7je4xNBg-iLHtDyxb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1630664416000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">interview</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Jasmila Zbanic, réalisatrice: &#34;Le traumatisme de Srebrenica est toujo...</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/" itemprop="item">
<span itemprop="name">Actu</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique.html" itemprop="item">
<span itemprop="name">Economie &amp; Politique</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/europe.html" itemprop="item">
<span itemprop="name">Europe</span>
<meta itemprop="position" content="3"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/economie-politique/europe/elections.html" itemprop="item">
<span itemprop="name">Elections</span>
<meta itemprop="position" content="4"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--hpleaderboardV2">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--hpleaderboardV2">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#39;echo"/>
<link itemprop="url" href="http://www.lecho.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
<link itemprop="sameAs" href="https://twitter.com/lecho"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Anne Hidalgo se lance à la conquête de l&#39;Élysée</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10331519" data-subject="Anne Hidalgo se lance à la conquête de l&#39;Élysée" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10331519" data-subject="Anne Hidalgo se lance à la conquête de l&#39;Élysée" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__mediaobject">
<div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
<button class="c-articleimage__button">
<span class="sr-only">Vue en plein écran</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img" src="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&context=ONLINE&ratio=16/9&width=640&u=1631320200000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" srcset="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1631320200000 240w, https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1631320200000 640w, https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1631320200000 815w, https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1631320200000 1024w, https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1631320200000 1280w" itemprop="url"/>
</div>
<figcaption class="js-placeImgInGallery__caption" itemprop="caption">
<span class="source">&copy;AFP</span>
</figcaption>
</figure>
</div>
</div>
<div class="c-articlehead__detail ">
<div class="c-articlehead__detail__authors">
<a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Marjorie-Cessac.96699.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
<span itemprop="name">Marjorie Cessac</span>
</a>
</div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-09-11 02:30" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">11 septembre 2021</span>
<span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
<span class="js-timeToday-time">02:30</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>Maire de Paris depuis 2014, elle reste la favorite au sein du PS pour rassembler les gauches et mener la bataille des présidentielles en avril 2022. Portrait.</p>
</div>
<div class="ac_paragraph">
<p>De l'Andalousie ouvrière aux dorures du palais de l'Élysée, la route est longue, mais visiblement pas impraticable. C'est en tout cas le pari d'Anne Hidalgo qui croit en son destin présidentiel. Ce dimanche, l'actuelle maire de Paris, née en Espagne (San Fernando, 62 ans) et qui détient la <strong>double nationalité française et espagnole</strong>, officialisera lors d'un déplacement à Rouen sa candidature. Un pas décisif pour l'édile socialiste qui, dès novembre 2020, n'avait toutefois pas fait mystère de sa volonté de "prendre sa part" dans le combat politique. </p>
</div>
<div class="ac_paragraph">
<p>Après avoir sillonné ces derniers mois la France, elle compte donc désormais passer à la vitesse supérieure. En témoigne la publication le 15 septembre prochain d'<strong>"Une femme française"</strong> (Éditions de l'Observatoire). Un récit intime de sa vie dans lequel elle dévoile par la même occasion son programme. Avec des slogans forts comme celui de donner <strong>la priorité à l'éducation</strong> en "multipliant par deux au moins le salaire des enseignants" et d'inscrire l'écologie dans la constitution.</p>
</div>
<div class="ac_paragraph">
<h2>Une légende familiale</h2>
</div>
<div class="ac_paragraph">
<p>Issue d'une <strong>famille marquée par les persécutions franquistes</strong>, Anne Hidalgo est fille d'un électricien et d'une couturière qui, à l'instar de beaucoup d'autres Espagnols, décident d'émigrer, dans les années 60, en France pour des raisons économiques. Arrivée à l'âge de deux ans dans la banlieue de Lyon, elle obtient la nationalité française à 14 ans. "Je viens de l'immigration, j'ai pu m'en sortir par l'école. Je suis un symbole de l'intégration républicaine", aime-t-elle à raconter dans un entretien&nbsp; accordé au magazine L'Obs. </p>
</div>
<div class="o-articleinset-left"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
&quot;Je viens de l'immigration, j'ai pu m'en sortir par l'école. Je suis un symbole de l'intégration républicaine.&quot;
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10331519" data-use-handle="true" data-partner="false" data-text="&#34;Je viens de l&#39;immigration, j&#39;ai pu m&#39;en sortir par l&#39;école. Je suis un symbole de l&#39;intégration républicaine.&#34;">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
<div class="c-quoteinset__author text-fontAlpha">
<div class="c-quoteinset__author__name">
<strong>Anne Hidalgo</strong>
</div>
<div class="c-quoteinset__author__function">Maire de Paris</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Diplômée en droit social et syndical, la jeune femme réussit le concours de l'Inspection du travail avant d'intégrer plusieurs cabinets ministériels. Entre 2001 et 2014, elle œuvre <strong>dans l'ombre de Bertrand Delanoë</strong>, alors maire de Paris, en tant que première adjointe. Puis prend la relève en 2014 avant d'être réélue lors des dernières municipales en juillet 2020.</p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
<div class="ac_paragraph">
<h2>Méritocratie et décentralisation du pouvoir</h2>
</div>
<div class="ac_paragraph">
<p>Contrairement à d'autres, et à l'heure où les idées anti-système ont le vent en poupe, <strong>cette universitaire n'est pas passée par le moule des grandes écoles élitistes</strong>. Un atout et des valeurs - la laïcité et l'universalisme - pourtant en perte de vitesse, que cette sociale-démocrate compte mettre en avant pour rassembler à gauche. Autre distinction, son expérience de maire lui donne un certain crédit quant à <strong>sa volonté de rompre avec la verticalité du pouvoir exacerbée par Emmanuel Macron</strong>. Sans compter qu'au cours de ses nombreux déplacements en province, elle a maintes fois martelé ne pas vouloir opposer Paris et les régions. <strong>Fine politique, bien que sans grande éloquence,</strong> Anne Hidalgo a d'ailleurs su cultiver de solides liens avec les élus locaux de son parti.</p>
</div>
<div class="ac_paragraph">
<h2>Tensions avec les verts</h2>
</div>
<div class="ac_paragraph">
<p>Reste qu'être la favorite au sein d'un <strong>parti en pleine déliquescence </strong>ne lui laisse a priori que peu de chances d'arriver en tête du scrutin. Dans les sondages, l'élue socialiste ne capterait d'ailleurs pour l'heure qu'entre 8 et 10 % des voix, ce qui reste évidemment insuffisant pour casser l'actuelle dynamique dont bénéficie le duo Macron-Le Pen. </p>
</div>
<div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
<div class="c-numbercitation__line"></div>
<div class="c-numbercitation__title c-numbercitation__title--large ">
10%
</div>
<div class="c-numbercitation__additional">Les sondages les plus favorables ne donnent que 10% d&#39;intentions de vote, au mieux, à Anne Hidalgo. Insuffisant à ce stade pour espérer se hisser au second tour de la future présidentielle.</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>À Paris, la stratège Anne Hidalgo était parvenue à se hisser en tête des suffrages après avoir tout bonnement su<strong> "phagocyter" le vote écologiste</strong> dont elle a repris de nombreuses idées. Or cette fois, les Verts comptent bien jusqu'au premier tour mener leur barque seuls et dicter leurs conditions. À la gauche de la gauche, l'alliance avec <strong>Jean-Luc Mélenchon </strong>semble également impossible. De nombreux obstacles jonchent donc son chemin, même si les inconnues sont multiples avant les présidentielles. Peu avaient en effet parié sur Emmanuel Macron avant qu'il ne l'emporte.</p>
</div>
<div class="o-articleinset-center">
<div class="c-relatedarticleslist hidden-print">
<div class="c-relatedarticleslist__title h4">
<span class="c-relatedarticleslist__title__txt">Lire plus</span>
</div>
<ul class="list-unstyled btngroup-vertical">
<li>
<a href="/economie-politique/international/general/la-gauche-francaise-a-la-peine-pour-trouver-son-candidat-a-la-presidentielle/10330413.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
La gauche française à la peine pour trouver son candidat à la présidentielle
</a>
</li>
<li>
<a href="/economie-politique/europe/elections/en-france-un-an-avant-les-presidentielles-les-intentions-de-vote-se-droitisent/10298951.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
En France, un an avant les présidentielles, les intentions de vote se &#34;droitisent&#34;
</a>
</li>
</ul>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
<div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
Source:
<span itemprop="name">L&#39;Echo</span>
</div>
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10331519" data-subject="Anne Hidalgo se lance à la conquête de l&#39;Élysée" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lire également
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-d6ae8b6ac9b4180649f090b2ae3ffb26" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/economie-politique/europe/elections" data-identifier="d6ae8b6ac9b4180649f090b2ae3ffb26" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['d6ae8b6ac9b4180649f090b2ae3ffb26'] = window['d6ae8b6ac9b4180649f090b2ae3ffb26'] || {};
    window['d6ae8b6ac9b4180649f090b2ae3ffb26'].ids = ['10331519','10329154','10327725','10325428','10325084','10321122','10317848','10316303','10316295','10314996','10314900','10314689','10314810','10314809','10314808','10311782','10311620','10304807','10304444','10304264','10303631','10303596','10302912','10301822','10299205','10298951','10292057','10291716','10291185','10290862','10290828','10284602','10284146','10278042','10278020','10277859','10260446','10251428','10246073','10245483','10245431','10244350','10238822','10237483','10236013','10235894','10235883','10235640','10235762','10235691','10234722','10229322','10218995','10214621','10214471','10212406','10212377','10210339','10208685','10208171','10207062','10206905','10206974','10206860','10206563','10202870','10202698','10202263','10200506','10196516','10196068','10192726','10191356','10191344','10190795','10190472','10190830','10190389','10190525','10190192','10190086','10190010','10189298','10189210','10189214','10188902','10187199','10186511','10185051','10182775','10182473','10180933','10180635','10180588','10180568','10180527','10180529','10180518','10178196','10177589','10176871'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="o-articleRPspacer__imagespacer">
<div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
<div data-type="react" data-id="react-belegger"></div>
</div>
<div class="sticky-article-halfpager">
<div class="c-adcontainer c-adcontainer--halfpagerNimu">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
</div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
</div>
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<section class="c-blancoinset">
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
<section class="o-hpgrid__section">
<div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<div class="c-adh-section-title-wrapper">
<h2 class="c-adh-section-title c-adh-section-title--badge">
Messages sponsorisés
</h2>
</div>
</section>
<div class="o-hpgrid__row-2colstriple1">
<section class="o-hpgrid__section">
<div class="o-hpgrid__block">
<div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
</div>
<div class="o-hpgrid__block">
<div class="c-adh-partner-sidebar">
<div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
<div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
<div class="o-hpgrid__fullwidthblock">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Messages sponsorisés
</h2>
<span class="lines"></span>
</div>
</div>
<h2 class="c-adh-section-title">
Messages sponsorisés
</h2>
<div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
<script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10331519" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div> <div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div> <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li> <li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li> </ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div> </div> </div> </div> </section> </div> <div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li> <li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li> <li> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li> <li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li> </ul> </ul> </div> <div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/en-continu.html">En continu</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/entreprises.html">Entreprises</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/tech-media.html">Tech & Media</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/dossiers.html">Dossiers</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be">Multimedia</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/podcast.html">Podcasts</a> </li> <li class="c-doormat__item"> <a href="https://journal.lecho.be">Journal</a> </li> </ul> </div> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/changes.html">Change</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/riskreview.html">Company risk review</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li> </ul> </div> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent.html">Actu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/analyse.html">Analyse</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato.html">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/art.html">Art</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/mode.html">Mode</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voyages.html">Voyages</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voiture.html">Voiture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/vin.html">Vin</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be/fr">SabatoShop</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.lecho.be">S’abonner</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/offredecouverte">Offre découverte</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/business-pack">Business Pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/pack-corporate-grandes-entreprises">Corporate Pack</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect.html">Partner Content</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/pulse.html">Pulse+</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://mediafinhelp.zendesk.com/hc/fr-be" rel="noreferrer">Aide</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be/fr">Publicité</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/fr/emplois" rel="noreferrer">Offres d’emploi</a> </li> </ul> </div> </div> </div> </div> </div> <div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div> <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div> </div> </div> </div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Anne Hidalgo se lance à la conquête de l&#39;Élysée" data-article-id="10331519" data-asset-preview="https://images.lecho.be/view?iid=Elvis:6AFHBhh9KRn99AYntxehlG&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1631320200000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASHa36c8ea8aa6ae9e390734ecea0f1fbc3.js"></script>
<script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
</body>
</html>
