<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/11/35/47/10113547","pageName":"echo/mme-articles/10/11/35/47/10113547","pagePath":"/content/echo/fr/mme-articles/10/11/35/47/10113547","language":"fr","name":"10113547","pageKey":{"cimKey":"News","biKey":"/news/econo/inter/afriq/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10113547","pageSiteType":"mediafin","navigationTitle":"Le président algérien Bouteflika démissionne","original_jcr_title":"Le président algérien Bouteflika démissionne","name":"10113547","original_path_md5":"5f7659daaecb496d12d480c18881c1cd","original_path":"/content/echo/fr/mme-articles/10/11/35/47/10113547","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/international/detail","attributes":{"accessType":"subscriber","articleId":"10113547","dossier":"N/A","subnode":"afrique"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/economie-politique/international/afrique/le-president-algerien-bouteflika-demissionne/10113547.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Le président algérien Bouteflika démissionne | L&#39;Echo</title>
    
    <meta name="description" content="Après des semaines de contestation dans les rues de son pays, le président algérien Bouteflika a envoyé sa démission au Conseil constitutionnel."/>
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    <meta name="twitter:title" content="Le président algérien Bouteflika démissionne"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554233985000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Le président algérien Bouteflika démissionne"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/international/afrique/le-president-algerien-bouteflika-demissionne/10113547.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554233985000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554233985000"/>
        
        
        
    
    
    <meta property="og:description" content="Après des semaines de contestation dans les rues de son pays, le président algérien Bouteflika a envoyé sa démission au Conseil constitutionnel."/>
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-04-02T21:39:47+02:00"/>
<meta property="article:modified_time" content="2019-04-02T21:05:01+02:00"/>
<meta property="article:tag" content="Afrique,Algérie,Bouteflika"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.e256a4041ffe2e2fc80a509a01e210b4.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.2268046ae2a73bae53c33f970b04d708.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:30:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/brexit/theresa-may-veut-un-nouveau-report-du-brexit-et-tourne-le-dos-aux-brexiters-durs/10113493.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144639878&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554233265000 240w, https://images.lecho.be/view?iid=dc:144639878&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554233265000 640w, https://images.lecho.be/view?iid=dc:144639878&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554233265000 815w, https://images.lecho.be/view?iid=dc:144639878&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554233265000 1024w, https://images.lecho.be/view?iid=dc:144639878&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554233265000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Theresa May veut un nouveau report du Brexit et tourne le dos aux Brexiters durs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/afrique/le-president-algerien-bouteflika-demissionne/10113547.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554233725000 240w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554233725000 640w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554233725000 815w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554233725000 1024w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554233725000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le président algérien Bouteflika démissionne</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/alimentation-boisson/burger-king-grille-la-concurrence-et-lance-son-whooper-vege/10113408.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144658076&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554231740000 240w, https://images.lecho.be/view?iid=dc:144658076&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554231740000 640w, https://images.lecho.be/view?iid=dc:144658076&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554231740000 815w, https://images.lecho.be/view?iid=dc:144658076&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554231740000 1024w, https://images.lecho.be/view?iid=dc:144658076&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554231740000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Burger King grille la concurrence et lance son Whooper végé</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/2-3-milliards-d-euros-de-dispenses-fiscales-sans-controle/10113515.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:136488589&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554229892000 240w, https://images.lecho.be/view?iid=dc:136488589&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554229892000 640w, https://images.lecho.be/view?iid=dc:136488589&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554229892000 815w, https://images.lecho.be/view?iid=dc:136488589&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554229892000 1024w, https://images.lecho.be/view?iid=dc:136488589&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554229892000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">2,3 milliards d&#39;euros de dispenses fiscales sans contrôle</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/tom-enders-parachute-dore-pour-parachutiste/10113486.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140168125&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554225570000 240w, https://images.lecho.be/view?iid=dc:140168125&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554225570000 640w, https://images.lecho.be/view?iid=dc:140168125&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554225570000 815w, https://images.lecho.be/view?iid=dc:140168125&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554225570000 1024w, https://images.lecho.be/view?iid=dc:140168125&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554225570000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Tom Enders, parachute doré pour parachutiste</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bruxelles/galapagos-au-sommet-asitbiotech-au-tapis-debriefing-actions-belges/10113482.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144208057&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554224808000 240w, https://images.lecho.be/view?iid=dc:144208057&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554224808000 640w, https://images.lecho.be/view?iid=dc:144208057&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554224808000 815w, https://images.lecho.be/view?iid=dc:144208057&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554224808000 1024w, https://images.lecho.be/view?iid=dc:144208057&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554224808000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Galapagos au sommet, AsitBiotech au tapis (+Debriefing actions belges)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/le-csa-installe-son-nouveau-college-d-avis/10113530.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:120377113&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554231030000 240w, https://images.lecho.be/view?iid=dc:120377113&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554231030000 640w, https://images.lecho.be/view?iid=dc:120377113&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554231030000 815w, https://images.lecho.be/view?iid=dc:120377113&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554231030000 1024w, https://images.lecho.be/view?iid=dc:120377113&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554231030000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le CSA installe son nouveau Collège d&#39;avis</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/edito/l-otan-toujours-vitale-pour-l-europe/10113473.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:11637247&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554223171000 240w, https://images.lecho.be/view?iid=dc:11637247&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554223171000 640w, https://images.lecho.be/view?iid=dc:11637247&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554223171000 815w, https://images.lecho.be/view?iid=dc:11637247&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554223171000 1024w, https://images.lecho.be/view?iid=dc:11637247&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554223171000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;Otan, toujours vitale pour l&#39;Europe</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/elections-2019/je-rends-service-au-cdh-en-ne-me-presentant-pas-francis-delperee/10113442.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144217098&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554224502000 240w, https://images.lecho.be/view?iid=dc:144217098&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554224502000 640w, https://images.lecho.be/view?iid=dc:144217098&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554224502000 815w, https://images.lecho.be/view?iid=dc:144217098&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554224502000 1024w, https://images.lecho.be/view?iid=dc:144217098&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554224502000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#34;Je rends service au cdH en ne me présentant pas&#34; (Francis Delperée)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/monargent/assurances/comment-vous-assurer-de-pouvoir-toujours-rembourser-votre-emprunt/10113356.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144367457&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554220431000 240w, https://images.lecho.be/view?iid=dc:144367457&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554220431000 640w, https://images.lecho.be/view?iid=dc:144367457&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554220431000 815w, https://images.lecho.be/view?iid=dc:144367457&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554220431000 1024w, https://images.lecho.be/view?iid=dc:144367457&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554220431000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Comment vous assurer de pouvoir toujours rembourser votre emprunt?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/pharma-biotechnologie/mithra-et-sa-pilule-estelle-primees-par-essenscia/10113546.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144702481&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554231435000 240w, https://images.lecho.be/view?iid=dc:144702481&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554231435000 640w, https://images.lecho.be/view?iid=dc:144702481&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554231435000 815w, https://images.lecho.be/view?iid=dc:144702481&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554231435000 1024w, https://images.lecho.be/view?iid=dc:144702481&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554231435000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Mithra et sa pilule Estelle primées par essenscia</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international.html" itemprop="item">
                    <span itemprop="name">International</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international/afrique.html" itemprop="item">
                    <span itemprop="name">Afrique</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Le président algérien Bouteflika démissionne</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-04-02 21:05" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">02 avril 2019</span><span class="time">21:05</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10113547"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10113547">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10113547">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10113547" data-text="Le président algérien Bouteflika démissionne" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10113547" data-use-gift="true" data-subject="Le président algérien Bouteflika démissionne">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1554233985000 240w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554233985000 640w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1554233985000 815w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1554233985000 1024w, https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1554233985000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Après des semaines de contestation dans les rues de son pays, le président algérien Bouteflika a envoyé sa démission au Conseil constitutionnel.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le président algérien, Abdelaziz Bouteflika, a démissionné.&nbsp;C'est ce qu'annonce l'agence de presse algérienne APS. <em>"Le président de la République, Abdelaziz Bouteflika, a <strong>notifié officiellement au président du Conseil constitutionnel sa décision de mettre fin à son mandat </strong>en qualité de président de la République, a-t-on appris auprès de la présidence de la République</em>", écrit l'agence de presse.&gt;&nbsp;&gt;</p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:144425154&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1554233985000 240w, https://images.lecho.be/view?iid=dc:144425154&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1554233985000 640w, https://images.lecho.be/view?iid=dc:144425154&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1554233985000 815w, https://images.lecho.be/view?iid=dc:144425154&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1554233985000 1024w, https://images.lecho.be/view?iid=dc:144425154&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1554233985000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;EPA</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Agé de 82 ans, de santé fragile depuis son AVC en 2013, <strong>Abdelaziz Bouteflika était à la tête du pays depuis vingt ans.</strong> Sous la pression de la rue, il avait renoncé en mars à briguer un cinquième mandat et avait annoncé le report sine die de l'élection présidentielle normalement prévue ce mois-ci.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Un peu plus tôt, le chef d'état-major des forces armées, le général Ahmed Gaed Salah, avait <a href="https://www.lecho.be/economie-politique/international/afrique/l-armee-algerienne-ouvre-la-voie-a-un-depart-de-son-president-bouteflika/10111246.html">demandé que le président Bouteflika soit sans attendre déclaré inapte à diriger le pays</a>.<strong> Le général Salah avait déclaré qu'il était du côté du peuple et qu'il ne fallait plus perdre de temps</strong>, après <a href="https://www.lecho.be/economie-politique/international/afrique/bouteflika-est-candidat-a-la-presidentielle-l-algerie-est-en-colere/10103876.html">des semaines de manifestations massives en faveur de la démission du chef de l'Etat</a>.</p>

</div>

    

    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:144418421&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1554233985000 240w, https://images.lecho.be/view?iid=dc:144418421&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1554233985000 640w, https://images.lecho.be/view?iid=dc:144418421&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1554233985000 815w, https://images.lecho.be/view?iid=dc:144418421&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1554233985000 1024w, https://images.lecho.be/view?iid=dc:144418421&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1554233985000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Lundi, Abdelaziz Bouteflika avait fait savoir qu'il quitterait ses fonctions avant <strong>la fin effective de son mandat le 28 avril.</strong> Mais l'un des meneurs des manifestations et les partis d'opposition avaient jugé cette annonce insuffisante, et ce mardi, des centaines d'étudiants avaient défilé dans la capitale, Alger, pour réclamer la fin du système politique actuel, jugé incapable de réformes en profondeur.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>&gt; Lire <a href="https://www.lecho.be/economie-politique/international/afrique/en-algerie-bouteflika-va-demissionner-dans-le-courant-du-mois/10112917.html">En Algérie, Bouteflika va démissionner dans le courant du mois</a></strong></p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">
    <h2>Qui est Bouteflika?</h2>
</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:144645975&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1554233985000 240w, https://images.lecho.be/view?iid=dc:144645975&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1554233985000 640w, https://images.lecho.be/view?iid=dc:144645975&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1554233985000 815w, https://images.lecho.be/view?iid=dc:144645975&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1554233985000 1024w, https://images.lecho.be/view?iid=dc:144645975&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1554233985000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>A l'âge de 19 ans, Abdelaziz Bouteflika a rejoint les rangs des insurgés durant la guerre d'Algérie (1954-1962), comme protégé de Houari Boumédiene, lequel devint par la suite président. A l'indépendance, il fut à 25 ans ministre de la Jeunesse et du Tourisme. L'année suivante, il était nommé ministre des Affaires étrangères et fut alors<strong> l'un des principaux protagonistes du Mouvement des non alignés</strong>, qui donna une voix sur la scène internationale à l'Afrique, à l'Asie et à l'Amérique latine. Mais à la fin des années 1970, Bouteflika, tombé en disgrâce, partit en exil. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Sa carrière politique sortit des limbes cependant alors que l'Algérie était en proie dans les années 1990 à un<strong> conflit avec les islamistes armés, qui fit dans les 200.000 morts. </strong> Elu président pour la première fois en 1999, il négocia une trêve pour permettre un arrêt des affrontements.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>&gt; Lire&nbsp;<a href="https://www.lecho.be/dossier/portraits/abdelaziz-bouteflika-la-candidature-de-trop/10104083.html">Abdelaziz Bouteflika, la candidature de trop</a></strong></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/François-Witvrouw.56121" rel="author">
                            <span itemprop="name">François Witvrouw</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="afrique" href="https://www.lecho.be/search.html?q=afrique" class="c-articlefooter__tagitem">
                Afrique <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="algérie" href="https://www.lecho.be/search.html?q=algérie" class="c-articlefooter__tagitem">
                Algérie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="bouteflika" href="https://www.lecho.be/search.html?q=bouteflika" class="c-articlefooter__tagitem">
                Bouteflika <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-6b94c5ae4079477cf1e817a2993168d4" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="6b94c5ae4079477cf1e817a2993168d4" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['6b94c5ae4079477cf1e817a2993168d4'] = window['6b94c5ae4079477cf1e817a2993168d4'] || {};
    window['6b94c5ae4079477cf1e817a2993168d4'].ids = ['10113547','10112917','10111246','10108278','10104083','10103876','10103424','10101288','10100092','10090637','10089501','10089225','10089212','10087402','10086896','10086830','10086802','10086514','10086295','10086237','10086051','10086033','10085919','10085840','10085498','10085250','10084839','10084666','10084289','10084213','10083939','10083924','10083761','10083628','10083340','10083284','10083263','10083245','10082834','10082518','10082244','10080934','10075247','10073048','10070691','10068432','10059976','10056848','10056676','10050187','10044187','10043271','10042637','10042080','10039430','10039251','10038584','10038279','10037393','10037383','10036955','10036934','10036693','10036175','10032644','10031344','10029083','10027096','10026140','10025812','10021280','10020669','10020634','10020295','10019622','10016163','10013842','10009364','10008781','10007427','10007156','10001992','10001547','10000745','9998027','9998089','9998029','9996715','9994343','9988614','9988142','9986197','9982774','9982394','9982523','9981932','9981787','9981487','9979246','9974380','9972049'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/dossier/brexit/theresa-may-veut-un-nouveau-report-du-brexit-et-tourne-le-dos-aux-brexiters-durs/10113493.html">
    <time>
        21:27
    </time>
    
    <span>Theresa May veut un nouveau report du Brexit et tourne le dos aux Brexiters durs</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/afrique/le-president-algerien-bouteflika-demissionne/10113547.html">
    <time>
        21:05
    </time>
    
    <span>Le président algérien Bouteflika démissionne</span>
</a></li>
            
                <li>
<a href="/entreprises/alimentation-boisson/burger-king-grille-la-concurrence-et-lance-son-whooper-vege/10113408.html">
    <time>
        21:02
    </time>
    
    <span>Burger King grille la concurrence et lance son Whooper végé</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/general/2-3-milliards-d-euros-de-dispenses-fiscales-sans-controle/10113515.html">
    <time>
        20:31
    </time>
    
    <span>2,3 milliards d&#39;euros de dispenses fiscales sans contrôle</span>
</a></li>
            
                <li>
<a href="/dossier/portraits/tom-enders-parachute-dore-pour-parachutiste/10113486.html">
    <time>
        19:19
    </time>
    
    <span>Tom Enders, parachute doré pour parachutiste</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/actions-bruxelles/galapagos-au-sommet-asitbiotech-au-tapis-debriefing-actions-belges/10113482.html">
    <time>
        19:06
    </time>
    
    <span>Galapagos au sommet, AsitBiotech au tapis (+Debriefing actions belges)</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/le-csa-installe-son-nouveau-college-d-avis/10113530.html">
    <time>
        19:02
    </time>
    
    <span>Le CSA installe son nouveau Collège d&#39;avis</span>
</a></li>
            
                <li>
<a href="/opinions/edito/l-otan-toujours-vitale-pour-l-europe/10113473.html">
    <time>
        18:39
    </time>
    
    <span>L&#39;Otan, toujours vitale pour l&#39;Europe</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696557">
                        <time>
                            19:00
                        </time>
                        
                        <span>A suivre ce mercredi </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696540">
                        <time>
                            18:00
                        </time>
                        
                        <span>L&#39;Europe animée par les notes d&#39;analystes </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696537">
                        <time>
                            17:42
                        </time>
                        
                        <span>Un no-deal? Les marchés n&#39;y croient toujours pas</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696539">
                        <time>
                            17:40
                        </time>
                        
                        <span>La clôture en Europe </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696437">
                        <time>
                            16:30
                        </time>
                        
                        <span>Le FMI ne prévoit pas de récession à court terme</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696141">
                        <time>
                            15:52
                        </time>
                        
                        <span>Amazon réduit ses prix, Ahold Delhaize encaisse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696400">
                        <time>
                            15:30
                        </time>
                        
                        <span>| Opening bell | </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ahold-delhaize-encaisse-mal-l-attaque-d-amazon-wall-street-peu-inspiree/10113324.html#696398">
                        <time>
                            15:15
                        </time>
                        
                        <span>Moins d&#39;immatriculations en Allemagne </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                            </div>
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Le président algérien Bouteflika démissionne" data-asset-type="article" data-asset-id="10113547">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10113547" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Le président algérien Bouteflika démissionne" data-article-id="10113547" data-asset-preview="https://images.lecho.be/view?iid=dc:144711472&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554233985000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.f401f456260b88c42b4792d16e36d291.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
