<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/08/18/80/10081880","pageName":"echo/mme-articles/10/08/18/80/10081880","pagePath":"/content/echo/fr/mme-articles/10/08/18/80/10081880","language":"fr","name":"10081880","pageKey":{"cimKey":"News","biKey":"/news/econo/inter/asie/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10081880","pageSiteType":"mediafin","navigationTitle":"Pekin et Washington enregistrent des progrès sur le commerce","original_jcr_title":"Pekin et Washington enregistrent des progrès sur le commerce","name":"10081880","original_path_md5":"16139bd1449f51d37cc5df616c73b314","original_path":"/content/echo/fr/mme-articles/10/08/18/80/10081880","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/international/detail","attributes":{"accessType":"subscriber","articleId":"10081880","dossier":"N/A","subnode":"asie"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/economie-politique/international/asie/pekin-et-washington-enregistrent-des-progres-sur-le-commerce/10081880.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>Pekin et Washington enregistrent des progrès sur le commerce | L&#39;Echo</title>
    
    <meta name="description" content="La Chine et les Etats-Unis ont enregistré des progrès sur la balance commerciale. Les deux pays se livraient à une guerre commerciale sans merci avant de décider de respecter une trêve de 90 jours.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="Pekin et Washington enregistrent des progrès sur le commerce">
    
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545585295000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Pekin et Washington enregistrent des progrès sur le commerce">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/international/asie/pekin-et-washington-enregistrent-des-progres-sur-le-commerce/10081880.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545585295000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545585295000">
        
        
        
    
    
    <meta property="og:description" content="La Chine et les Etats-Unis ont enregistré des progrès sur la balance commerciale. Les deux pays se livraient à une guerre commerciale sans merci avant de décider de respecter une trêve de 90 jours.">
    
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2018-12-23T18:14:57+01:00"/>
<meta property="article:modified_time" content="2018-12-23T18:14:56+01:00"/>
<meta property="article:tag" content="Chine,Usa,Commerce,Conjoncture"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHcac508f2b59dd2036ef7c8d8c455da15.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHb073b516e61f9b2cac55cad10714ebd0.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/asie/pekin-et-washington-enregistrent-des-progres-sur-le-commerce/10081880.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545585295000 240w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545585295000 640w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545585295000 815w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545585295000 1024w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545585295000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Pekin et Washington enregistrent des progrès sur le commerce</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/le-shutdown-pourrait-durer-jusqu-en-janvier/10081877.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138453977&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545578855000 240w, https://images.lecho.be/view?iid=dc:138453977&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545578855000 640w, https://images.lecho.be/view?iid=dc:138453977&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545578855000 815w, https://images.lecho.be/view?iid=dc:138453977&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545578855000 1024w, https://images.lecho.be/view?iid=dc:138453977&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545578855000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le &#34;shutdown&#34; pourrait durer jusqu&#39;en janvier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/general/charlie-hebdo-deux-belges-vers-les-assises/10081874.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:61458353&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545572935000 240w, https://images.lecho.be/view?iid=dc:61458353&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545572935000 640w, https://images.lecho.be/view?iid=dc:61458353&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545572935000 815w, https://images.lecho.be/view?iid=dc:61458353&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545572935000 1024w, https://images.lecho.be/view?iid=dc:61458353&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545572935000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Charlie Hebdo - deux Belges vers les assises</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/general/les-societes-belges-de-bernard-tapie-sont-liquidees/10081872.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:133029483&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545584825000 240w, https://images.lecho.be/view?iid=dc:133029483&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545584825000 640w, https://images.lecho.be/view?iid=dc:133029483&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545584825000 815w, https://images.lecho.be/view?iid=dc:133029483&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545584825000 1024w, https://images.lecho.be/view?iid=dc:133029483&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545584825000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Les sociétés belges de Bernard Tapie sont liquidées</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/der-spiegel-porte-plainte-contre-son-ancien-journaliste/10081871.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138324987&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545570180000 240w, https://images.lecho.be/view?iid=dc:138324987&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545570180000 640w, https://images.lecho.be/view?iid=dc:138324987&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545570180000 815w, https://images.lecho.be/view?iid=dc:138324987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545570180000 1024w, https://images.lecho.be/view?iid=dc:138324987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545570180000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Der Spiegel porte plainte contre son ancien journaliste</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/flandre/bart-de-wever-nomme-bourgmestre/10081870.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138035838&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545569025000 240w, https://images.lecho.be/view?iid=dc:138035838&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545569025000 640w, https://images.lecho.be/view?iid=dc:138035838&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545569025000 815w, https://images.lecho.be/view?iid=dc:138035838&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545569025000 1024w, https://images.lecho.be/view?iid=dc:138035838&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545569025000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bart de Wever nommé bourgmestre</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/le-reve-confederaliste-de-la-n-va-a-t-il-une-chance-d-aboutir/10081866.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:116663436&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545553840000 240w, https://images.lecho.be/view?iid=dc:116663436&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545553840000 640w, https://images.lecho.be/view?iid=dc:116663436&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545553840000 815w, https://images.lecho.be/view?iid=dc:116663436&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545553840000 1024w, https://images.lecho.be/view?iid=dc:116663436&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545553840000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le rêve confédéraliste de la N-VA a-t-il une chance d&#39;aboutir?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/asie/un-tsunami-fait-plus-de-220-morts-en-indonesie/10081865.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138520043&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545564300000 240w, https://images.lecho.be/view?iid=dc:138520043&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545564300000 640w, https://images.lecho.be/view?iid=dc:138520043&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545564300000 815w, https://images.lecho.be/view?iid=dc:138520043&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545564300000 1024w, https://images.lecho.be/view?iid=dc:138520043&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545564300000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Un tsunami fait plus de 220 morts en Indonésie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/monargent/dossier/questionsdargent2018/david-martin-je-suis-content-de-ne-pas-etre-ne-riche/10081590.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138040465&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545548405000 240w, https://images.lecho.be/view?iid=dc:138040465&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545548405000 640w, https://images.lecho.be/view?iid=dc:138040465&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545548405000 815w, https://images.lecho.be/view?iid=dc:138040465&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545548405000 1024w, https://images.lecho.be/view?iid=dc:138040465&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545548405000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">David Martin: &#34;Je suis content de ne pas être né riche&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/economie/les-gilets-jaunes-un-peu-moins-mobilises-a-la-veille-de-noel/10081859.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138480490&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545508595000 240w, https://images.lecho.be/view?iid=dc:138480490&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545508595000 640w, https://images.lecho.be/view?iid=dc:138480490&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545508595000 815w, https://images.lecho.be/view?iid=dc:138480490&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545508595000 1024w, https://images.lecho.be/view?iid=dc:138480490&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545508595000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Les gilets jaunes un peu moins mobilisés à la veille de Noël</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/l-espagne-accueille-les-migrants-refoules-dans-les-eaux-italiennes/10081861.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138495647&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545506320000 240w, https://images.lecho.be/view?iid=dc:138495647&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545506320000 640w, https://images.lecho.be/view?iid=dc:138495647&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545506320000 815w, https://images.lecho.be/view?iid=dc:138495647&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545506320000 1024w, https://images.lecho.be/view?iid=dc:138495647&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545506320000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;Espagne accueille les migrants refoulés dans les eaux italiennes</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international.html" itemprop="item">
                    <span itemprop="name">International</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international/asie.html" itemprop="item">
                    <span itemprop="name">Asie</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Pekin et Washington enregistrent des progrès sur le commerce</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-12-23 18:14" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">23 décembre 2018</span><span class="time">18:14</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10081880"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10081880">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10081880">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10081880" data-text="Pekin et Washington enregistrent des progrès sur le commerce" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10081880" data-use-gift="true" data-subject="Pekin et Washington enregistrent des progrès sur le commerce">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1545585295000 240w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545585295000 640w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1545585295000 815w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1545585295000 1024w, https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1545585295000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>La Chine et les Etats-Unis ont enregistré des progrès sur la balance commerciale. Les deux pays se livraient à une guerre commerciale sans merci avant de décider de respecter une trêve de 90 jours.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La Chine et les Etats-Unis ont fait de "nouveaux progrès" sur la balance commerciale et la propriété intellectuelle au cours d'une conversation téléphonique entre responsables de ces deux pays, a annoncé dimanche le ministère chinois du Commerce.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"Le 21 décembre, la Chine et les Etats-Unis ont eu une conversation téléphonique au niveau des vice-ministres, échangeant leurs points de vue sur des questions comme la balance commerciale et le renforcement de la protection de la propriété intellectuelle et ils ont accompli de nouveaux progrès", a fait savoir le ministère dans un communiqué.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les deux pays se livrent une guerre commerciale sans merci, l'excédent commercial chinois étant l'un des griefs formulés par les Etats-Unis, mais les présidents chinois Xi Jinping et américain Donald Trump sont parvenus début décembre, en marge du sommet du G20 à Buenos Aires, à s'entendre sur une trêve de 90 jours.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il s'agit de la deuxième conversation téléphonique entre les deux parties annoncée par le ministère chinois du Commerce cette semaine. Mercredi, les responsables américains et chinois ont discuté de "questions économiques et commerciales".</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Dimanche, les médias d'Etat chinois ont annoncé que le Parlement chinois envisageait une nouvelle loi régissant l'investissement étranger qui rationalisera les règles existantes et empêchera le transfert forcé de technologies. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Une fois en vigueur, la nouvelle loi interdirait aux gouvernements locaux de restreindre l'accès au marché des entreprises étrangères et de les forcer à transférer des technologies.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les investisseurs étrangers bénéficieraient ainsi des mêmes prérogatives que les entreprises chinoises dans la plupart des secteurs, à l'exception de ceux figurant sur une "liste négative".</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Nicolas-Keszei.72" rel="author">
                            <span itemprop="name">Nicolas Keszei</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">AFP</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="chine" href="https://www.lecho.be/search.html?q=chine" class="c-articlefooter__tagitem">
                Chine <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="usa" href="https://www.lecho.be/search.html?q=usa" class="c-articlefooter__tagitem">
                Usa <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="commerce" href="https://www.lecho.be/search.html?q=commerce" class="c-articlefooter__tagitem">
                Commerce <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="conjoncture" href="https://www.lecho.be/search.html?q=conjoncture" class="c-articlefooter__tagitem">
                Conjoncture <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-a833f15a537509f4eddaaec02bbda43b" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="a833f15a537509f4eddaaec02bbda43b" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['a833f15a537509f4eddaaec02bbda43b'] = window['a833f15a537509f4eddaaec02bbda43b'] || {};
    window['a833f15a537509f4eddaaec02bbda43b'].ids = ['10081880','10081865','10080102','10076463','10075249','10070704','10070082','10068386','10065974','10065939','10065683','10065425','10065089','10065049','10064006','10063153','10061668','10056709','10056700','10056681','10055400','10054969','10054463','10054487','10054477','10054137','10053356','10053292','10051772','10050951','10050612','10050048','10050040','10047753','10043442','10042550','10042837','10042451','10042426','10041180','10041159','10038660','10038313','10037397','10037358','10036804','10035642','10035247','10033370','10032119','10031739','10031322','10030332','10030308','10029969','10029625','10029580','10029534','10029145','10029134','10028710','10026951','10025788','10023415','10021540','10021523','10021086','10020817','10020699','10020633','10020632','10020352','10017891','10019643','10018423','10018421','10018348','10016012','10014227','10011439','10011434','10009352','10008985','10007150','10007121','10006520','10006518','10006504','10004333','10002516','10002477','10002479','10001968','10001513','10000741','10000318','10000007','9999890','9999451','9999408','9997999'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/economie-politique/international/asie/pekin-et-washington-enregistrent-des-progres-sur-le-commerce/10081880.html">
    <time>
        18:14
    </time>
    
    <span>Pekin et Washington enregistrent des progrès sur le commerce</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/usa/le-shutdown-pourrait-durer-jusqu-en-janvier/10081877.html">
    <time>
        16:27
    </time>
    
    <span>Le &#34;shutdown&#34; pourrait durer jusqu&#39;en janvier</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/general/charlie-hebdo-deux-belges-vers-les-assises/10081874.html">
    <time>
        14:48
    </time>
    
    <span>Charlie Hebdo - deux Belges vers les assises</span>
</a></li>
            
                <li>
<a href="/entreprises/general/les-societes-belges-de-bernard-tapie-sont-liquidees/10081872.html">
    <time>
        14:35
    </time>
    
    <span>Les sociétés belges de Bernard Tapie sont liquidées</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/der-spiegel-porte-plainte-contre-son-ancien-journaliste/10081871.html">
    <time>
        14:03
    </time>
    
    <span>Der Spiegel porte plainte contre son ancien journaliste</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/flandre/bart-de-wever-nomme-bourgmestre/10081870.html">
    <time>
        13:39
    </time>
    
    <span>Bart de Wever nommé bourgmestre</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/le-reve-confederaliste-de-la-n-va-a-t-il-une-chance-d-aboutir/10081866.html">
    <time>
        09:19
    </time>
    
    <span>Le rêve confédéraliste de la N-VA a-t-il une chance d&#39;aboutir?</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/asie/un-tsunami-fait-plus-de-220-morts-en-indonesie/10081865.html">
    <time>
        08:35
    </time>
    
    <span>Un tsunami fait plus de 220 morts en Indonésie</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688432">
                        
                        <time>
                            21/12
                        </time>
                        <span>A suivre ce lundi 24 décembre</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688431">
                        
                        <time>
                            21/12
                        </time>
                        <span>La menace d’un shutdown pèse sur Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688430">
                        
                        <time>
                            21/12
                        </time>
                        <span>| CLOSING BELL |</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688429">
                        
                        <time>
                            21/12
                        </time>
                        <span>Le Nasdaq amplifie ses pertes et lâche 3%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688428">
                        
                        <time>
                            21/12
                        </time>
                        <span>Le pétrole termine en baisse à New York</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688427">
                        
                        <time>
                            21/12
                        </time>
                        <span>Résumé de la séance</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688426">
                        
                        <time>
                            21/12
                        </time>
                        <span>Wereldhave Belgium finalise deux opérations d&#39;acquisition des retail parks de Turnhout et Bruges</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/pire-semaine-depuis-2008-pour-le-dow-jones-et-le-nasdaq/10081302.html#688425">
                        
                        <time>
                            21/12
                        </time>
                        <span>Hamon a finalisé la cession de sa division PHE</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Pekin et Washington enregistrent des progrès sur le commerce" data-asset-type="article" data-asset-id="10081880">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10081880" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Pekin et Washington enregistrent des progrès sur le commerce" data-article-id="10081880" data-asset-preview="https://images.lecho.be/view?iid=dc:10661536&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545585295000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHa81d0d66b5ba348daf29a28e71c7feed.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
