<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/05/79/25/10057925","pageName":"echo/mme-articles/10/05/79/25/10057925","pagePath":"/content/echo/fr/mme-articles/10/05/79/25/10057925","language":"fr","name":"10057925","pageKey":{"cimKey":"News","biKey":"/news/econo/inter/econo/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10057925","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/international/detail","attributes":{"accessType":"subscriber","articleId":"10057925","dossier":"N/A","subnode":"economie"}}}');
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/economie-politique/international/economie/l-arctique-nouvelle-pompe-a-essence-du-canada/10057925.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>L&#39;Arctique, nouvelle pompe à essence du Canada | L&#39;Echo</title>
    
    <meta name="description" content="Après avoir juré ses grands dieux sous la présidence de Barack Obama que le Canada n’exploiterait pas les immenses richesses naturelles de l’Arctique, le Premier ministre canadien Justin Trudeau a reconnu que l’exploitation du pétrole et du gaz dans la mer de Beaufort est désormais en préparation.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="L&#39;Arctique, nouvelle pompe à essence du Canada">
    
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539234445000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="L&#39;Arctique, nouvelle pompe à essence du Canada">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/international/economie/l-arctique-nouvelle-pompe-a-essence-du-canada/10057925.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539234445000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539234445000">
        
        
        
    
    
    <meta property="og:description" content="Après avoir juré ses grands dieux sous la présidence de Barack Obama que le Canada n’exploiterait pas les immenses richesses naturelles de l’Arctique, le Premier ministre canadien Justin Trudeau a reconnu que l’exploitation du pétrole et du gaz dans la mer de Beaufort est désormais en préparation.">
    
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2018-10-11T07:07:26+02:00"/>
<meta property="article:modified_time" content="2018-10-11T07:00:35+02:00"/>
<meta property="article:tag" content="Canada,Donald trump,Arctique,Pôle nord,Justin trudeau"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH9bbc2c58753ea2f70c898ff3646ec20b.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH5ae7caf74b65e78cf17ac2610c5cc137.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Thu Sep 20 11:46:59 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/expo/derriere-rubens-se-cachait-theodore-van-loon/10057946.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:133768019&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539240175000 240w, https://images.lecho.be/view?iid=dc:133768019&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539240175000 640w, https://images.lecho.be/view?iid=dc:133768019&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539240175000 815w, https://images.lecho.be/view?iid=dc:133768019&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539240175000 1024w, https://images.lecho.be/view?iid=dc:133768019&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539240175000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Derrière Rubens se cachait Théodore van Loon</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/edla18/gobert-veut-rayonner-au-dela-de-la-wallonie/10057947.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:133762257&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539240190000 240w, https://images.lecho.be/view?iid=dc:133762257&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539240190000 640w, https://images.lecho.be/view?iid=dc:133762257&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539240190000 815w, https://images.lecho.be/view?iid=dc:133762257&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539240190000 1024w, https://images.lecho.be/view?iid=dc:133762257&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539240190000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Gobert veut rayonner au-delà de la Wallonie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions/les-actionnaires-de-proximus-reprennent-espoir/10057940.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:59009106&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539239176000 240w, https://images.lecho.be/view?iid=dc:59009106&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539239176000 640w, https://images.lecho.be/view?iid=dc:59009106&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539239176000 815w, https://images.lecho.be/view?iid=dc:59009106&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539239176000 1024w, https://images.lecho.be/view?iid=dc:59009106&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539239176000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Les actionnaires de Proximus reprennent espoir</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/fonds/10-conseils-pour-bien-investir-dans-les-fonds-mixtes/10057562.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:66224614&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539236645000 240w, https://images.lecho.be/view?iid=dc:66224614&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539236645000 640w, https://images.lecho.be/view?iid=dc:66224614&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539236645000 815w, https://images.lecho.be/view?iid=dc:66224614&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539236645000 1024w, https://images.lecho.be/view?iid=dc:66224614&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539236645000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">10 conseils pour bien investir dans les fonds mixtes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/pharma-biotechnologie/fagron-porte-par-les-etats-unis/10057929.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:121781144&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539236575000 240w, https://images.lecho.be/view?iid=dc:121781144&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539236575000 640w, https://images.lecho.be/view?iid=dc:121781144&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539236575000 815w, https://images.lecho.be/view?iid=dc:121781144&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539236575000 1024w, https://images.lecho.be/view?iid=dc:121781144&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539236575000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Fagron porté par les Etats-Unis</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/banques/quand-le-repreneur-des-comptes-first-a-joue-sur-les-mots/10057926.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:70430240&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539239680000 240w, https://images.lecho.be/view?iid=dc:70430240&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539239680000 640w, https://images.lecho.be/view?iid=dc:70430240&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539239680000 815w, https://images.lecho.be/view?iid=dc:70430240&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539239680000 1024w, https://images.lecho.be/view?iid=dc:70430240&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539239680000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Quand le repreneur des comptes First A joue sur les mots</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/economie/l-arctique-nouvelle-pompe-a-essence-du-canada/10057925.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539234445000 240w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539234445000 640w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539234445000 815w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539234445000 1024w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539234445000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;Arctique, nouvelle pompe à essence du Canada</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/services/quatre-hopitaux-sur-dix-affichent-des-resultats-dans-le-rouge/10057923.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:132287405&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539232199000 240w, https://images.lecho.be/view?iid=dc:132287405&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539232199000 640w, https://images.lecho.be/view?iid=dc:132287405&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539232199000 815w, https://images.lecho.be/view?iid=dc:132287405&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539232199000 1024w, https://images.lecho.be/view?iid=dc:132287405&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539232199000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Quatre hôpitaux sur dix affichent des résultats dans le rouge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/decroissance-ou-croissance-zero-ne-sont-pas-la-solution/10057238.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:27539099&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539226812000 240w, https://images.lecho.be/view?iid=dc:27539099&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539226812000 640w, https://images.lecho.be/view?iid=dc:27539099&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539226812000 815w, https://images.lecho.be/view?iid=dc:27539099&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539226812000 1024w, https://images.lecho.be/view?iid=dc:27539099&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539226812000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Décroissance ou croissance zéro ne sont pas la solution</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/d-ici-6-mois-toutes-les-societes-belges-devront-avoir-enregistre-leurs-beneficiaires-effectifs/10057621.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="/etc/designs/mediafin/placeholders/image-placeholder-four-three.png 400w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">D&#39;ici 6 mois, toutes les sociétés belges devront avoir enregistré leurs bénéficiaires effectifs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/alimentation-boisson/picard-surgeles-n-a-toujours-pas-atteint-la-rentabilite-sur-le-marche-belge/10057776.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:32740211&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539216001000 240w, https://images.lecho.be/view?iid=dc:32740211&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539216001000 640w, https://images.lecho.be/view?iid=dc:32740211&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539216001000 815w, https://images.lecho.be/view?iid=dc:32740211&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539216001000 1024w, https://images.lecho.be/view?iid=dc:32740211&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539216001000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Picard Surgelés n&#39;a toujours pas atteint la rentabilité sur le marché belge</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international.html" itemprop="item">
                    <span itemprop="name">International</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international/economie.html" itemprop="item">
                    <span itemprop="name">Economie</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">L&#39;Arctique, nouvelle pompe à essence du Canada</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-10-11 07:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">11 octobre 2018</span><span class="time">07:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10057925"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10057925">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10057925">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10057925" data-text="L&#39;Arctique, nouvelle pompe à essence du Canada" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10057925" data-use-gift="true" data-subject="L&#39;Arctique, nouvelle pompe à essence du Canada">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1539234445000 240w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539234445000 640w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1539234445000 815w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1539234445000 1024w, https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1539234445000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Après avoir juré ses grands dieux sous la présidence de Barack Obama que le Canada n’exploiterait pas les immenses richesses naturelles de l’Arctique, le Premier ministre canadien Justin Trudeau a reconnu que l’exploitation du pétrole et du gaz dans la mer de Beaufort est désormais en préparation.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Un mois avant la fin de son mandat et l’élection de Donald Trump, le président américain, Barack Obama, a imposé un moratoire sur l’exploitation des richesses naturelles de l’Arctique. Dans une déclaration commune, Barack Obama et Justin Trudeau avaient déclaré en décembre 2016: <i>"Aujourd’hui, étant donné que les eaux arctiques sont irremplaçables et qu’elles sont essentielles à la subsistance et à la culture des communautés autochtones, (…) à la faune (…), le Canada désignera toutes les eaux arctiques canadiennes comme étant interdites d’accès, indéfiniment, aux futures concessions pétrolières et gazières extra-côtières"</i>.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
    c-numbercitation__title--large ">
        <span>15%</span>
    </div>
    
    <div class="c-numbercitation__additional">
        Les régions polaires recèleraient au moins 15% des réserves de pétrole et de gaz non découvertes du globe.
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>En janvier 2018, le chef du gouvernement canadien, sans remettre en cause cette déclaration, qui n’était dans les faits assortie que d’un moratoire de cinq ans, s’est dit <strong>prêt à <i>"travailler"</i> avec Donald Trump</strong>. Le nouveau locataire de la Maison-Blanche était revenu entre-temps sur les engagements environnementaux de son prédécesseur. Le retour des entreprises pétrolières américaines dans l’Arctique était acté.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il n’en fallait pas plus pour que le gouvernement canadien revienne lui aussi sur ses belles intentions écologiques. Ottawa a dépêché au début octobre le ministre des Affaires nordiques, Dominique LeBlanc, et son homologue des Ressources naturelles, Amarjeet Sohi, dans le Grand Nord pour étudier les pistes d’exploitation du pétrole et du gaz de la mer de Beaufort. <i>"Les territoires du Nord veulent être impliqués dans la gestion des ressources offshore gazières et pétrolières de l’Arctique"</i>, a alors assuré Dominique LeBlanc, avant d’ajouter que les habitants des territoires nordiques <i>"souhaitent une prospérité économique et des emplois, sans nuire à la qualité de leur environnement"</i>. À aucun moment, les communautés inuites n’ont été consultées.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Le dollar avant l’environnement</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les ministres Sohi et LeBlanc ont précisé dans un communiqué conjoint qu’<strong>Ottawa <i>"négociera une entente de cogestion et de partage des revenus du pétrole et du gaz dans la mer de Beaufort avec les gouvernements des Territoires du Nord-Ouest et du Yukon"</i>.</strong> Si le Canada est l’un des grands pays pollueurs de la planète, l’excellente politique de communication de Justin Trudeau a longtemps fait croire l’inverse. Seul son prédécesseur, Stephen Harper, ne prenait pas de gants avec les écologistes. L’ex-Premier ministre conservateur avait publiquement fait part de son désintérêt pour l’environnement en retirant le Canada du protocole de Kyoto.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>L’attitude d’Ottawa aujourd’hui n’est <strong>pas totalement dénuée de fondements économiques et géopolitiques</strong>. L’Arctique recèle d’importantes réserves de pétrole et de gaz. Si les experts divergent sur l’importance des richesses au Nord du 60e parallèle, les régions polaires recèleraient entre 15 et 30% des réserves de pétrole et de gaz non découvertes du globe. Il faut y ajouter d’importantes autres ressources minières: diamants, or, uranium.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Cet eldorado est convoité par les autres pays arctiques, notamment<strong> la Russie, les États-unis, le Danemark et la Norvège. </strong>Mais aussi, depuis peu,<strong> la Chine</strong>, qui, en échange de prêts à l’Islande, a obtenu le soutien de Reykjavik pour décrocher un siège d’observateur au Conseil de l’Arctique. L’Arctique prépare t-elle sa sépulture écologique? Probablement, car il n’existe actuellement aucune technologie permettant de faire face à une marée noire dans les eaux polaires. Ce sera un défi pour les ministres de l’Environnement des pays de l’Arctique, qui se réunissent ces jeudi et vendredi à Rovaniemi, en Finlande.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Ludovic-Hirtzmann.12743" rel="author">
                            <span itemprop="name">Ludovic Hirtzmann</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="canada" href="https://www.lecho.be/search.html?q=canada" class="c-articlefooter__tagitem">
                Canada <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="donald trump" href="https://www.lecho.be/search.html?q=donald+trump" class="c-articlefooter__tagitem">
                Donald trump <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="arctique" href="https://www.lecho.be/search.html?q=arctique" class="c-articlefooter__tagitem">
                Arctique <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="pôle nord" href="https://www.lecho.be/search.html?q=pôle+nord" class="c-articlefooter__tagitem">
                Pôle nord <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="justin trudeau" href="https://www.lecho.be/search.html?q=justin+trudeau" class="c-articlefooter__tagitem">
                Justin trudeau <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-85fbda80eab9341d6753db6775f80dfe" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="85fbda80eab9341d6753db6775f80dfe" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['85fbda80eab9341d6753db6775f80dfe'] = window['85fbda80eab9341d6753db6775f80dfe'] || {};
    window['85fbda80eab9341d6753db6775f80dfe'].ids = ['10057925','10057123','10054214','10053582','10052856','10053292','10051387','10050520','10050042','10047408','10046539','10046123','10045057','10045067','10044245','10043298','10043295','10040898','10040692','10040393','10040378','10040039','10039949','10039666','10039598','10039062','10037888','10037871','10036928','10036718','10034795','10033824','10032933','10032644','10031725','10031494','10031458','10031453','10031345','10029948','10029086','10029142','10028710','10027472','10027112','10027103','10025825','10025788','10025417','10025183','10024961','10024847','10024784','10024375','10023552','10022699','10022567','10021701','10021680','10021250','10021093','10018354','10017869','10017460','10016543','10014615','10013857','10011468','10011434','10010486','10009520','10007323','10007251','10003812','10003150','10002969','10002535','10001098','9998010','9996714','9996324','9995658','9995137','9995116','9991911','9991541','9988728','9988645','9986786','9983686','9983675','9978956','9975399','9974503','9974404','9974279','9967214','9966891','9965220','9963921','9962916'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/les-marches/actu/actions/les-actionnaires-de-proximus-reprennent-espoir/10057940.html">
    <time>
        08:26
    </time>
    
    <span>Les actionnaires de Proximus reprennent espoir</span>
</a></li>
            
                <li>
<a href="/les-marches/fonds/10-conseils-pour-bien-investir-dans-les-fonds-mixtes/10057562.html">
    <time>
        07:44
    </time>
    
    <span>10 conseils pour bien investir dans les fonds mixtes</span>
</a></li>
            
                <li>
<a href="/entreprises/pharma-biotechnologie/fagron-porte-par-les-etats-unis/10057929.html">
    <time>
        07:42
    </time>
    
    <span>Fagron porté par les Etats-Unis</span>
</a></li>
            
                <li>
<a href="/entreprises/banques/quand-le-repreneur-des-comptes-first-a-joue-sur-les-mots/10057926.html">
    <time>
        07:08
    </time>
    
    <span>Quand le repreneur des comptes First A joue sur les mots</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/economie/l-arctique-nouvelle-pompe-a-essence-du-canada/10057925.html">
    <time>
        07:00
    </time>
    
    <span>L&#39;Arctique, nouvelle pompe à essence du Canada</span>
</a></li>
            
                <li>
<a href="/entreprises/services/quatre-hopitaux-sur-dix-affichent-des-resultats-dans-le-rouge/10057923.html">
    <time>
        06:30
    </time>
    
    <span>Quatre hôpitaux sur dix affichent des résultats dans le rouge</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/decroissance-ou-croissance-zero-ne-sont-pas-la-solution/10057238.html">
    <time>
        05:00
    </time>
    
    <span>Décroissance ou croissance zéro ne sont pas la solution</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/d-ici-6-mois-toutes-les-societes-belges-devront-avoir-enregistre-leurs-beneficiaires-effectifs/10057621.html">
    <time>
        04:00
    </time>
    
    <span>D&#39;ici 6 mois, toutes les sociétés belges devront avoir enregistré leurs bénéficiaires effectifs</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651441">
                        <time>
                            08:15
                        </time>
                        
                        <span>Tokyo: -4% dans le sillage de Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651401">
                        <time>
                            08:11
                        </time>
                        
                        <span>Topo boursier d&#39;avant Bourse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651361">
                        <time>
                            08:00
                        </time>
                        
                        <span>Fagron porté par les Etats-Unis</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651322">
                        <time>
                            07:25
                        </time>
                        
                        <span>A suivre ce jeudi 11 octobre</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651321">
                        <time>
                            07:24
                        </time>
                        
                        <span>Plongeon des Bourses asiatiques</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/plongeon-des-bourses-asiatiques-l-europe-attendue-en-net-repli-une-correction-se-dessine/10057927.html#651281">
                        <time>
                            07:21
                        </time>
                        
                        <span>Good morning!</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="L'Arctique, nouvelle pompe à essence du Canada" data-asset-type="article" data-asset-id="10057925">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10057925" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="L&#39;Arctique, nouvelle pompe à essence du Canada" data-article-id="10057925" data-asset-preview="https://images.lecho.be/view?iid=dc:122339781&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539234445000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHcb5cda5f744dd270f2adcbe09991ddfd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
