<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/19/57/04/10195704","pageName":"echo/mme-articles/10/19/57/04/10195704","pagePath":"/content/echo/fr/mme-articles/10/19/57/04/10195704","language":"fr","name":"10195704","pageKey":{"cimKey":"News","biKey":"/news/econo/inter/econo/articl"},"agency":"echo","section":"Economie \u0026 Politique","node":"International","subNode":"Economie","publishedDate":"2020-01-03T18:19:59+01:00","creationDate":"2020-01-03T18:19:31+01:00","feedTag":"echo/economie-politique/international/economie","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10195704","pageSiteType":"mediafin","navigationTitle":"\"On doit repenser l\u0027économie en s\u0027inspirant de la science-fiction\"","original_jcr_title":"\"On doit repenser l\u0027économie en s\u0027inspirant de la science-fiction\"","name":"10195704","original_path_md5":"d08c27c499937a974a731d91a880b926","original_path":"/content/echo/fr/mme-articles/10/19/57/04/10195704","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/economie-politique/international/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10195704","dossier":"N/A","subnode":"economie"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/economie-politique/international/economie/on-doit-repenser-l-economie-en-s-inspirant-de-la-science-fiction/10195704.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Le &#34;think tank&#34; Edgeryders est une communauté globale de penseurs, d’entrepreneurs et de chercheurs qui veulent défricher le chemin vers une nouvelle économie au regard des défis sociaux et environnementaux. Pour imaginer un autre avenir plus souhaitable, Edgeryders explore notamment le champ de la science-fiction, en quête d’idées plus radicales et transformatrices."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;"/>
    
        <meta name="twitter:description" content="Le &#34;think tank&#34; Edgeryders est une communauté globale de penseurs, d’entrepreneurs et de chercheurs qui veulent défricher le chemin vers une nouvelle économie au regard des défis sociaux et environnementaux. Pour imaginer un autre avenir plus souhaitable, Edgeryders explore notamment le champ de la science-fiction, en quête d’idées plus radicales et transformatrices."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578071996000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" &#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/economie-politique/international/economie/on-doit-repenser-l-economie-en-s-inspirant-de-la-science-fiction/10195704.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578071996000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578071996000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Le &#34;think tank&#34; Edgeryders est une communauté globale de penseurs, d’entrepreneurs et de chercheurs qui veulent défricher le chemin vers une nouvelle économie au regard des défis sociaux et environnementaux. Pour imaginer un autre avenir plus souhaitable, Edgeryders explore notamment le champ de la science-fiction, en quête d’idées plus radicales et transformatrices."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-01-03T18:19:59+01:00"/>
<meta property="article:modified_time" content="2020-01-03T18:19:31+01:00"/>
<meta property="article:tag" content="Science fiction,Edgeryders,Alberto Cottica"/>
<meta property="article:section" content="Economie &amp; Politique"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHd1714e70c5e8b3462c0fd2fc446cc1ec.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc66383179f40a5881cb074794ef8de63.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Dec 09 14:28:57 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"></span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/economie/on-doit-repenser-l-economie-en-s-inspirant-de-la-science-fiction/10195704.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578071996000 240w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578071996000 640w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578071996000 815w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578071996000 1024w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578071996000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/monargent/epargner/pour-optimiser-votre-epargne-pension-faites-vos-versements-en-janvier/10195702.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:46911422&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578071569000 240w, https://images.lecho.be/view?iid=dc:46911422&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578071569000 640w, https://images.lecho.be/view?iid=dc:46911422&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578071569000 815w, https://images.lecho.be/view?iid=dc:46911422&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578071569000 1024w, https://images.lecho.be/view?iid=dc:46911422&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578071569000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Pour optimiser votre épargne-pension, faites vos versements en janvier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/general/l-iran-promet-de-venger-soleimani-au-bon-moment-et-au-bon-endroit/10195640.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163509279&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578069666000 240w, https://images.lecho.be/view?iid=dc:163509279&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578069666000 640w, https://images.lecho.be/view?iid=dc:163509279&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578069666000 815w, https://images.lecho.be/view?iid=dc:163509279&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578069666000 1024w, https://images.lecho.be/view?iid=dc:163509279&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578069666000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Iran promet de venger Soleimani &#34;au bon moment et au bon endroit&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/oceanie/l-australie-se-prepare-a-de-nouveaux-feux-de-foret-catastrophiques/10195651.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163509615&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578069081000 240w, https://images.lecho.be/view?iid=dc:163509615&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578069081000 640w, https://images.lecho.be/view?iid=dc:163509615&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578069081000 815w, https://images.lecho.be/view?iid=dc:163509615&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578069081000 1024w, https://images.lecho.be/view?iid=dc:163509615&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578069081000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Australie se prépare à de nouveaux feux de forêt catastrophiques</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/culture/dossiers/l-abecedaire-de-pascale-seys/l-abecedaire-de-pascale-seys-a-comme-abeille/10195647.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163526453&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578060407000 240w, https://images.lecho.be/view?iid=dc:163526453&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578060407000 640w, https://images.lecho.be/view?iid=dc:163526453&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578060407000 815w, https://images.lecho.be/view?iid=dc:163526453&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578060407000 1024w, https://images.lecho.be/view?iid=dc:163526453&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578060407000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;abécédaire de Pascale Seys | A comme Abeille</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/sabato/architecture/carchitecture-vue-sur-la-poolhouse-porsche/10195642.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163523683&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578057942000 240w, https://images.lecho.be/view?iid=dc:163523683&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578057942000 640w, https://images.lecho.be/view?iid=dc:163523683&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578057942000 815w, https://images.lecho.be/view?iid=dc:163523683&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578057942000 1024w, https://images.lecho.be/view?iid=dc:163523683&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578057942000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Carchitecture: Vue sur la ‘Poolhouse&#39; Porsche</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/usa/les-democrates-qui-briguent-la-maison-blanche/10097798.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:14956433&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578056579000 240w, https://images.lecho.be/view?iid=dc:14956433&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578056579000 640w, https://images.lecho.be/view?iid=dc:14956433&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578056579000 815w, https://images.lecho.be/view?iid=dc:14956433&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578056579000 1024w, https://images.lecho.be/view?iid=dc:14956433&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578056579000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les démocrates qui briguent la Maison-Blanche</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/des-biotechs-mal-en-point-un-actionnaire-s-allege-en-acacia-des-sir-se-distinguent-briefing/10195607.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:139320305&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578050963000 240w, https://images.lecho.be/view?iid=dc:139320305&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578050963000 640w, https://images.lecho.be/view?iid=dc:139320305&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578050963000 815w, https://images.lecho.be/view?iid=dc:139320305&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578050963000 1024w, https://images.lecho.be/view?iid=dc:139320305&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578050963000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Des biotechs mal en point | Un actionnaire s&#39;allège en Acacia | Des SIR se distinguent (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/l-action-apple-pour-la-premiere-fois-au-dessus-des-300-dollars/10195623.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:56482100&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578053188000 240w, https://images.lecho.be/view?iid=dc:56482100&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578053188000 640w, https://images.lecho.be/view?iid=dc:56482100&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578053188000 815w, https://images.lecho.be/view?iid=dc:56482100&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578053188000 1024w, https://images.lecho.be/view?iid=dc:56482100&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578053188000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;action Apple pour la première fois au-dessus des 300 dollars</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/economie/quelle-ristourne-pour-le-debut-des-soldes/10195368.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163374830&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578050389000 240w, https://images.lecho.be/view?iid=dc:163374830&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578050389000 640w, https://images.lecho.be/view?iid=dc:163374830&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578050389000 815w, https://images.lecho.be/view?iid=dc:163374830&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578050389000 1024w, https://images.lecho.be/view?iid=dc:163374830&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578050389000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Quelle ristourne pour le début des soldes?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/moyen-orient/l-iran-perd-un-homme-cle-de-son-regime/10195618.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:163512654&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578050954000 240w, https://images.lecho.be/view?iid=dc:163512654&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578050954000 640w, https://images.lecho.be/view?iid=dc:163512654&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578050954000 815w, https://images.lecho.be/view?iid=dc:163512654&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578050954000 1024w, https://images.lecho.be/view?iid=dc:163512654&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578050954000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Iran perd un homme clé de son régime</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique.html" itemprop="item">
                    <span itemprop="name">Economie &amp; Politique</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international.html" itemprop="item">
                    <span itemprop="name">International</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/economie-politique/international/economie.html" itemprop="item">
                    <span itemprop="name">Economie</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10195704" data-subject="&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10195704" data-subject="&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=dc%3A163528721&context=ONLINE&ratio=16/9&width=640&u=1578071996000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1578071996000 240w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578071996000 640w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1578071996000 815w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1578071996000 1024w, https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1578071996000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Netflix</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Michel-Lauwers.421.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Michel Lauwers</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-01-03 18:19" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">03 janvier 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">18:19</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le &quot;think tank&quot; Edgeryders est une communauté globale de penseurs, d’entrepreneurs et de chercheurs qui veulent défricher le chemin vers une nouvelle économie au regard des défis sociaux et environnementaux. Pour imaginer un autre avenir plus souhaitable, Edgeryders explore notamment le champ de la science-fiction, en quête d’idées plus radicales et transformatrices.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L’organisation a tenu récemment à Bruxelles un premier "Sci-Fi Economics Lab", où auteurs de SF et économistes ont confronté leurs points de vue. Alberto Cottica, son cofondateur et chef de la recherche, nous explique comment la littérature de SF pourrait nous aider à rénover les sciences économiques…</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>En quoi les sciences économiques classiques sont-elles défaillantes?</strong><br>Il y a un mal-être généralisé au niveau des sciences économiques, parce que celles-ci n’arrivent plus à projeter des sociétés qui soient plus désirables. Elles se limitent à expliquer l’existant. Ce n’est pas satisfaisant en cas de crise; or nous sommes en crise climatique. Les sciences économiques dont on a besoin aujourd’hui doivent être multidisciplinaires et non plus mono-disciplinaires: il faut désormais faire intervenir des auteurs de science-fiction, des spécialistes des technologies, des biotechnologistes, des experts des sciences de la vie… Une réflexion à mener notamment à l’université, où il faut repenser la manière d’enseigner l’économie.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Quelles idées-forces la journée d’étude consacrée à Bruxelles à l’apport de la science-fiction à l’économie a-t-elle fait émerger?</strong><br>Ce laboratoire a délivré trois résultats. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Un, le concept a été validé.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Deux, il est désormais possible d’orienter davantage les parcours de carrière des économistes vers la politique publique plutôt que vers l’académique. Les politiciens, les gouvernements, l’Union européenne ou la Banque mondiale rencontrent des problèmes concrets et, dès lors que l’orthodoxie économique n’est plus capable de les résoudre, ils sont poussés à chercher les réponses ailleurs; pour la pensée hétérodoxe, il y a là un espace à investir.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Trois, au plan méthodologique, la nouvelle science économique sera faite de recherches sur le terrain. Et dans ce cadre, il est plus fructueux d’étudier les expériences économiques alternatives qui existent déjà: ce sont les écovillages, les monnaies locales, les communautés fonctionnelles… Toutes ces expériences forment des morceaux d’une nouvelle économie en devenir. En les étudiant, on peut arriver à concevoir une théorie plus complète. Dans les années 2000, l’Américaine Elinor Ostrom (prix Nobel d’économie avec Oliver Williamson en 2009, NDLR) a développé plus avant la théorie des "communs": elle a fait une étude de cas en examinant comment, à travers plusieurs siècles, ont été gérées les ressources sans la présence d’un gouvernement. Elle en a tiré une nouvelle théorie de la gestion des biens communs. Une même approche serait utile aujourd’hui.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Où est l’apport de la littérature de science-fiction dans ces trois résultats?</strong><br>La science-fiction a, entre autres, pour objectif de nous expliquer comment nous vivrions dans un système économique entièrement différent. Avant d’investir dans une politique publique, on doit se demander si nous voulons vivre comme cela, si telle situation politique fictionnelle est souhaitable ou non. La SF libère la pensée et élabore avec une logique interne solide des économies fictionnelles qui pourraient exister.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les économies fictionnelles pourraient par ailleurs nous servir pour décider quelle société est désirable et où nous voulons aller en tant que civilisation. On parle beaucoup actuellement d’un "Green New Deal", mais personne ne sait exactement ce que cela représenterait de vivre dans un tel monde. Alors que tout cela reste abstrait, la SF rend le projet très concret. En ce sens, les sciences économiques doivent devenir plus inclusives et plus indicatives. Relisez Karl Marx: il écrivait à la fois pour les économistes et pour les gens normaux, alors qu’aujourd’hui, les économistes n’écrivent plus pour les seconds.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>La SF a cependant peu exploré la question climatique…</strong><br>Oui, évidemment, mais on a assisté ces dernières années à l’émergence d’un nouveau genre de SF, la "Cli-Fi", pour "Climate Fiction". Il s’agit, par exemple, de voir comment on vivrait au Colorado en cas de désertification et de manque d’eau: y aurait-il une guerre pour le contrôle des réserves d’eau? La SF est plus rapide que les sciences économiques. Les auteurs de SF commencent à mener ce genre de réflexion alors que les économistes ne s’y intéressent pas encore.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Pouvez-vous nous citer des auteurs de SF inspirants?</strong><br>Bien sûr: Cory Doctorow, Bruce Sterling, Neal Stephenson, Peter Watts, Paolo Bacigalupi (1)… Certains auteurs du passé ont été prophétiques, mais n’ont pas été pris au sérieux. Toutefois quand vous les combinez avec l’économie, vous obtenez un puissant "combo": la force spéculative de l’écrivain et la rigueur intellectuelle de l’économiste.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Et au final, pour quoi vous battez-vous?</strong><br>Nous avons besoin d’une économie différente. On nous impose aujourd’hui de développer une économie circulaire dans un cadre bâti sur le produit intérieur brut: c’est incompatible.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Bâti sur le PIB et la croissance…</strong><br>Oui, mais cela dépend de ce qu’on entend par "croissance". La croissance de quoi? Il y a une réalité physique: on ne peut pas croître à l’infini sur une planète finie. Les économistes classiques ont en tête la croissance des matières premières et de l’énergie. Cela va à l’encontre de théories nouvelles qui ne mesurent plus le niveau de production d’acier, mais le bonheur humain: on peut être plus heureux avec moins de ressources matérielles.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><em>(1) Voici, à titre indicatif, un titre de roman par auteur cité: "Little Brother" (Cory Doctorow, 2008), "Les Mailles du réseau" (Bruce Sterling, 1988), "Cryptonomicon" (Neal Stephenson, 2000), "Starfish" (Peter Watts, 1999), "The Windup girl" (Paolo Bacigalupi, 2009).</em></p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10195704" data-subject="&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-85fbda80eab9341d6753db6775f80dfe" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="85fbda80eab9341d6753db6775f80dfe" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['85fbda80eab9341d6753db6775f80dfe'] = window['85fbda80eab9341d6753db6775f80dfe'] || {};
    window['85fbda80eab9341d6753db6775f80dfe'].ids = ['10195704','10195380','10195064','10195109','10194880','10194500','10194406','10194408','10191351','10190920','10189230','10188396','10185526','10184532','10184151','10180185','10178689','10176211','10175961','10174242','10172012','10171857','10171412','10170116','10170042','10166729','10165856','10165716','10164336','10163303','10162359','10162168','10161734','10161394','10160803','10158614','10158419','10157543','10156287','10155906','10155669','10155589','10154418','10154411','10153751','10153539','10151391','10150995','10150576','10148912','10148846','10145665','10145236','10144911','10143533','10142417','10141601','10141598','10141329','10140896','10138839','10136486','10134927','10134907','10133709','10133164','10132137','10130177','10130161','10129897','10128150','10126634','10126378','10126227','10126173','10125372','10125244','10124863','10123513','10116038','10114814','10111415','10110540','10110524','10109981','10108908','10106927','10106668','10105988','10104320','10098758','10097051','10096358','10095277','10093406','10093006','10092219','10092035','10092046','10091566','10089939'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   n </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10195704" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="&#34;On doit repenser l&#39;économie en s&#39;inspirant de la science-fiction&#34;" data-article-id="10195704" data-asset-preview="https://images.lecho.be/view?iid=dc:163528721&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578071996000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHce8e69625884c198f3bc1a00b4a496e0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
