<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10195200709173710.js" data-dtconfig="rid=RID_1204130735|rpid=788223315|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA27SVfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|lastModification=1594373216865|dtVersion=10195200709173710|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10195200709173710.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/23/84/86/10238486","pageName":"echo/mme-articles/10/23/84/86/10238486","pagePath":"/content/echo/fr/mme-articles/10/23/84/86/10238486","language":"fr","name":"10238486","pageKey":{"cimKey":"News","biKey":"/news/entre/banqu/articl"},"agency":"echo","section":"Entreprises","node":"Banques","publishedDate":"2020-07-10T14:50:55+02:00","creationDate":"2020-07-10T14:26:00+02:00","feedTag":"echo/entreprises/banques","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10238486","pageSiteType":"mediafin","navigationTitle":"Les entreprises ont largement profité des crédits bancaires","original_jcr_title":"Les entreprises ont largement profité des crédits bancaires","name":"10238486","original_path_md5":"176b37be62451b6d708452908e20e298","original_path":"/content/echo/fr/mme-articles/10/23/84/86/10238486","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/banques/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10238486","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/banques/les-entreprises-ont-largement-profite-des-credits-bancaires/10238486.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Les entreprises ont largement profité des crédits bancaires  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Plus de 22.000 nouveaux crédits ont été octroyés en juin, pour un montant de plus de 4,5 milliards d&#39;euros. Depuis le début de la pandémie, les banques ont également accordé plus de 250.000 reports de paiement."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Les entreprises ont largement profité des crédits bancaires"/>
    
        <meta name="twitter:description" content="Plus de 22.000 nouveaux crédits ont été octroyés en juin, pour un montant de plus de 4,5 milliards d&#39;euros. Depuis le début de la pandémie, les banques ont également accordé plus de 250.000 reports de paiement."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1594385455000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Les entreprises ont largement profité des crédits bancaires"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/banques/les-entreprises-ont-largement-profite-des-credits-bancaires/10238486.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1594385455000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1594385455000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Plus de 22.000 nouveaux crédits ont été octroyés en juin, pour un montant de plus de 4,5 milliards d&#39;euros. Depuis le début de la pandémie, les banques ont également accordé plus de 250.000 reports de paiement."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-07-10T14:50:55+02:00"/>
<meta property="article:modified_time" content="2020-07-10T14:26:00+02:00"/>
<meta property="article:tag" content="Banques,Crédit hypothécaire,Febelfin,Crédit,Coronavirus"/>
<meta property="article:section" content="Entreprises"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASH3cd1daa5034863a7219ae69088acb8c4.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASH88b50a500322d86e8a3c539bc9d76ed1.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span>                <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/aide/">                   <span class="sr-only">Aide</span>                   <span aria-hidden="true" class="icon-faq"></span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/immobilier/nouveau-record-de-taux-pour-le-pret-hypothecaire-a-20-ans/10238458.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1FCFkCaxabm8FdnZN2HwV2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594385345000 240w, https://images.lecho.be/view?iid=Elvis:1FCFkCaxabm8FdnZN2HwV2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594385345000 640w, https://images.lecho.be/view?iid=Elvis:1FCFkCaxabm8FdnZN2HwV2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594385345000 815w, https://images.lecho.be/view?iid=Elvis:1FCFkCaxabm8FdnZN2HwV2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594385345000 1024w, https://images.lecho.be/view?iid=Elvis:1FCFkCaxabm8FdnZN2HwV2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594385345000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nouveau record de taux pour le prêt hypothécaire à 20 ans</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/banques/les-entreprises-ont-largement-profite-des-credits-bancaires/10238486.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594385455000 240w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594385455000 640w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594385455000 815w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594385455000 1024w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594385455000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les entreprises ont largement profité des crédits bancaires</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/euronav-continuer-a-miser-sur-le-stockage-en-mer/10238485.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:F87lXD4944pBp1Gy07nsZz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594384225000 240w, https://images.lecho.be/view?iid=Elvis:F87lXD4944pBp1Gy07nsZz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594384225000 640w, https://images.lecho.be/view?iid=Elvis:F87lXD4944pBp1Gy07nsZz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594384225000 815w, https://images.lecho.be/view?iid=Elvis:F87lXD4944pBp1Gy07nsZz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594384225000 1024w, https://images.lecho.be/view?iid=Elvis:F87lXD4944pBp1Gy07nsZz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594384225000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronav continuer à miser sur le stockage en mer</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/aviation/reorganisation-chez-hexcel-composites-54-emplois-menaces/10238481.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1Y_oLgTxK7dAQQxcEgPcye&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594382880000 240w, https://images.lecho.be/view?iid=Elvis:1Y_oLgTxK7dAQQxcEgPcye&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594382880000 640w, https://images.lecho.be/view?iid=Elvis:1Y_oLgTxK7dAQQxcEgPcye&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594382880000 815w, https://images.lecho.be/view?iid=Elvis:1Y_oLgTxK7dAQQxcEgPcye&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594382880000 1024w, https://images.lecho.be/view?iid=Elvis:1Y_oLgTxK7dAQQxcEgPcye&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594382880000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Réorganisation chez Hexcel Composites: 54 emplois menacés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/energie/la-cour-des-comptes-francaise-dezingue-l-epr-de-flamanville/10238480.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FGmM8A4yKEHB13uIkq4PlN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594385195000 240w, https://images.lecho.be/view?iid=Elvis:FGmM8A4yKEHB13uIkq4PlN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594385195000 640w, https://images.lecho.be/view?iid=Elvis:FGmM8A4yKEHB13uIkq4PlN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594385195000 815w, https://images.lecho.be/view?iid=Elvis:FGmM8A4yKEHB13uIkq4PlN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594385195000 1024w, https://images.lecho.be/view?iid=Elvis:FGmM8A4yKEHB13uIkq4PlN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594385195000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Cour des Comptes française dézingue l&#39;EPR de Flamanville</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/actualite/archive/a-suivre-ce-lundi-13-juillet/10238479.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0ftfxMPpKR7AUnZpIzdA1q&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594380885000 240w, https://images.lecho.be/view?iid=Elvis:0ftfxMPpKR7AUnZpIzdA1q&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594380885000 640w, https://images.lecho.be/view?iid=Elvis:0ftfxMPpKR7AUnZpIzdA1q&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594380885000 815w, https://images.lecho.be/view?iid=Elvis:0ftfxMPpKR7AUnZpIzdA1q&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594380885000 1024w, https://images.lecho.be/view?iid=Elvis:0ftfxMPpKR7AUnZpIzdA1q&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594380885000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">A suivre ce lundi 13 juillet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/port-du-masque-obligatoire-pourquoi-un-tel-revirement/10238441.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CgqYzIYA4D4ArGAm0V7pYn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594384105000 240w, https://images.lecho.be/view?iid=Elvis:CgqYzIYA4D4ArGAm0V7pYn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594384105000 640w, https://images.lecho.be/view?iid=Elvis:CgqYzIYA4D4ArGAm0V7pYn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594384105000 815w, https://images.lecho.be/view?iid=Elvis:CgqYzIYA4D4ArGAm0V7pYn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594384105000 1024w, https://images.lecho.be/view?iid=Elvis:CgqYzIYA4D4ArGAm0V7pYn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594384105000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Port du masque obligatoire: pourquoi un tel revirement?...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/textile/le-personnel-belge-de-camaieu-part-en-greve-faute-d-informations/10238474.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BdILPKsWK8BAr3frQTCLmI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594380365000 240w, https://images.lecho.be/view?iid=Elvis:BdILPKsWK8BAr3frQTCLmI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594380365000 640w, https://images.lecho.be/view?iid=Elvis:BdILPKsWK8BAr3frQTCLmI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594380365000 815w, https://images.lecho.be/view?iid=Elvis:BdILPKsWK8BAr3frQTCLmI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594380365000 1024w, https://images.lecho.be/view?iid=Elvis:BdILPKsWK8BAr3frQTCLmI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594380365000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le personnel belge de Camaïeu part en grève faute d&#39;informations</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/vous-partez-en-voyage-bienvenue-en-cafouillis/10238471.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DoOxQcEe4R_AnJExMWVxbS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594379560000 240w, https://images.lecho.be/view?iid=Elvis:DoOxQcEe4R_AnJExMWVxbS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594379560000 640w, https://images.lecho.be/view?iid=Elvis:DoOxQcEe4R_AnJExMWVxbS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594379560000 815w, https://images.lecho.be/view?iid=Elvis:DoOxQcEe4R_AnJExMWVxbS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594379560000 1024w, https://images.lecho.be/view?iid=Elvis:DoOxQcEe4R_AnJExMWVxbS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594379560000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vous partez en voyage? Bienvenue en Cafouillis</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/sabato/voyages/le-meilleur-du-pop-up-a-knokke-cet-ete/10238212.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9htz-HeRaSD88au8Bl2OIh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594370231000 240w, https://images.lecho.be/view?iid=Elvis:9htz-HeRaSD88au8Bl2OIh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594370231000 640w, https://images.lecho.be/view?iid=Elvis:9htz-HeRaSD88au8Bl2OIh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594370231000 815w, https://images.lecho.be/view?iid=Elvis:9htz-HeRaSD88au8Bl2OIh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594370231000 1024w, https://images.lecho.be/view?iid=Elvis:9htz-HeRaSD88au8Bl2OIh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594370231000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le meilleur du pop-up à Knokke cet été</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/economie/les-plans-de-charles-michel-pour-le-budget-2021-2027-de-l-ue/10238464.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0LoQK1wFa0_9G5DEVatYJO&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1594380840000 240w, https://images.lecho.be/view?iid=Elvis:0LoQK1wFa0_9G5DEVatYJO&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1594380840000 640w, https://images.lecho.be/view?iid=Elvis:0LoQK1wFa0_9G5DEVatYJO&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1594380840000 815w, https://images.lecho.be/view?iid=Elvis:0LoQK1wFa0_9G5DEVatYJO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1594380840000 1024w, https://images.lecho.be/view?iid=Elvis:0LoQK1wFa0_9G5DEVatYJO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1594380840000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les plans de Charles Michel pour le budget 2021-2027 de l&#39;UE</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/banques.html" itemprop="item">
                    <span itemprop="name">Banques</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Les entreprises ont largement profité des crédits bancaires</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10238486" data-subject="Les entreprises ont largement profité des crédits bancaires" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10238486" data-subject="Les entreprises ont largement profité des crédits bancaires" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&context=ONLINE&ratio=16/9&width=640&u=1594385455000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1594385455000 240w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1594385455000 640w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1594385455000 815w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1594385455000 1024w, https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1594385455000 1280w" itemprop="url"/>
            </div>
            
        </figure>
    </div>

</div>

<div class="c-articlehead__detail c-articlehead__detail--noauthors">
    <div></div>
    
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-07-10 14:26" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">10 juillet 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">14:26</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Plus de 22.000 nouveaux crédits ont été octroyés en juin, pour un montant de plus de 4,5 milliards d'euros. Depuis le début de la pandémie, les banques ont également accordé plus de 250.000 reports de paiement.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En juin, les banques belges ont octroyé<strong> 20.013 nouveaux crédits aux PME et 2.329 aux grandes entreprises</strong>, selon le dernier "Coronamonitor" de la fédération bancaire et financière Febelfin, publié ce vendredi. Plus de <strong>22.000 nouveaux crédits</strong> ont ainsi été octroyés le mois dernier pour <strong>un montant de plus de 4,5 milliards</strong>.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les banques belges ont en outre également <strong>soutenu les entreprises et les ménages en accordant plus de 250.000 reports de paiement</strong> depuis la fin mars: 123.356 pour des crédits hypothécaires, 5.091 pour des crédits à la consommation et 134.127 pour des crédits aux entreprises.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title c-numbercitation__title--large ">
        80%
    </div>
    <div class="c-numbercitation__text text-12up">des crédits</div>
    <div class="c-numbercitation__additional">L&#39;essentiel des crédits ont été accordés aux PME et aux indépendants</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi | <a href="https://www.lecho.be/monargent/news/immobilier/nouveau-record-de-taux-pour-le-pret-hypothecaire-a-20-ans/10238458.html">Nouveau record de taux pour le prêt hypothécaire à 20 ans</a></strong></p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L'ensemble de ces reports de paiement dont ont bénéficié les entreprises correspond à un volume total de crédits sous-jacents de 22,9 milliards d'euros, soit <strong>en moyenne 170.000 euros par crédit</strong>. Ils ont pour l'essentiel été accordés aux PME et aux indépendants (plus de 80%), selon la fédération du secteur financier.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En ce qui concerne les particuliers, le volume total de crédits sous-jacents pour des crédits hypothécaires s'élève à 13 milliards d'euros, soit une moyenne de 105.000 euros par crédit, et à 104 millions d'euros pour les reports de paiement des crédits à la consommation.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Report de la date butoir</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les particuliers et les entreprises qui ont demandé et obtenu un report de paiement pour leur prêt hypothécaire ou commercial jusqu'au 31 octobre au plus tard peuvent se voir accorder un report supplémentaire jusqu'à la fin de cette année <strong>s'ils remplissent toujours les conditions</strong>, précise encore Febelfin. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi | <a href="https://www.lecho.be/economie-politique/belgique/economie/les-reports-de-credits-possibles-jusqu-a-la-fin-de-l-annee/10237941.html">Les reports de crédits possibles jusqu'à la fin de l'année</a></strong></p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/monargent/travail/comment-se-lancer-en-tant-qu-etudiant-entrepreneur/10236885.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Comment se lancer en tant qu’étudiant-entrepreneur?
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/federal/le-gouvernement-prevoit-un-milliard-d-euros-pour-faire-face-a-une-deuxieme-vague/10237936.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le gouvernement prévoit un milliard d&#39;euros pour faire face à une deuxième vague
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/belgique/bruxelles/deuxieme-vague-de-mesures-de-soutien-economique-a-bruxelles/10237766.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Deuxième vague de mesures de soutien économique à Bruxelles
                </a>
            </li>
        
            <li>
                <a href="/monargent/travail/qui-a-droit-au-credit-temps-corona/10237549.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Qui a droit au crédit-temps corona?
                </a>
            </li>
        
            <li>
                <a href="/partner/look-fin/le-credit-pme/un-nouveau-pret-competitif-pour-les-pme/10235331.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Un nouveau prêt compétitif pour les PME
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10238486" data-subject="Les entreprises ont largement profité des crédits bancaires" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-1e3e204f4d3478ada932677e6779249b" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="1e3e204f4d3478ada932677e6779249b" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['1e3e204f4d3478ada932677e6779249b'] = window['1e3e204f4d3478ada932677e6779249b'] || {};
    window['1e3e204f4d3478ada932677e6779249b'].ids = ['10238486','10238447','10238250','10238053','10237941','10237787','10237695','10237152','10237129','10237065','10237027','10236598','10236353','10236336','10236057','10236115','10236040','10235668','10235471','10235214','10234950','10232849','10234452','10234327','10234256','10234047','10234091','10234066','10233888','10233650','10233097','10232965','10232738','10232555','10231780','10231278','10231095','10231045','10230845','10230769','10230594','10230591','10230129','10229973','10229806','10229556','10229510','10229259','10227362','10227302','10227069','10227236','10227133','10226889','10226863','10226351','10226077','10225881','10225847','10225687','10225334','10225316','10225017','10225004','10224940','10224842','10224366','10224516','10223591','10223582','10223544','10223314','10223016','10222914','10222671','10222062','10221347','10221284','10220904','10220720','10220619','10220225','10219929','10219872','10219675','10219673','10219619','10219062','10218544','10218500','10218462','10218405','10218278','10218274','10218141','10218098','10217770','10217607','10217580','10217572','10217429'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10238486" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Les entreprises ont largement profité des crédits bancaires" data-article-id="10238486" data-asset-preview="https://images.lecho.be/view?iid=Elvis:AX29rsopasR8jcy6AXB-63&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1594385455000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.min.ACSHASHb76e69e5b42dd8d4164b19b8723542e4.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
