<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/11/93/09/10119309","pageName":"echo/mme-articles/10/11/93/09/10119309","pagePath":"/content/echo/fr/mme-articles/10/11/93/09/10119309","language":"fr","name":"10119309","pageKey":{"cimKey":"News","biKey":"/news/entre/const/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10119309","pageSiteType":"mediafin","navigationTitle":"La douche froide de Recticel","original_jcr_title":"La douche froide de Recticel","name":"10119309","original_path_md5":"deed2fcf702afe4909c66dd54a8d2725","original_path":"/content/echo/fr/mme-articles/10/11/93/09/10119309","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/construction/detail","attributes":{"accessType":"subscriber","articleId":"10119309","dossier":"N/A","subnode":"N/A"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/entreprises/construction/la-douche-froide-de-recticel/10119309.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>La douche froide de Recticel  | L&#39;Echo</title>
    
        
        <!-- https://mediafin-jira.atlassian.net/wiki/spaces/WEB2017/pages/17575596/PT+Stock+detail+page+-+SEO+improvements -->
        
            <meta name="description" content="Le groupe autrichien Greiner serait le mystérieux partenaire de Kingspan dans la reprise de la division &#34;mousses souples&#34; de Recticel. Cette société familiale, vieille de 150 ans, a créé en partenariat avec Recticel la joint-venture, Eurofoam. Un coup dur!"/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    <meta name="twitter:title" content="La douche froide de Recticel"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1555944024000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content="La douche froide de Recticel"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/construction/la-douche-froide-de-recticel/10119309.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1555944024000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1555944024000"/>
        
        
        
    
    
        <!-- https://mediafin-jira.atlassian.net/wiki/spaces/WEB2017/pages/17575596/PT+Stock+detail+page+-+SEO+improvements -->
        
        
            <meta name="og:description" content="Le groupe autrichien Greiner serait le mystérieux partenaire de Kingspan dans la reprise de la division &#34;mousses souples&#34; de Recticel. Cette société familiale, vieille de 150 ans, a créé en partenariat avec Recticel la joint-venture, Eurofoam. Un coup dur!"/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-04-22T16:40:28+02:00"/>
<meta property="article:modified_time" content="2019-04-22T15:49:16+02:00"/>
<meta property="article:tag" content="Recticel,Opa,Kingspan,Greiner,Mousses souples"/>
<meta property="article:section" content="Entreprises"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.6715e369e155039ff9c759e7156f2e80.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=MTQyNzUx";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH441d39b6c9bdb315443240a3b18cd5ba.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH9c43ce9ef30fd15c5046cb8ab6bb02a0.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:30:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/sebastian-kurz-banalise-l-extreme-droite/10128825.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148823594&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558384193000 240w, https://images.lecho.be/view?iid=dc:148823594&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558384193000 640w, https://images.lecho.be/view?iid=dc:148823594&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558384193000 815w, https://images.lecho.be/view?iid=dc:148823594&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558384193000 1024w, https://images.lecho.be/view?iid=dc:148823594&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558384193000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Sebastian Kurz banalise l&#39;extrême droite</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/les-tensions-commerciales-pesent-a-wall-street/10128819.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:147869112&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558383895000 240w, https://images.lecho.be/view?iid=dc:147869112&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558383895000 640w, https://images.lecho.be/view?iid=dc:147869112&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558383895000 815w, https://images.lecho.be/view?iid=dc:147869112&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558383895000 1024w, https://images.lecho.be/view?iid=dc:147869112&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558383895000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les tensions commerciales pèsent à Wall Street</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/technologie/en-reprenant-les-cles-d-android-les-usa-forcent-huawei-a-demenager/10128555.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148846952&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558381160000 240w, https://images.lecho.be/view?iid=dc:148846952&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558381160000 640w, https://images.lecho.be/view?iid=dc:148846952&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558381160000 815w, https://images.lecho.be/view?iid=dc:148846952&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558381160000 1024w, https://images.lecho.be/view?iid=dc:148846952&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558381160000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">En reprenant les clés d&#39;Android, les USA forcent Huawei à déménager...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/aviation/accalmie-jusque-jeudi-chez-les-aiguilleurs-du-ciel/10128770.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148507857&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558376876000 240w, https://images.lecho.be/view?iid=dc:148507857&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558376876000 640w, https://images.lecho.be/view?iid=dc:148507857&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558376876000 815w, https://images.lecho.be/view?iid=dc:148507857&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558376876000 1024w, https://images.lecho.be/view?iid=dc:148507857&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558376876000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Accalmie jusque jeudi chez les aiguilleurs du ciel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/les-polluants-chimiques-perturbent-plusieurs-generations/10128766.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:128522526&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558375176000 240w, https://images.lecho.be/view?iid=dc:128522526&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558375176000 640w, https://images.lecho.be/view?iid=dc:128522526&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558375176000 815w, https://images.lecho.be/view?iid=dc:128522526&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558375176000 1024w, https://images.lecho.be/view?iid=dc:128522526&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558375176000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les polluants chimiques perturbent plusieurs générations</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/l-ibizagate-revele-le-visage-de-l-extreme-droite-europeenne/10128767.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148672005&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558376205000 240w, https://images.lecho.be/view?iid=dc:148672005&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558376205000 640w, https://images.lecho.be/view?iid=dc:148672005&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558376205000 815w, https://images.lecho.be/view?iid=dc:148672005&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558376205000 1024w, https://images.lecho.be/view?iid=dc:148672005&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558376205000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">L&#39;Ibizagate révèle le visage de l&#39;extrême droite européenne...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/sport/johan-verbist-n-est-plus-le-patron-de-l-arbitrage-a-l-union-belge/10128741.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:146045859&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558370445000 240w, https://images.lecho.be/view?iid=dc:146045859&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558370445000 640w, https://images.lecho.be/view?iid=dc:146045859&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558370445000 815w, https://images.lecho.be/view?iid=dc:146045859&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558370445000 1024w, https://images.lecho.be/view?iid=dc:146045859&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558370445000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Johan Verbist n&#39;est plus le patron de l&#39;arbitrage à l&#39;Union belge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/chroniques-financieres/gare-a-l-etincelle-de-trop-sur-les-marches-boursiers/10128105.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:39805687&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558369415000 240w, https://images.lecho.be/view?iid=dc:39805687&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558369415000 640w, https://images.lecho.be/view?iid=dc:39805687&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558369415000 815w, https://images.lecho.be/view?iid=dc:39805687&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558369415000 1024w, https://images.lecho.be/view?iid=dc:39805687&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558369415000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Gare à l&#39;étincelle de trop sur les marchés boursiers</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/cinema/le-jeune-ahmed-metaphysique-dardennienne/10128677.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148836923&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558369003000 240w, https://images.lecho.be/view?iid=dc:148836923&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558369003000 640w, https://images.lecho.be/view?iid=dc:148836923&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558369003000 815w, https://images.lecho.be/view?iid=dc:148836923&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558369003000 1024w, https://images.lecho.be/view?iid=dc:148836923&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558369003000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Le jeune Ahmed&#34;, métaphysique dardennienne</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/auto/une-ferrari-pour-tous-les-jours-ca-ne-va-pas-ne-va-t-on-pas-rester-coince-sur-un-casse-vitesse/10128681.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148818274&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558368961000 240w, https://images.lecho.be/view?iid=dc:148818274&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558368961000 640w, https://images.lecho.be/view?iid=dc:148818274&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558368961000 815w, https://images.lecho.be/view?iid=dc:148818274&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558368961000 1024w, https://images.lecho.be/view?iid=dc:148818274&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558368961000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Une Ferrari pour tous les jours, ça ne va pas: ne va-t-on pas rester coincé sur un casse-vitesse?&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/horeca/on-se-presse-au-portillon-pour-reprendre-le-resto-de-l-atomium/10128721.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:40107017&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558367526000 240w, https://images.lecho.be/view?iid=dc:40107017&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558367526000 640w, https://images.lecho.be/view?iid=dc:40107017&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558367526000 815w, https://images.lecho.be/view?iid=dc:40107017&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558367526000 1024w, https://images.lecho.be/view?iid=dc:40107017&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558367526000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">On se presse au portillon pour reprendre le resto de l&#39;Atomium</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/construction.html" itemprop="item">
                    <span itemprop="name">Construction</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">La douche froide de Recticel</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-04-22 15:49" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">22 avril 2019</span><span class="time">15:49</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10119309"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10119309">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10119309">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10119309" data-text="La douche froide de Recticel" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10119309" data-use-gift="true" data-subject="La douche froide de Recticel">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1555944024000 240w, https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1555944024000 640w, https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1555944024000 815w, https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1555944024000 1024w, https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1555944024000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;RV DOC</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le groupe autrichien Greiner serait le mystérieux partenaire de Kingspan dans la reprise de la division &quot;mousses souples&quot; de Recticel. Cette société familiale, vieille de 150 ans, a créé en partenariat avec Recticel la joint-venture, Eurofoam. Un coup dur!</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Coup de théâtre la semaine dernière: <a href="https://www.lecho.be/entreprises/chimie/kingspan-devrait-lancer-une-opa-sur-recticel-estime-un-broker/10118066">Kingspan annonçait son intention de lancer une offre à 700 millions d'euros sur deux divisions de Recticel.</a> Objectif pour l'Irlandais: mettre la main sur <strong>les activités "isolation" et céder la division "mousses souples"</strong> à une tierce partie.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Jusqu'ici peu fusait sur l'identité de cette tierce partie. Recticel&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115811"></span>

    
    

    
    &nbsp;avait même dans la foulée du dépôt de l'offre demandé à Kingspan



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260189394"></span>

    
    

    
     davantage de détails sur l'opération et surtout sur ce partenaire.</p>


</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/les-marches/actu/actions-bruxelles/semaine-faste-pour-barco-ontex-et-recticel-nyrstar-s-ecrase/10118857.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Semaine faste pour Barco, Ontex et Recticel, Nyrstar s&#39;écrase
                </a>
            </li>
        
            <li>
                <a href="/entreprises/chimie/recticel-demande-des-clarifications-a-kingspan/10118389.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Recticel demande des clarifications à Kingspan
                </a>
            </li>
        
            <li>
                <a href="/entreprises/chimie/kingspan-devrait-lancer-une-opa-sur-recticel-estime-un-broker/10118066.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Kingspan devrait lancer une OPA sur Recticel, estime un broker
                </a>
            </li>
        
            <li>
                <a href="/entreprises/chimie/recticel-va-analyser-l-offre-de-kingspan-sur-deux-de-ses-divisions/10117636.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Recticel va &#34;analyser&#34; l&#39;offre de Kingspan sur deux de ses divisions
                </a>
            </li>
        
            <li>
                <a href="/entreprises/chimie/vers-une-surenchere-pour-l-isolation-et-les-mousses-souples-de-recticel/10117780.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Vers une surenchère pour l&#39;isolation et les mousses souples de Recticel?
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Il semble qu'il s'agisse du <strong>groupe autrichien Greiner.</strong> Cette entreprise familiale, basée dans la commune de Kremsmünster, n'est pas un inconnu pour Recticel. Tous deux ont en 1992 créé une joint-venture Eurofoam, sous-division de l'activité "mousses souples". Voir cette société prendre part à l'offensive de Kingspan est donc <strong>une douche froide</strong> pour Recticel. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Eurofoam</strong> est en effet central dans les comptes annuels de Recticel. Cette joint-venture est active dans 12 pays d'Europe centrale et de l'est. Les résultats 2018 (437 millions de chiffre d'affaires) étaient en nette amélioration après une année 2017 difficile. Elle compte enfin quelque 30 usines en Autriche, Allemagne, Pologne, Hongrie et Roumanie et emploie 2.440 personnes.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Greiner ne semble donc pas vouloir se contenter d'Eurofoam mais également du <strong>reste de la division de Recticel</strong>. "<em>La mousse est depuis de nombreuses années la pierre angulaire de la stratégie de Greiner"</em>, annonce-t-on au sein de l'entreprise. Greiner a ainsi confirmé sa volonté de reprise de la division de Recticel afin de se renforcer face à la<strong> concurrence mondiale.</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les "mousses souples" de Recticel représentent un chiffre d'affaires de 622 millions d'euros, soit 43% du chiffre d'affaires global du groupe.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Greiner, comme Recticel, est également fournisseur du secteur automobile. Pourtant, l'Autrichien ne semble pas intéressé par cette division que Recticel tente de vendre depuis longtemps. </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Dominique-Liesse.401" rel="author">
                            <span itemprop="name">Dominique Liesse</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/David-Adriaen.1144" rel="author">
                            <span itemprop="name">David Adriaen</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="recticel" href="https://www.lecho.be/search.html?q=recticel" class="c-articlefooter__tagitem">
                Recticel <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="opa" href="https://www.lecho.be/search.html?q=opa" class="c-articlefooter__tagitem">
                Opa <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="kingspan" href="https://www.lecho.be/search.html?q=kingspan" class="c-articlefooter__tagitem">
                Kingspan <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="greiner" href="https://www.lecho.be/search.html?q=greiner" class="c-articlefooter__tagitem">
                Greiner <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="mousses souples" href="https://www.lecho.be/search.html?q=mousses+souples" class="c-articlefooter__tagitem">
                Mousses souples <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-f6d1374b3e2d790465b3db5189dc9893" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="f6d1374b3e2d790465b3db5189dc9893" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['f6d1374b3e2d790465b3db5189dc9893'] = window['f6d1374b3e2d790465b3db5189dc9893'] || {};
    window['f6d1374b3e2d790465b3db5189dc9893'].ids = ['10121938','10120385','10119850','10119309','10116085','10113378','10111824','10106426','10100108','10094910','10091529','10090620','10090580','10086794','10086242','10085861','10079863','10077816','10076819','10073925','10069292','10065108','10061573','10064026','10061133','10060862','10057602','10055796','10056419','10056019','10054952','10052358','10050604','10049794','10048643','10045488','10044877','10044895','10042915','10041219','10040857','10039882','10031747','10024280','10022973','10020767','10019639','10016923','10012395','10011483','10007211','10005917','10004906','9999702','9999062','9997630','9991597','9991478','9990473','9989173','9987144','9986280','9985910','9985211','9985106','9985099','9981972','9980513','9977660','9977339','9976674','9973512','9972918','9972121','9963326','9962030','9960264','9957897','9956423','9955649','9952459','9948631','9947118','9939593','9936741','9936693','9933927','9927625','9925550','9920793','9918186','9914748','9913986','9912949','9909671','9906870','9901818','9900312','9895137','9893030','9889835'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/portraits/sebastian-kurz-banalise-l-extreme-droite/10128825.html">
    <time>
        22:29
    </time>
    
    <span>Sebastian Kurz banalise l&#39;extrême droite</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/les-marches/actu/actions-bourses-etrangeres/les-tensions-commerciales-pesent-a-wall-street/10128819.html">
    <time>
        22:24
    </time>
    
    <span>Les tensions commerciales pèsent à Wall Street</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/technologie/en-reprenant-les-cles-d-android-les-usa-forcent-huawei-a-demenager/10128555.html">
    <time>
        20:49
    </time>
    
    <span>En reprenant les clés d&#39;Android, les USA forcent Huawei à déménager</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/aviation/accalmie-jusque-jeudi-chez-les-aiguilleurs-du-ciel/10128770.html">
    <time>
        20:27
    </time>
    
    <span>Accalmie jusque jeudi chez les aiguilleurs du ciel</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/belgique/general/les-polluants-chimiques-perturbent-plusieurs-generations/10128766.html">
    <time>
        19:59
    </time>
    
    <span>Les polluants chimiques perturbent plusieurs générations</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/economie-politique/europe/general/l-ibizagate-revele-le-visage-de-l-extreme-droite-europeenne/10128767.html">
    <time>
        19:23
    </time>
    
    <span>L&#39;Ibizagate révèle le visage de l&#39;extrême droite européenne</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/entreprises/sport/johan-verbist-n-est-plus-le-patron-de-l-arbitrage-a-l-union-belge/10128741.html">
    <time>
        18:40
    </time>
    
    <span>Johan Verbist n&#39;est plus le patron de l&#39;arbitrage à l&#39;Union belge</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/chroniques-financieres/gare-a-l-etincelle-de-trop-sur-les-marches-boursiers/10128105.html">
    <time>
        18:23
    </time>
    
    <span>Gare à l&#39;étincelle de trop sur les marchés boursiers</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708613">
                        <time>
                            18:51
                        </time>
                        
                        <span>A l&#39;agenda mardi</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708612">
                        <time>
                            18:42
                        </time>
                        
                        <span>Voici le débriefing des actions belges</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708608">
                        <time>
                            17:42
                        </time>
                        
                        <span>Clôture en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708606">
                        <time>
                            17:31
                        </time>
                        
                        <span>Les prix pétroliers montent, soutenus par l&#39;Opep</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708605">
                        <time>
                            16:55
                        </time>
                        
                        <span>Tesla en perte de vitesse à Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708602">
                        <time>
                            16:35
                        </time>
                        
                        <span>Sprint s&#39;envole et T-Mobile US bondit après une modification de leur projet de fusion</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708600">
                        <time>
                            15:41
                        </time>
                        
                        <span>Les technos enfoncent le Nasdaq</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-nette-baisse-les-technos-pesent/10128552.html#708599">
                        <time>
                            15:31
                        </time>
                        
                        <span>Wall Street ouvre en baisse</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div id="adheseblock-shareholderbox" style="display: none;">
                <div class="c-adh-shareholderbox">
    <div class="c-adh-shareholderbox__card">
        <div class="c-adh-shareholderbox__title">
            <h2>KBC Group</h2>
        </div>
        <div class="c-adh-shareholderbox__content">
            <div class="text-12up margBtm-16">Bedrijfscommunicatie</div>
            <ul class="list-unstyled c-adh-shareholderbox__list"></ul>
        </div>

        <div class="c-adh-shareholderbox__footer">
            <div class="c-adh-shortinfo c-adh-shortinfo--veryshort margBtm-0">
                <div class="c-adh-shortinfo__image margBtm-0">
                    <img src="/contentimages/websitelogo-partnercontentlogo.png" alt="Partnercontent"/>
                </div>
                <div class="c-adh-shortinfo__text margBtm-0"><strong>Partner Content</strong> biedt be&shy;drij&shy;ven, or&shy;ga&shy;ni&shy;sa&shy;ties en over&shy;he&shy;den toe&shy;gang tot het net&shy;werk van De Tijd.</div>
            </div>
        </div>

    </div>
</div>
            </div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="La douche froide de Recticel" data-asset-type="article" data-asset-id="10119309">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10119309" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="La douche froide de Recticel" data-article-id="10119309" data-asset-preview="https://images.lecho.be/view?iid=dc:13361488&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1555944024000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH0ecc6b6ea24c309b12b9decb56609881.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>
    </body>
</html>
