<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10191200518082328.js" data-dtconfig="rid=RID_-239018788|rpid=-1521201761|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|cuc=ydv8er8h|featureHash=ICA27SVfghjqrux|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1590479081601|dtVersion=10191200518082328|tp=500,50,0,1|rdnt=1|uxrgce=1|uxdcw=1500|bp=2|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10191200518082328.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/22/92/96/10229296","pageName":"echo/mme-articles/10/22/92/96/10229296","pagePath":"/content/echo/fr/mme-articles/10/22/92/96/10229296","language":"fr","name":"10229296","pageKey":{"cimKey":"News","biKey":"/news/entre/diver/articl"},"agency":"echo","section":"Entreprises","node":"Divertissement","publishedDate":"2020-05-27T05:00:03+02:00","creationDate":"2020-05-26T19:42:30+02:00","feedTag":"echo/entreprises/divertissement","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10229296","pageSiteType":"mediafin","navigationTitle":"Dragone pourrait participer à la relance du Cirque du Soleil","original_jcr_title":"Dragone pourrait participer à la relance du Cirque du Soleil","name":"10229296","original_path_md5":"5568b88659dca84e9f56e81fc99e82a6","original_path":"/content/echo/fr/mme-articles/10/22/92/96/10229296","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/divertissement/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10229296","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/divertissement/dragone-pourrait-participer-a-la-relance-du-cirque-du-soleil/10229296.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Dragone pourrait participer à la relance du Cirque du Soleil  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Guy Laliberté, le fondateur du Cirque du Soleil, a monté une équipe pour reprendre le cirque qu&#39;il avait créé en 1984. Il a contacté Franco Dragone pour le volet créatif. Ce dernier a répondu avec enthousiasme. &#34;Il faut remettre la création au centre du spectacle.&#34;"/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Dragone pourrait participer à la relance du Cirque du Soleil"/>
    
        <meta name="twitter:description" content="Guy Laliberté, le fondateur du Cirque du Soleil, a monté une équipe pour reprendre le cirque qu&#39;il avait créé en 1984. Il a contacté Franco Dragone pour le volet créatif. Ce dernier a répondu avec enthousiasme. &#34;Il faut remettre la création au centre du spectacle.&#34;"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1590548403000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Dragone pourrait participer à la relance du Cirque du Soleil"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/divertissement/dragone-pourrait-participer-a-la-relance-du-cirque-du-soleil/10229296.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1590548403000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1590548403000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Guy Laliberté, le fondateur du Cirque du Soleil, a monté une équipe pour reprendre le cirque qu&#39;il avait créé en 1984. Il a contacté Franco Dragone pour le volet créatif. Ce dernier a répondu avec enthousiasme. &#34;Il faut remettre la création au centre du spectacle.&#34;"/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-05-27T05:00:03+02:00"/>
<meta property="article:modified_time" content="2020-05-27T05:00:03+02:00"/>
<meta property="article:tag" content="Finances,Entreprises,Conjoncture,Divertissement,Dragone"/>
<meta property="article:section" content="Entreprises"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASHc4634909d61fd7c1a2afd20973047baf.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASHf9007fc6c82da35f88cd35087ba0d006.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span>                <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/aide/">                   <span class="sr-only">Aide</span>                   <span aria-hidden="true" class="icon-faq"></span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/divertissement/dragone-pourrait-participer-a-la-relance-du-cirque-du-soleil/10229296.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590548403000 240w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590548403000 640w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590548403000 815w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590548403000 1024w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590548403000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Dragone pourrait participer à la relance du Cirque du Soleil</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/telecom/cet-ete-les-revenus-du-roaming-devraient-fondre-au-soleil/10229266.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1MSaaYTyqgs93maw564sot&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590544804000 240w, https://images.lecho.be/view?iid=Elvis:1MSaaYTyqgs93maw564sot&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590544804000 640w, https://images.lecho.be/view?iid=Elvis:1MSaaYTyqgs93maw564sot&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590544804000 815w, https://images.lecho.be/view?iid=Elvis:1MSaaYTyqgs93maw564sot&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590544804000 1024w, https://images.lecho.be/view?iid=Elvis:1MSaaYTyqgs93maw564sot&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590544804000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Cet été, les revenus du roaming devraient fondre au soleil</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinions/carte-blanche/l-etat-nation-europeen-n-est-plus-a-la-hauteur-de-ses-ambitions/10229198.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6VURFdg_KpxA7AmJA7xGC-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590544803000 240w, https://images.lecho.be/view?iid=Elvis:6VURFdg_KpxA7AmJA7xGC-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590544803000 640w, https://images.lecho.be/view?iid=Elvis:6VURFdg_KpxA7AmJA7xGC-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590544803000 815w, https://images.lecho.be/view?iid=Elvis:6VURFdg_KpxA7AmJA7xGC-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590544803000 1024w, https://images.lecho.be/view?iid=Elvis:6VURFdg_KpxA7AmJA7xGC-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590544803000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;Etat-nation européen n&#39;est plus à la hauteur de ses ambitions</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/energie/le-prix-de-l-eau-n-augmentera-pas-en-wallonie-en-2020/10229247.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2RYADttvKSIAO4qGi2XNUK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590544801000 240w, https://images.lecho.be/view?iid=Elvis:2RYADttvKSIAO4qGi2XNUK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590544801000 640w, https://images.lecho.be/view?iid=Elvis:2RYADttvKSIAO4qGi2XNUK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590544801000 815w, https://images.lecho.be/view?iid=Elvis:2RYADttvKSIAO4qGi2XNUK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590544801000 1024w, https://images.lecho.be/view?iid=Elvis:2RYADttvKSIAO4qGi2XNUK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590544801000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le prix de l&#39;eau n&#39;augmentera pas en Wallonie en 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/aviation/le-plan-de-sauvetage-de-brussels-airlines-se-heurte-a-de-la-resistance-de-la-part-de-l-europe/10229384.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BDKuBKFN4E9B5KJZulXFn5&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590541200000 240w, https://images.lecho.be/view?iid=Elvis:BDKuBKFN4E9B5KJZulXFn5&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590541200000 640w, https://images.lecho.be/view?iid=Elvis:BDKuBKFN4E9B5KJZulXFn5&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590541200000 815w, https://images.lecho.be/view?iid=Elvis:BDKuBKFN4E9B5KJZulXFn5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590541200000 1024w, https://images.lecho.be/view?iid=Elvis:BDKuBKFN4E9B5KJZulXFn5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590541200000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le plan de sauvetage de Brussels Airlines se heurte à de la résistance de la part de l&#39;Europe</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinions/carte-blanche/le-droit-de-retrait-constitue-t-il-un-risque-pour-le-dialogue-social/10229192.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DolA-vzIak89fSuOuEn-Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590537600000 240w, https://images.lecho.be/view?iid=Elvis:DolA-vzIak89fSuOuEn-Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590537600000 640w, https://images.lecho.be/view?iid=Elvis:DolA-vzIak89fSuOuEn-Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590537600000 815w, https://images.lecho.be/view?iid=Elvis:DolA-vzIak89fSuOuEn-Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590537600000 1024w, https://images.lecho.be/view?iid=Elvis:DolA-vzIak89fSuOuEn-Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590537600000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le &#34;droit de retrait&#34; constitue-t-il un risque pour le dialogue social?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinions/edito/pick-your-battles/10229382.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1DiE9OH1aP59PNKe6Ls3aq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590525370000 240w, https://images.lecho.be/view?iid=Elvis:1DiE9OH1aP59PNKe6Ls3aq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590525370000 640w, https://images.lecho.be/view?iid=Elvis:1DiE9OH1aP59PNKe6Ls3aq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590525370000 815w, https://images.lecho.be/view?iid=Elvis:1DiE9OH1aP59PNKe6Ls3aq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590525370000 1024w, https://images.lecho.be/view?iid=Elvis:1DiE9OH1aP59PNKe6Ls3aq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590525370000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Pick your battles</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/tic/l-e-commerce-belge-monte-en-puissance/10229372.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8kFVTgGdaqlARq2ewqogtc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590524380000 240w, https://images.lecho.be/view?iid=Elvis:8kFVTgGdaqlARq2ewqogtc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590524380000 640w, https://images.lecho.be/view?iid=Elvis:8kFVTgGdaqlARq2ewqogtc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590524380000 815w, https://images.lecho.be/view?iid=Elvis:8kFVTgGdaqlARq2ewqogtc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590524380000 1024w, https://images.lecho.be/view?iid=Elvis:8kFVTgGdaqlARq2ewqogtc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590524380000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;e-commerce belge monte en puissance</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/new-york-a-son-plus-haut-niveau-depuis-9-semaines/10229371.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:91CKA113aZr96p8VyG2vWY&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590524326000 240w, https://images.lecho.be/view?iid=Elvis:91CKA113aZr96p8VyG2vWY&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590524326000 640w, https://images.lecho.be/view?iid=Elvis:91CKA113aZr96p8VyG2vWY&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590524326000 815w, https://images.lecho.be/view?iid=Elvis:91CKA113aZr96p8VyG2vWY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590524326000 1024w, https://images.lecho.be/view?iid=Elvis:91CKA113aZr96p8VyG2vWY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590524326000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">New York à son plus haut niveau depuis 9 semaines</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/immobilier/construire/vous-construisez-seule-la-wallonie-accorde-un-avantage-fiscal/10229366.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8XvJoRRL4Ci9T6bMvSPWZU&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590522650000 240w, https://images.lecho.be/view?iid=Elvis:8XvJoRRL4Ci9T6bMvSPWZU&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590522650000 640w, https://images.lecho.be/view?iid=Elvis:8XvJoRRL4Ci9T6bMvSPWZU&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590522650000 815w, https://images.lecho.be/view?iid=Elvis:8XvJoRRL4Ci9T6bMvSPWZU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590522650000 1024w, https://images.lecho.be/view?iid=Elvis:8XvJoRRL4Ci9T6bMvSPWZU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590522650000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vous construisez: seule la Wallonie accorde un avantage fiscal</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/technologie/samsung-lance-cinq-nouvelles-start-ups/10229323.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0LG4sxvR4O3BgJ9cKzUV4A&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1590520325000 240w, https://images.lecho.be/view?iid=Elvis:0LG4sxvR4O3BgJ9cKzUV4A&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1590520325000 640w, https://images.lecho.be/view?iid=Elvis:0LG4sxvR4O3BgJ9cKzUV4A&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1590520325000 815w, https://images.lecho.be/view?iid=Elvis:0LG4sxvR4O3BgJ9cKzUV4A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1590520325000 1024w, https://images.lecho.be/view?iid=Elvis:0LG4sxvR4O3BgJ9cKzUV4A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1590520325000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Samsung lance cinq nouvelles start-ups</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/divertissement.html" itemprop="item">
                    <span itemprop="name">Divertissement</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Dragone pourrait participer à la relance du Cirque du Soleil</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10229296" data-subject="Dragone pourrait participer à la relance du Cirque du Soleil" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10229296" data-subject="Dragone pourrait participer à la relance du Cirque du Soleil" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&context=ONLINE&ratio=16/9&width=640&u=1590548403000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1590548403000 240w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1590548403000 640w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1590548403000 815w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1590548403000 1024w, https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1590548403000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Franco Dragone pourrait participer à la relance créative du Cirque du Soleil.  </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Nicolas-Keszei.72.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Nicolas Keszei</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-05-27 05:00" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">27 mai 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">05:00</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Guy Laliberté, le fondateur du Cirque du Soleil, a monté une équipe pour reprendre le cirque qu'il avait créé en 1984. Il a contacté Franco Dragone pour le volet créatif. Ce dernier a répondu avec enthousiasme. &quot;Il faut remettre la création au centre du spectacle.&quot;</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Guy Laliberté a rappelé ses fidèles amis et nous serons là, autour de lui, pour essayer de <strong>remettre la création au centre du spectacle</strong>", nous a expliqué <strong>Franco Dragone</strong>, confirmant au passage qu<strong>'il pourrait participer à la relance du Cirque du Soleil</strong>, une institution pour laquelle il a travaillé pendant quinze ans.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Guy Laliberté a rappelé ses fidèles amis et nous serons là, autour de lui, pour essayer de remettre la création au centre du spectacle.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10229296" data-use-handle="true" data-partner="false" data-text="&#34;Guy Laliberté a rappelé ses fidèles amis et nous serons là, autour de lui, pour essayer de remettre la création au centre du spectacle.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Franco Dragone</strong>
            </div>
            <div class="c-quoteinset__author__function">Créateur de spectacles</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Franco Dragone nous a expliqué que <strong>Guy Laliberté</strong>, qui porte actuellement un <strong>projet de reprise du Cirque du Soleil</strong> qu'il avait lui-même fondé en 1984, l'a appelé il y a deux semaines afin de savoir s'il accepterait de faire partie de cette nouvelle aventure. "J'ai dit oui sans hésiter", nous a déclaré Franco Dragone, qui précise que <strong>sa participation ne sera pas financière</strong>. Le fondateur du Cirque du Soleil a composé une<strong> équipe de financiers</strong> et de <strong>créatifs</strong> pour<strong> faire une offre de reprise</strong>. Si l'offre de Guy Laliberté est retenue, <strong>Franco Dragone fera partie du processus de création</strong>.&nbsp;</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>PORTRAIT |&nbsp;<a href="https://www.lecho.be/dossiers/coronavirus/guy-laliberte-le-cracheur-de-feu-veut-sauver-son-cirque/10229088">Guy Laliberté, le cracheur de feu veut sauver son cirque</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Dette de 900 millions de dollars</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Récemment, l'entreprise a désigné la Banque Nationale du Canada pour trouver un repreneur au Cirque qui traîne derrière lui une <strong>dette de 900 millions de dollars</strong>. Guy Laliberté a fondé le cirque en 1984 et en a été l'actionnaire majoritaire jusqu'en 2015, date à laquelle il avait vendu ses parts au fonds texan TPC Capital (60%), au fonds chinois Fosun (20%) et à la Caisse de dépôt et placement du Québec. Dans le courant du mois de février, Guy Laliberté avait revendu les 10% qui lui restaient.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Guy Laliberté et Franco Dragone se connaissent depuis des années</strong> et ont collaboré pendant quinze ans. "En 1985, je donnais des cours de production à Montréal. Guy a vu le spectacle que j'avais monté avec des étudiants et il m'a demandé de faire la mise en scène pour le Cirque du Soleil. Je l'ai fait pendant quinze ans", nous a-t-il rappelé.&nbsp;</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Si on ne se concentre pas sur le sens et la création, on vend son âme au diable.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10229296" data-use-handle="true" data-partner="false" data-text="&#34;Si on ne se concentre pas sur le sens et la création, on vend son âme au diable.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Franco Dragone</strong>
            </div>
            <div class="c-quoteinset__author__function">Créateur de spectacles</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>C'est donc avec<strong> enthousiasme </strong>qu'il a répondu à l'appel de Guy Laliberté, qui n'est pas le seul sur les rangs en vue de reprendre le Cirque du Soleil. D'après la presse canadienne,<strong> une dizaine de candidats se sont dits intéressés</strong>. "J'imagine que la liste des repreneurs est longue. Dès qu'il y a une faiblesse quelque part, les vautours ne sont jamais loin", nous a déclaré Franco Dragone. "Ce qui est important pour moi, c'est la création et mon attachement au cirque est intact", nous a encore indiqué Franco Dragone avant d'ajouter que "<strong>si on ne se concentre pas sur le sens et la création, on vend son âme au diable</strong>".</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>On saura au cours des prochaines semaines si le projet de Guy Laliberté emporte la mise.&nbsp;</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10229296" data-subject="Dragone pourrait participer à la relance du Cirque du Soleil" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-7561e691222be5227b4826d7a4963cc6" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="7561e691222be5227b4826d7a4963cc6" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['7561e691222be5227b4826d7a4963cc6'] = window['7561e691222be5227b4826d7a4963cc6'] || {};
    window['7561e691222be5227b4826d7a4963cc6'].ids = ['10229296','10229288','10229088','10229054','10229007','10228675','10228075','10228066','10227671','10226932','10226923','10226775','10226324','10226255','10225377','10225358','10225095','10225082','10225039','10225031','10224240','10223531','10221960','10221703','10221151','10221145','10220911','10219926','10219930','10219624','10219403','10217979','10217977','10216061','10214310','10213598','10213582','10212102','10210894','10208648','10209669','10205708','10202673','10201976','10200407','10199299','10197637','10194477','10193095','10191353','10188000','10187693','10186054','10185629','10184795','10183450','10181854','10181758','10176272','10176226','10171078','10169714','10168893','10168429','10162653','10161896','10161383','10160577','10159038','10158681','10158470','10157342','10156585','10155559','10153703','10153587','10153541','10152826','10151377','10148510','10146371','10146231','10146230','10146052','10143181','10142446','10141036','10139369','10134933','10134901','10133234','10130931','10128014','10124749','10119745','10119261','10119047','10115931','10115258','10112455','10109556'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10229296" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Dragone pourrait participer à la relance du Cirque du Soleil" data-article-id="10229296" data-asset-preview="https://images.lecho.be/view?iid=Elvis:EikWMdYyqlJBN6yPnBtYRR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1590548403000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.min.ACSHASH9dc3548f09c750a75c577f9c546da6f3.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
