<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/99/99/21/9999219","pageName":"echo/mme-articles/99/99/21/9999219","pagePath":"/content/echo/fr/mme-articles/99/99/21/9999219","language":"fr","name":"9999219","pageKey":{"cimKey":"News","biKey":"/news/entre/energ/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"9999219","pageDepth":8}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/energie/detail","attributes":{"accessType":"subscriber","articleId":"9999219","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "http://www.lecho.be/aide/";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "/belegger";
    var investisseurUrl = "/investisseur";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
            };
            request.send();
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">

    <title>Les centrales au gaz prêtes à refonctionner au quotidien</title>
    <meta name="description" content="C’est un revirement important pour le futur énergétique du pays: la centrale au gaz de Seraing annonce son retour sur le marché. Celle de Vilvorde pourrait faire de même. Le retour à la rentabilité des centrales au gaz signifie que la réserve stratégique pourrait devenir superflue. Il pourrait aussi diminuer fortement les besoins en nouvelles centrales.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Les centrales au gaz prêtes à refonctionner au quotidien">
    <meta itemprop="description" content="C’est un revirement important pour le futur énergétique du pays: la centrale au gaz de Seraing annonce son retour sur le marché. Celle de Vilvorde pourrait faire de même. Le retour à la rentabilité des centrales au gaz signifie que la réserve stratégique pourrait devenir superflue. Il pourrait aussi diminuer fortement les besoins en nouvelles centrales.">
    <meta itemprop="image" content="https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="Les centrales au gaz prêtes à refonctionner au quotidien">
    <meta name="twitter:description" content="C’est un revirement important pour le futur énergétique du pays: la centrale au gaz de Seraing annonce son retour sur le marché. Celle de Vilvorde pourrait faire de même. Le retour à la rentabilité des centrales au gaz signifie que la réserve stratégique pourrait devenir superflue. Il pourrait aussi diminuer fortement les besoins en nouvelles centrales.">
    <meta name="twitter:creator" content="L&#39;Echo">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Les centrales au gaz prêtes à refonctionner au quotidien"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/entreprises/energie/les-centrales-au-gaz-pretes-a-refonctionner-au-quotidien/9999219.html"/>
    
    <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000"/>
    <meta property="og:description" content="C’est un revirement important pour le futur énergétique du pays: la centrale au gaz de Seraing annonce son retour sur le marché. Celle de Vilvorde pourrait faire de même. Le retour à la rentabilité des centrales au gaz signifie que la réserve stratégique pourrait devenir superflue. Il pourrait aussi diminuer fortement les besoins en nouvelles centrales."/>
    <meta property="og:site_name" content="L&#39;Echo"/>

    


<meta property="article:published_time" content="2018-04-06T02:00:05+02:00"/>
<meta property="article:modified_time" content="2018-04-06T02:00:03+02:00"/>
<meta property="article:tag" content="Énergie,Seraing,Centrales au gaz"/>
<meta property="article:section" content="Entreprises"/>
    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHd03dd1263c04388e5691f7df342af8dd.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH56878352ee406edbd96e7f25fcea8c17.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Les Marchés</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">             <span class="sr-only">Journal PDF</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        <div class="c-breadcrumb">
    <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/" itemprop="item">
                <span itemprop="name">Actu</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                <span itemprop="name">Entreprises</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/entreprises/energie.html" itemprop="item">
                <span itemprop="name">Energie</span>
            </a>
        </li>
    </ol>
</div>
    </div>
</div>
            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Les centrales au gaz prêtes à refonctionner au quotidien</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-04-06 02:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">06 avril 2018</span><span class="time">02:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="9999219"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="9999219">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="9999219">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="9999219" data-text="Les centrales au gaz prêtes à refonctionner au quotidien" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="9999219" data-subject="Les centrales au gaz prêtes à refonctionner au quotidien">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522972801000 240w, https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Dieter Telemans</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>C’est un revirement important pour le futur énergétique du pays: la centrale au gaz de Seraing annonce son retour sur le marché. Celle de Vilvorde pourrait faire de même. Le retour à la rentabilité des centrales au gaz signifie que la réserve stratégique pourrait devenir superflue. Il pourrait aussi diminuer fortement les besoins en nouvelles centrales.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Cela ressemble bien à un point de basculement. Alors que ces dernières années, les annonces de fermetures de centrales au gaz se sont multipliées, leur rentabilité étant devenue insuffisante, EDF Luminus vient d’annonce<strong>r le retour de sa centrale de Seraing sur le marché le 1er novembre prochain</strong>, et Energy Market n’exclut pas de faire de même avec sa centrale de Vilvorde.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ces quatre derniers hivers, ces deux centrales, que leurs propriétaires avaient décidé d’arrêter faute de rentabilité, faisaient partie de la <strong>réserve stratégique</strong> mise en place par le gouvernement belge pour assurer la sécurité d’approvisionnement en électricité du pays. Ces centrales étaient à disposition du gestionnaire du réseau à haute tension Elia, prêtes à redémarrer rapidement en cas de déséquilibre sur le réseau.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Qu’est-ce qui a changé? <i>"Les conditions de marché</i>, répond Nico De Bie, responsable de la communication externe chez EDF Luminus. <i>Si aucun grand entretien ne doit être fait, les coûts fixes sont désormais couverts par les marges que nous pouvons dégager sur la vente de l’électricité et les services auxiliaires que nous pouvons fournir au réseau."</i></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La décision de remettre cette centrale sur le marché a été prise lors d’un conseil d’administration qui s’est tenu le 29 mars dernier, la veille de l’annonce d’un accord sur le pacte énergétique par le gouvernement fédéral – confirmant <strong>la sortie du nucléaire en 2025 et la mise en place d’un mécanisme de rémunération des capacités</strong>, pour assurer l’investissement dans de nouvelles centrales au gaz.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        &quot;Si aucun grand entretien ne doit être fait, les coûts fixes sont désormais couverts par les marges que nous pouvons dégager sur la vente de l’électricité et les services auxiliaires que nous pouvons fournir au réseau.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="9999219" data-use-handle="true" data-text="&#34;Si aucun grand entretien ne doit être fait, les coûts fixes sont désormais couverts par les marges que nous pouvons dégager sur la vente de l’électricité et les services auxiliaires que nous pouvons fournir au réseau.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Nico De Bie</strong>
            </div>
            <div class="c-quoteinset__author__function"> responsable de la communication externe chez EDF Luminus</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ce n’est qu’une demi-surprise. Dans une note publiée en janvier dernier, la Creg, le régulateur fédéral du secteur énergétique, estimait à <strong>10,8 millions d’euros, en moyenne, en 2017 le bénéfice d’exploitation d’une centrale TGV</strong> (turbine gaz-vapeur), aussi appelée centrale à cycle combiné, l’électricité étant produite à la fois par les gaz issus de la combustion et par de la vapeur, fabriquée grâce à la chaleur récupérée lors de la combustion du gaz, ce qui augmente son efficacité. <i>"C’est le bénéfice d’exploitation le plus élevé depuis 2012",</i> souligne le régulateur. Et il ajoute que cette rentabilité devrait encore augmenter dans les années à venir, grâce notamment à des prix de l’électricité en hausse.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
     ">
        <span>470 mégawatts</span>
    </div>
    
    <div class="c-numbercitation__additional">
        Avec le retour des 470 MW de Seraing sur le marché, la réserve stratégique pour l’hiver prochain pourrait être superflue. Et les besoins en nouvelles centrales devraient diminuer.
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Que va faire le bulgare Energy Market, qui a racheté la centrale de Vilvorde il y a un an, et dont il est en train de finaliser la prolongation du permis? <i>"Nous sommes occupés à examiner les différentes options,</i> répond Guy Willemot, responsable de la centrale. <i>Le marché redevient plus attractif pour les centrales au gaz, et le pacte énergétique ouvre de nouvelles perspectives. Mais pour revenir sur le marché, des investissements importants sont nécessaires: il faut retransformer la centrale, qui tourne actuellement en cycle ouvert, en centrale à cycle combiné." </i> Il n’est dès lors pas sûr qu’Energy Market décide de ramener sa centrale sur le marché pour le prochain hiver – une décision qu’il doit prendre avant le 16 avril, sinon la centrale sera obligée de remettre l’offre pour la réserve stratégique pour l’hiver 2018-2019.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Plus besoin de réserve</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ce revirement de situation pourrait avoir<strong> deux conséquences</strong>. La première: rendre la réserve stratégique inutile pour les hivers à venir. Pour l’hiver 2018-2019, la ministre de l’Énergie a prévu une <strong>réserve de 500 MW</strong>. Avec le retour des 470 MW de Seraing sur le marché, elle va vraisemblablement revoir fortement ce volume à la baisse – voire décider que la réserve est superflue pour l’hiver à venir. Elle a jusqu’au 1er septembre pour trancher.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        &quot;Seraing redevient rentable parce que de gros investissements ne doivent pas être faits pour le moment. Mais sur le long terme, elle aura besoin d’un soutien.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="9999219" data-use-handle="true" data-text="&#34;Seraing redevient rentable parce que de gros investissements ne doivent pas être faits pour le moment. Mais sur le long terme, elle aura besoin d’un soutien.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Nico De Bie</strong>
            </div>
            <div class="c-quoteinset__author__function">responsable de la communication externe chez EDF Luminus</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Deuxième effet du rétablissement du marché: cela diminue les besoins en nouvelles centrales au gaz. <i><strong>"Elia avait estimé les besoins en nouvelles centrales au gaz à 3,6 GW en 2025</strong>, suite à la sortie du nucléaire, </i>rappelle un spécialiste. <i>Mais son hypothèse était que l’on ne disposerait plus, à ce moment, que de 2,3 GW sur quelque 4 GW de centrales existantes. Mais si tout le parc de centrales au gaz redevient rentable, cela diminue d’autant plus les besoins en nouvelles centrales."</i></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>EDF Luminus affirme toutefois qu’un mécanisme de rémunération des capacités reste nécessaire, y compris pour les centrales existantes.<i> "Seraing redevient rentable parce que de gros investissements ne doivent pas être faits pour le moment, </i>souligne Nico De Bie<i>. </i><i>Mais sur le long terme, elle aura besoin d’un soutien."</i></p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2> Un projet de nouvelle centrale à Vilvoorde</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Energy Market, le propriétaire bulgare de la centrale de Vilvorde, n’envisage pas seulement d’investir pour retransformer la centrale existante et <strong>porter sa capacité de 255 MW à près de 400 MW. </strong>Il prépare aussi à la construction de nouvelles capacités. <em>"Le pacte énergétique ouvre une série de perspectives. Nous avons à Vilvorde un site stratégique, déjà connecté au réseau gazier et au réseau électrique, </em>souligne Guy Willemot<em>, le responsable de cette centrale. Le pacte énergétique ouvre de nouvelles perspectives, auxquelles nous avons l’ambition de répondre. Nous sommes en train de préparer une demande d’extension de permis et de mener toutes les études nécessaires pour porter la capacité totale de Vilvorde à 1.000 MW."&nbsp;</em></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Un investissement qui va se chiffrer en centaines de millions d’euros, et qui s’explique bien entendu non seulement par l’évolution des conditions de marché, mais aussi par la perspective de la mise en place d’un système de rémunération des capacités – un soutien qui rémunère les centrales pour leur présence sur le marché, en plus de la rémunération dégagée sur le marché sur base de la quantité d’électricité produite.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/energie/decouvrez-comment-on-teste-une-centrale/9831646.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Découvrez comment on teste une centrale 
                </a>
            </li>
        
            <li>
                <a href="/entreprises/energie/la-centrale-de-vilvorde-ne-sera-pas-disponible-avant-le-1er-decembre/9541528.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La centrale de Vilvorde ne sera pas disponible avant le 1er décembre
                </a>
            </li>
        
            <li>
                <a href="/entreprises/matieres-premieres/arcelormittal-les-fours-de-la-cokerie-d-ougree-a-l-arret-des-mardi/9510804.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    ArcelorMittal: les fours de la cokerie d&#39;Ougrée à l&#39;arrêt dès mardi
                </a>
            </li>
        
            <li>
                <a href="/entreprises/energie/edf-luminus-met-a-l-arret-de-nouvelles-centrales/9440391.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    EDF Luminus met à l&#39;arrêt de nouvelles centrales
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p><i><br></i></p>

</div>

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:29864462&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522972801000 240w, https://images.lecho.be/view?iid=dc:29864462&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">La centrale de Vilvoorde pourrait être renforcée de nouvelles capacités. Un investissement qui va se chiffrer en centaines de millions d’euros. </span>
                <span class="source">&copy;IMAGEGLOBE</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:72644913&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522972801000 240w, https://images.lecho.be/view?iid=dc:72644913&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Avec le retour des 470 MW de Seraing sur le marché, la réserve stratégique pour les hivers à venir pourrait être revue à la baisse. </span>
                <span class="source">&copy;Dieter Telemans</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Christine-Scharff.66" rel="author"><span itemprop="name">Christine Scharff</span></a>, 
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="énergie" href="https://www.lecho.be/search.html?q=énergie" class="c-articlefooter__tagitem">
                Énergie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="seraing" href="https://www.lecho.be/search.html?q=seraing" class="c-articlefooter__tagitem">
                Seraing <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="centrales au gaz" href="https://www.lecho.be/search.html?q=centrales+au+gaz" class="c-articlefooter__tagitem">
                Centrales au gaz <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/entreprises/energie/les-centrales-au-gaz-pretes-a-refonctionner-au-quotidien/9999219.html">
    <time>
        02:00
    </time>
    
    <span>Les centrales au gaz prêtes à refonctionner au quotidien</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/general/les-mutuelles-poussees-a-aider-les-malades-a-reprendre-le-travail/9999238.html">
    
    <time>
        06/04
    </time>
    <span>Les mutuelles poussées à aider les malades à reprendre le travail</span>
</a></li>
            
                <li>
<a href="/opinions/edito/face-bouc-emissaire/9999280.html">
    
    <time>
        05/04
    </time>
    <span>(Face) bouc-émissaire</span>
</a></li>
            
                <li>
<a href="/dossier/electionsitaliennes2018/un-gouvernement-en-italie-pas-pour-tout-de-suite/9999197.html">
    
    <time>
        05/04
    </time>
    <span>Un gouvernement en Italie? Pas pour tout de suite</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/facebook-etes-vous-concerne-par-le-scandale-cambridge-analytica/9998872.html">
    
    <time>
        05/04
    </time>
    <span>Facebook: êtes-vous concerné par le scandale Cambridge Analytica?</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473461">
                        
                        <time>
                            05/04
                        </time>
                        <span>A l&#39;agenda vendredi 6 avril</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473441">
                        
                        <time>
                            05/04
                        </time>
                        <span>L’énergie pousse New York à la hausse </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473421">
                        
                        <time>
                            05/04
                        </time>
                        <span>| CLOSING BELL |</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473401">
                        
                        <time>
                            05/04
                        </time>
                        <span>Le pétrole termine en légère hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473381">
                        
                        <time>
                            05/04
                        </time>
                        <span>Le Bel 20 finit quasi à son plus haut du jour</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple">
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/entreprises/energie/38-de-l-electricite-verte-achetee-en-belgique-provient-des-pays-scandinaves/9998278.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:120133398&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522740086000 240w, https://images.lecho.be/view?iid=dc:120133398&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522740086000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Energie
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">38% de l&#39;électricité verte achetée en Belgique provient des pays scandinaves</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                A peine 50% de l'énergie renouvelable achetée en Belgique est produite localement. Pour le solde, les fournisseurs belges d'énergie achètent des &quot;labels&quot; via un système européen.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/dossier/nucleaire/le-reacteur-de-recherche-myrrha-n-est-pas-sur-de-voir-le-jour/9997981.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:121174598&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522584001000 240w, https://images.lecho.be/view?iid=dc:121174598&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522584001000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Nucléaire
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Le réacteur de recherche Myrrha n&#39;est pas sûr de voir le jour</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Le gouvernement vient d’allouer un budget de 19,5 millions d’euros pour 2018 au projet Myrrha. Mais il ne s’est pas engagé pour les années suivantes. Il n’est donc pas sûr que ce réacteur de recherche verra vraiment le jour...
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/entreprises/energie/le-fournisseur-d-energie-mega-veut-mettre-le-turbo-en-flandre/9997455.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:39884144&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1522396396000 240w, https://images.lecho.be/view?iid=dc:39884144&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522396396000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Energie
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Le fournisseur d&#39;énergie Mega veut mettre le turbo en Flandre</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Le fournisseur d’énergie d’origine liégeoise Mega, qui a pour actionnaire le serial entrepreneur Laurent Minguet, est déjà bien établi en Wallonie et à Bruxelles. Il veut maintenant mettre le turbo en Flandre, où il n’avait jusqu’ici pas encore déployé de véritables efforts de marketing. Première étape: l’ouverture, au début de cette année, d’un bureau à Leuven.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
            </ul>
        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/entreprises/energie/les-centrales-au-gaz-pretes-a-refonctionner-au-quotidien/9999219.html">
    <time>
        02:00
    </time>
    
    <span>Les centrales au gaz prêtes à refonctionner au quotidien</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/general/les-mutuelles-poussees-a-aider-les-malades-a-reprendre-le-travail/9999238.html">
    
    <time>
        06/04
    </time>
    <span>Les mutuelles poussées à aider les malades à reprendre le travail</span>
</a></li>
            
                <li>
<a href="/opinions/edito/face-bouc-emissaire/9999280.html">
    
    <time>
        05/04
    </time>
    <span>(Face) bouc-émissaire</span>
</a></li>
            
                <li>
<a href="/dossier/electionsitaliennes2018/un-gouvernement-en-italie-pas-pour-tout-de-suite/9999197.html">
    
    <time>
        05/04
    </time>
    <span>Un gouvernement en Italie? Pas pour tout de suite</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/facebook-etes-vous-concerne-par-le-scandale-cambridge-analytica/9998872.html">
    
    <time>
        05/04
    </time>
    <span>Facebook: êtes-vous concerné par le scandale Cambridge Analytica?</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/la-norvege-parie-sur-l-avion-electrique/9999187.html">
    
    <time>
        05/04
    </time>
    <span>La Norvège parie sur l&#39;avion électrique</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/puigdemont-remis-en-liberte-par-la-justice-allemande/9999186.html">
    
    <time>
        05/04
    </time>
    <span>Puigdemont remis en liberté par la justice allemande</span>
</a></li>
            
                <li>
<a href="/entreprises/technologie/la-securite-ne-pourra-jamais-etre-garantie-a-100/9999183.html">
    
    <time>
        05/04
    </time>
    <span>&#34;La sécurité ne pourra jamais être garantie à 100%&#34;</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473461">
                        
                        <time>
                            05/04
                        </time>
                        <span>A l&#39;agenda vendredi 6 avril</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473441">
                        
                        <time>
                            05/04
                        </time>
                        <span>L’énergie pousse New York à la hausse </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473421">
                        
                        <time>
                            05/04
                        </time>
                        <span>| CLOSING BELL |</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473401">
                        
                        <time>
                            05/04
                        </time>
                        <span>Le pétrole termine en légère hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473381">
                        
                        <time>
                            05/04
                        </time>
                        <span>Le Bel 20 finit quasi à son plus haut du jour</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473322">
                        
                        <time>
                            05/04
                        </time>
                        <span>ICE avale Chicago</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473321">
                        
                        <time>
                            05/04
                        </time>
                        <span>Déficit commercial US au plus haut depuis 10 ans</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/journee-printaniere-sur-les-bourses/9999043.html#473281">
                        
                        <time>
                            05/04
                        </time>
                        <span>Les ETF achètent de l&#39;or</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Les centrales au gaz prêtes à refonctionner au quotidien" data-asset-type="article" data-asset-id="9999219">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="9999219" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                               <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                               <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                                                 <span class="icon-appleappstore"></span>                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                                                 <span class="icon-googleplaystore"></span>                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <ul class="js-mobileFooterlinks list-inline">                         <li>                               <a href="https://aide.lecho.be">Aide</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/privacy">Vie privée</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>                         </li>                         <li>                               <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>                         </li>                         <li>                               <a href="http://www.trustmedia.be/">Publicité</a>                         </li>                         <li>                               <a href="https://www.lecho.be/emploi">Offres d'emploi</a>                         </li>                   </ul>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-facebook" aria-hidden="true"></span>                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-twitter" aria-hidden="true"></span>                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-rss" aria-hidden="true"></span>                               <span class="sm-sr-only">RSS</span>                         </a>                         <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-linkedin" aria-hidden="true"></span>                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>                         <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>                         <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>                         <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>                         <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Les centrales au gaz prêtes à refonctionner au quotidien" data-article-id="9999219" data-asset-preview="https://images.lecho.be/view?iid=dc:72644943&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1522972801000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH68b40eb3dad572a233df69cbf8a8dfe5.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
