<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/23/51/69/10235169","pageName":"echo/mme-articles/10/23/51/69/10235169","pagePath":"/content/echo/fr/mme-articles/10/23/51/69/10235169","language":"fr","name":"10235169","pageKey":{"cimKey":"News","biKey":"/news/entre/energ/articl"},"agency":"echo","section":"Entreprises","node":"Energie","publishedDate":"2020-06-24T16:08:20+02:00","creationDate":"2020-06-24T15:56:15+02:00","feedTag":"echo/entreprises/energie","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10235169","pageSiteType":"mediafin","navigationTitle":"Perquisitions en cours à la centrale nucléaire de Doel","original_jcr_title":"Perquisitions en cours à la centrale nucléaire de Doel","name":"10235169","original_path_md5":"87a885ace0d35f4ac1ac5b8e5d11274b","original_path":"/content/echo/fr/mme-articles/10/23/51/69/10235169","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/energie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10235169","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/energie/perquisitions-en-cours-a-la-centrale-nucleaire-de-doel/10235169.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Perquisitions en cours à la centrale nucléaire de Doel  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Le parquet fédéral et Engie Electrabel confirment la tenue de perquisitions à la centrale nucléaire de Doel ce mercredi. D&#39;après nos informations, celles-ci seraient liées à l&#39;enquête liées à l&#39;acte de sabotage de Doel 4 ayant eu lieu en 2014."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Perquisitions en cours à la centrale nucléaire de Doel"/>
    
        <meta name="twitter:description" content="Le parquet fédéral et Engie Electrabel confirment la tenue de perquisitions à la centrale nucléaire de Doel ce mercredi. D&#39;après nos informations, celles-ci seraient liées à l&#39;enquête liées à l&#39;acte de sabotage de Doel 4 ayant eu lieu en 2014."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593007700000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Perquisitions en cours à la centrale nucléaire de Doel"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/energie/perquisitions-en-cours-a-la-centrale-nucleaire-de-doel/10235169.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593007700000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593007700000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Le parquet fédéral et Engie Electrabel confirment la tenue de perquisitions à la centrale nucléaire de Doel ce mercredi. D&#39;après nos informations, celles-ci seraient liées à l&#39;enquête liées à l&#39;acte de sabotage de Doel 4 ayant eu lieu en 2014."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-06-24T16:08:20+02:00"/>
<meta property="article:modified_time" content="2020-06-24T15:56:15+02:00"/>
<meta property="article:tag" content="Doel,Perquisitions,Sabotage,Engie Electrabel"/>
<meta property="article:section" content="Entreprises"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.6715e369e155039ff9c759e7156f2e80.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASH18c7ffe7c986364f55cb5c4d14a78dc4.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASH2174b421afb9bf9aea4b757d0be0b6f6.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span>                <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/aide/">                   <span class="sr-only">Aide</span>                   <span aria-hidden="true" class="icon-faq"></span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/le-deconfinement-se-poursuit-mais-le-danger-demeure/10235178.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FIkZPMdGqPQ8jZ4m7gE2zr&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593009045000 240w, https://images.lecho.be/view?iid=Elvis:FIkZPMdGqPQ8jZ4m7gE2zr&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593009045000 640w, https://images.lecho.be/view?iid=Elvis:FIkZPMdGqPQ8jZ4m7gE2zr&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593009045000 815w, https://images.lecho.be/view?iid=Elvis:FIkZPMdGqPQ8jZ4m7gE2zr&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593009045000 1024w, https://images.lecho.be/view?iid=Elvis:FIkZPMdGqPQ8jZ4m7gE2zr&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593009045000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le déconfinement se poursuit, mais le danger demeure</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/budget/quel-est-l-interet-de-surfer-jusqu-a-400-mbps/10231381.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:75ZSDtceaKs9xCENk2esHN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593008325000 240w, https://images.lecho.be/view?iid=Elvis:75ZSDtceaKs9xCENk2esHN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593008325000 640w, https://images.lecho.be/view?iid=Elvis:75ZSDtceaKs9xCENk2esHN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593008325000 815w, https://images.lecho.be/view?iid=Elvis:75ZSDtceaKs9xCENk2esHN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593008325000 1024w, https://images.lecho.be/view?iid=Elvis:75ZSDtceaKs9xCENk2esHN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593008325000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Quel est l&#39;intérêt de surfer jusqu&#39;à 400 Mbps?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/aviation/brussels-airlines-un-protocole-d-accord-est-sur-la-table/10235174.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DtcyK5-Xa_C8PJ8vTpyib_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593009100000 240w, https://images.lecho.be/view?iid=Elvis:DtcyK5-Xa_C8PJ8vTpyib_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593009100000 640w, https://images.lecho.be/view?iid=Elvis:DtcyK5-Xa_C8PJ8vTpyib_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593009100000 815w, https://images.lecho.be/view?iid=Elvis:DtcyK5-Xa_C8PJ8vTpyib_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593009100000 1024w, https://images.lecho.be/view?iid=Elvis:DtcyK5-Xa_C8PJ8vTpyib_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593009100000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brussels Airlines: un protocole d&#39;accord est sur la table</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/energie/perquisitions-en-cours-a-la-centrale-nucleaire-de-doel/10235169.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593007700000 240w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593007700000 640w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593007700000 815w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593007700000 1024w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593007700000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Perquisitions en cours à la centrale nucléaire de Doel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/grande-distribution/peter-agnefjall-l-ex-roi-du-meuble-en-kit-est-un-retailer-pur-sang/10235167.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2f5-ZL5CKocBArt8hvgbZh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593005735000 240w, https://images.lecho.be/view?iid=Elvis:2f5-ZL5CKocBArt8hvgbZh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593005735000 640w, https://images.lecho.be/view?iid=Elvis:2f5-ZL5CKocBArt8hvgbZh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593005735000 815w, https://images.lecho.be/view?iid=Elvis:2f5-ZL5CKocBArt8hvgbZh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593005735000 1024w, https://images.lecho.be/view?iid=Elvis:2f5-ZL5CKocBArt8hvgbZh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593005735000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Peter Agnefjäll, l&#39;ex-roi du meuble en kit est un retailer pur sang</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/media-marketing/la-vente-du-pole-presse-de-nethys-a-nouveau-reportee/10235154.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9gvIvEm_KAwBFgeO7tUryH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593007500000 240w, https://images.lecho.be/view?iid=Elvis:9gvIvEm_KAwBFgeO7tUryH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593007500000 640w, https://images.lecho.be/view?iid=Elvis:9gvIvEm_KAwBFgeO7tUryH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593007500000 815w, https://images.lecho.be/view?iid=Elvis:9gvIvEm_KAwBFgeO7tUryH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593007500000 1024w, https://images.lecho.be/view?iid=Elvis:9gvIvEm_KAwBFgeO7tUryH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593007500000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La vente du pôle presse de Nethys à nouveau reportée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/transport/vers-la-fin-des-verifications-de-passeports-dans-l-eurostar/10235153.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6HfuE_pkarBA796EUMXMC6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592998018000 240w, https://images.lecho.be/view?iid=Elvis:6HfuE_pkarBA796EUMXMC6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592998018000 640w, https://images.lecho.be/view?iid=Elvis:6HfuE_pkarBA796EUMXMC6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592998018000 815w, https://images.lecho.be/view?iid=Elvis:6HfuE_pkarBA796EUMXMC6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592998018000 1024w, https://images.lecho.be/view?iid=Elvis:6HfuE_pkarBA796EUMXMC6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592998018000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vers la fin des vérifications de passeports dans l&#39;Eurostar</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinions/general/deux-bank-runs-en-une-semaine-le-systeme-bancaire-chinois-craque-t-il/10235109.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FHANLtfZ4J2BqBvd6K24hh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592997400000 240w, https://images.lecho.be/view?iid=Elvis:FHANLtfZ4J2BqBvd6K24hh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592997400000 640w, https://images.lecho.be/view?iid=Elvis:FHANLtfZ4J2BqBvd6K24hh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592997400000 815w, https://images.lecho.be/view?iid=Elvis:FHANLtfZ4J2BqBvd6K24hh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592997400000 1024w, https://images.lecho.be/view?iid=Elvis:FHANLtfZ4J2BqBvd6K24hh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592997400000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Deux &#34;bank runs&#34; en une semaine... Le système bancaire chinois craque-t-il?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/la-confiance-des-analystes-dans-solvay-reste-intacte/10235146.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CZNC-OUWqcsBKo9kNyaplF&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593001330000 240w, https://images.lecho.be/view?iid=Elvis:CZNC-OUWqcsBKo9kNyaplF&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593001330000 640w, https://images.lecho.be/view?iid=Elvis:CZNC-OUWqcsBKo9kNyaplF&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593001330000 815w, https://images.lecho.be/view?iid=Elvis:CZNC-OUWqcsBKo9kNyaplF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593001330000 1024w, https://images.lecho.be/view?iid=Elvis:CZNC-OUWqcsBKo9kNyaplF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593001330000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La confiance des analystes dans Solvay reste intacte</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/telecom/la-belgique-veut-limiter-l-acces-a-ses-infrastructures-5g/10235144.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FIbDVnBiKUl94clhRRdVtE&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592994810000 240w, https://images.lecho.be/view?iid=Elvis:FIbDVnBiKUl94clhRRdVtE&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592994810000 640w, https://images.lecho.be/view?iid=Elvis:FIbDVnBiKUl94clhRRdVtE&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592994810000 815w, https://images.lecho.be/view?iid=Elvis:FIbDVnBiKUl94clhRRdVtE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592994810000 1024w, https://images.lecho.be/view?iid=Elvis:FIbDVnBiKUl94clhRRdVtE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592994810000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Belgique veut limiter l&#39;accès à ses infrastructures 5G</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/agenda/a-suivre-ce-jeudi-24-juin/10235143.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CBbwxIXP4gz823p4-svtmz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592997390000 240w, https://images.lecho.be/view?iid=Elvis:CBbwxIXP4gz823p4-svtmz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592997390000 640w, https://images.lecho.be/view?iid=Elvis:CBbwxIXP4gz823p4-svtmz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592997390000 815w, https://images.lecho.be/view?iid=Elvis:CBbwxIXP4gz823p4-svtmz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592997390000 1024w, https://images.lecho.be/view?iid=Elvis:CBbwxIXP4gz823p4-svtmz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592997390000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">A suivre ce jeudi 24 juin</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/energie.html" itemprop="item">
                    <span itemprop="name">Energie</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Perquisitions en cours à la centrale nucléaire de Doel</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10235169" data-subject="Perquisitions en cours à la centrale nucléaire de Doel" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10235169" data-subject="Perquisitions en cours à la centrale nucléaire de Doel" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&context=ONLINE&ratio=16/9&width=640&u=1593007700000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1593007700000 240w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593007700000 640w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1593007700000 815w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1593007700000 1024w, https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1593007700000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">En 2014, le réacteur de Doel 4 avait été le théâtre d'un acte de sabotage. </span>
                <span class="source">&copy;EPA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Maxime-Vande-Weyer.95757.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Maxime Vande Weyer</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-06-24 15:56" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">24 juin 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">15:56</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le parquet fédéral et Engie Electrabel confirment la tenue de perquisitions à la centrale nucléaire de Doel ce mercredi. D'après nos informations, celles-ci seraient liées à l'enquête liées à l'acte de sabotage de Doel 4 ayant eu lieu en 2014.</p>
</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;A l'heure actuelle, nous pouvons confirmer que des perquisitions ont lieu sur le site de la centrale de Doel.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10235169" data-use-handle="true" data-partner="false" data-text="&#34;A l&#39;heure actuelle, nous pouvons confirmer que des perquisitions ont lieu sur le site de la centrale de Doel.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Anne-Sophie Hugé</strong>
            </div>
            <div class="c-quoteinset__author__function">Porte-parole d&#39;Engie Electrabel</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ce mercredi, le site de la centrale nucléaire de Doel a été le théâtre de <strong>perquisitions menées dans le cadre d'une enquête du parquet fédéral</strong>. Ces informations, relayées par plusieurs médias du nord du pays, nous ont été confirmées par le parquet fédéral et par l'exploitant de la centrale, Engie Electrabel. "À l'heure actuelle, nous pouvons confirmer que des perquisitions ont lieu sur le site de la centrale de Doel. Celles-ci font partie d'une enquête en cours", a déclaré Anne-Sophie Hugé, la porte-parole de la filiale belge d'Engie.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Sabotage</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>D'après le parquet,<strong> ces perquisitions s'inscrivent dans la continuité de l'enquête en lien avec le sabotage du réacteur de Doel 4 ayant eu lieu en 2014.</strong>&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Pour rappel, en août 2014, <strong>la vanne de décharge du réservoir d'huile de la turbine de Doel 4 avait été ouverte manuellement par un saboteur</strong>. Le réservoir, qui contenait 65.000 litres d'huile s'était alors rapidement vidé dans un bassin de sécurité, situé en dehors du bâtiment pour éviter les problèmes en cas d'incendie. Bien que le personnel et les riverains n'aient jamais réellement été mis en danger, les dégâts matériels ont été plus que considérables pour Electrabel. Plus de 100 millions d'euros auront été nécessaires et le réacteur avait dû rester fermé pendant une longue période.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Si l’on y ajoute le <strong>dommage réputationnel </strong>subit, l'incident fait sans doute partie des plus sinistres épisodes vécus par Engie Electrabel lors de la décennie passée.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/energie/doel-4-et-tihange-3-seules-options-valides-dans-le-cas-d-une-prolongation-du-nucleaire/10234677.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Doel 4 et Tihange 3, seules options valides dans le cas d&#39;une prolongation du nucléaire?
                </a>
            </li>
        
            <li>
                <a href="/dossier/resultatssocietes/toujours-plus-de-renouvelable-pour-luminus-en-2019/10231995.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Toujours plus de renouvelable pour Luminus en 2019
                </a>
            </li>
        
            <li>
                <a href="/entreprises/energie/le-fonds-de-transition-energetique-alloue-23-millions-d-euros-a-15-projets/10231566.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le fonds de transition énergétique alloue 23 millions d&#39;euros à 15 projets
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/l-afcn-donne-raison-a-electrabel-dans-la-guerre-qui-oppose-renouvelables-et-nucleaire/10223862.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    L’AFCN donne raison à Electrabel dans la guerre qui oppose renouvelables et nucléaire
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/le-redemarrage-de-doel-1-et-2-reporte-d-un-mois/10223233.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le redémarrage de Doel 1 et 2 reporté d&#39;un mois
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10235169" data-subject="Perquisitions en cours à la centrale nucléaire de Doel" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-869d0cf40f8e926d4365e19433a8a35c" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="869d0cf40f8e926d4365e19433a8a35c" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['869d0cf40f8e926d4365e19433a8a35c'] = window['869d0cf40f8e926d4365e19433a8a35c'] || {};
    window['869d0cf40f8e926d4365e19433a8a35c'].ids = ['10235169','10234876','10234677','10232846','10231995','10231566','10231071','10230335','10230299','10229831','10229814','10229582','10229247','10228263','10228126','10228067','10227788','10227476','10227186','10226588','10226493','10225663','10225288','10225052','10224387','10224298','10224268','10223862','10223604','10223233','10222344','10222323','10222009','10221709','10221466','10221416','10221401','10220886','10219876','10219154','10218276','10218204','10218180','10217658','10215897','10215266','10214956','10214435','10214164','10213628','10213592','10213471','10213335','10212953','10212668','10212600','10212407','10212366','10212079','10211887','10211491','10211149','10211028','10210883','10210631','10209684','10209290','10208529','10208221','10208219','10207266','10206979','10206590','10206291','10206248','10206269','10206268','10205879','10205474','10204373','10203847','10203607','10203365','10202980','10202878','10202722','10201396','10200492','10199707','10199278','10198272','10197277','10196710','10196580','10196450','10196203','10196113','10196161','10195757','10195094','10194873'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10235169" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Perquisitions en cours à la centrale nucléaire de Doel" data-article-id="10235169" data-asset-preview="https://images.lecho.be/view?iid=Elvis:70-EPbjAK1GApgOU5fnRhL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593007700000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.min.ACSHASH946a8bd6ea334a10c34d1510cca45cb8.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
