<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/18/43/11/10184311","pageName":"echo/mme-articles/10/18/43/11/10184311","pagePath":"/content/echo/fr/mme-articles/10/18/43/11/10184311","language":"fr","name":"10184311","pageKey":{"cimKey":"News","biKey":"/news/entre/immob/articl"},"agency":"echo","section":"Entreprises","node":"Immobilier","publishedDate":"2019-11-21T21:34:10+01:00","creationDate":"2019-11-21T21:34:10+01:00","feedTag":"echo/entreprises/immobilier","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10184311","pageSiteType":"mediafin","navigationTitle":"WeWork supprime près d\u0027un emploi sur cinq dans le monde","original_jcr_title":"WeWork supprime près d\u0027un emploi sur cinq dans le monde","name":"10184311","original_path_md5":"48ebb6e13b64acbf9cb8f74823c3aa9f","original_path":"/content/echo/fr/mme-articles/10/18/43/11/10184311","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/immobilier/detail","attributes":{"accessType":"subscriber","articleId":"10184311","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/immobilier/wework-supprime-pres-d-un-emploi-sur-cinq-dans-le-monde/10184311.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>WeWork supprime près d&#39;un emploi sur cinq dans le monde  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Le pionnier des bureaux partagés supprime quelque 2.400 emplois dans le monde, soit près de 20% de ses effectifs totaux."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="WeWork supprime près d&#39;un emploi sur cinq dans le monde"/>
    
        <meta name="twitter:description" content="Le pionnier des bureaux partagés supprime quelque 2.400 emplois dans le monde, soit près de 20% de ses effectifs totaux."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574368450000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" WeWork supprime près d&#39;un emploi sur cinq dans le monde"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/immobilier/wework-supprime-pres-d-un-emploi-sur-cinq-dans-le-monde/10184311.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574368450000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574368450000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Le pionnier des bureaux partagés supprime quelque 2.400 emplois dans le monde, soit près de 20% de ses effectifs totaux."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-11-21T21:34:10+01:00"/>
<meta property="article:modified_time" content="2019-11-21T21:34:10+01:00"/>
<meta property="article:tag" content="Usa,Coworking,Wework"/>
<meta property="article:section" content="Entreprises"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc650ec8716768764a4252947e7f14d3d.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHf28743e40202261d7748b6f23254d0b9.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Sat Sep 28 09:15:36 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"></span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/les-dix-societes-ou-le-double-droit-de-vote-est-a-portee-de-main/10184314.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:148348812&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574369281000 240w, https://images.lecho.be/view?iid=dc:148348812&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574369281000 640w, https://images.lecho.be/view?iid=dc:148348812&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574369281000 815w, https://images.lecho.be/view?iid=dc:148348812&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574369281000 1024w, https://images.lecho.be/view?iid=dc:148348812&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574369281000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les dix sociétés où le double droit de vote est à portée de main</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/defense-aeronautique/qarman-le-satellite-belge-qui-veut-faire-le-menage/10184313.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:161154908&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574369191000 240w, https://images.lecho.be/view?iid=dc:161154908&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574369191000 640w, https://images.lecho.be/view?iid=dc:161154908&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574369191000 815w, https://images.lecho.be/view?iid=dc:161154908&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574369191000 1024w, https://images.lecho.be/view?iid=dc:161154908&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574369191000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Qarman, le satellite belge qui veut faire le ménage</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/immobilier/wework-supprime-pres-d-un-emploi-sur-cinq-dans-le-monde/10184311.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574368450000 240w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574368450000 640w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574368450000 815w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574368450000 1024w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574368450000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">WeWork supprime près d&#39;un emploi sur cinq dans le monde</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/usa/bloomberg-se-prepare-a-etre-candidat-pour-succeder-a-trump/10184310.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:160713878&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574368005000 240w, https://images.lecho.be/view?iid=dc:160713878&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574368005000 640w, https://images.lecho.be/view?iid=dc:160713878&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574368005000 815w, https://images.lecho.be/view?iid=dc:160713878&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574368005000 1024w, https://images.lecho.be/view?iid=dc:160713878&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574368005000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Bloomberg se prépare à être candidat pour succéder à Trump</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/bruxelles/apres-cinq-ans-de-gel-le-prix-de-l-eau-indexe-a-bruxelles-au-1er-janvier-2020/10184125.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:126931085&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574367421000 240w, https://images.lecho.be/view?iid=dc:126931085&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574367421000 640w, https://images.lecho.be/view?iid=dc:126931085&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574367421000 815w, https://images.lecho.be/view?iid=dc:126931085&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574367421000 1024w, https://images.lecho.be/view?iid=dc:126931085&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574367421000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Après cinq ans de gel, le prix de l&#39;eau indexé à Bruxelles au 1er janvier 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/bruxelles/cinq-quartiers-bruxellois-seront-pacifies-chaque-annee-avec-l-aide-de-la-region/10184303.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:160260461&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574366830000 240w, https://images.lecho.be/view?iid=dc:160260461&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574366830000 640w, https://images.lecho.be/view?iid=dc:160260461&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574366830000 815w, https://images.lecho.be/view?iid=dc:160260461&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574366830000 1024w, https://images.lecho.be/view?iid=dc:160260461&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574366830000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Cinq quartiers bruxellois seront pacifiés chaque année avec l&#39;aide de la Région</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="portrait article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/portraits/marie-kondo-l-imperatrice-du-rangement/10184302.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:161142689&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574366705000 240w, https://images.lecho.be/view?iid=dc:161142689&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574366705000 640w, https://images.lecho.be/view?iid=dc:161142689&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574366705000 815w, https://images.lecho.be/view?iid=dc:161142689&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574366705000 1024w, https://images.lecho.be/view?iid=dc:161142689&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574366705000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Marie Kondo, l&#39;impératrice du rangement</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/opinions/edito/l-ipo-de-la-fdj-de-quoi-inspirer-la-belgique/10184301.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:39805678&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574366616000 240w, https://images.lecho.be/view?iid=dc:39805678&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574366616000 640w, https://images.lecho.be/view?iid=dc:39805678&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574366616000 815w, https://images.lecho.be/view?iid=dc:39805678&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574366616000 1024w, https://images.lecho.be/view?iid=dc:39805678&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574366616000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;IPO de la FDJ, de quoi inspirer la Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/wallonie/les-travailleurs-qualifies-manquent/10184300.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158256765&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574366138000 240w, https://images.lecho.be/view?iid=dc:158256765&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574366138000 640w, https://images.lecho.be/view?iid=dc:158256765&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574366138000 815w, https://images.lecho.be/view?iid=dc:158256765&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574366138000 1024w, https://images.lecho.be/view?iid=dc:158256765&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574366138000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les travailleurs qualifiés manquent</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/bruxelles/le-cas-vanraes-regle-l-ex-srib-se-cherchera-un-numero-deux/10184258.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:21257163&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574362495000 240w, https://images.lecho.be/view?iid=dc:21257163&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574362495000 640w, https://images.lecho.be/view?iid=dc:21257163&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574362495000 815w, https://images.lecho.be/view?iid=dc:21257163&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574362495000 1024w, https://images.lecho.be/view?iid=dc:21257163&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574362495000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le cas Vanraes réglé, l&#39;ex-SRIB se cherchera un numéro deux</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/la-succession-de-merkel-divise-la-cdu/10184256.html?rc_source=echo&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:161104431&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574361990000 240w, https://images.lecho.be/view?iid=dc:161104431&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574361990000 640w, https://images.lecho.be/view?iid=dc:161104431&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574361990000 815w, https://images.lecho.be/view?iid=dc:161104431&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574361990000 1024w, https://images.lecho.be/view?iid=dc:161104431&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574361990000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La succession de Merkel divise la CDU...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/immobilier.html" itemprop="item">
                    <span itemprop="name">Immobilier</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">WeWork supprime près d&#39;un emploi sur cinq dans le monde</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10184311" data-subject="WeWork supprime près d&#39;un emploi sur cinq dans le monde" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10184311" data-subject="WeWork supprime près d&#39;un emploi sur cinq dans le monde"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=dc%3A160198646&context=ONLINE&ratio=16/9&width=640&u=1574368450000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1574368450000 240w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574368450000 640w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1574368450000 815w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1574368450000 1024w, https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1574368450000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/François-Witvrouw.56121.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">François Witvrouw</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-11-21 21:34" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">21 novembre 2019</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">21:34</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le pionnier des bureaux partagés supprime quelque 2.400 emplois dans le monde, soit près de 20% de ses effectifs totaux.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>WeWork, le pionnier américain des bureaux partagés qui a multiplié les déconvenues ces dernières semaines, a annoncé ce jeudi la suppression de quelque 2.400 emplois dans le monde - soit près de 20% de ses effectifs totaux - dans le cadre d'un plan de restructuration. "<em>Dans le cadre de notre (stratégie) de recentrage sur le coeur de métier de WeWork, et comme nous l'avions précédemment fait savoir aux employés, la société procède aux licenciements nécessaires pour <strong>créer une organisation plus efficace</strong></em>", a indiqué une porte-parole de l'entreprise. A la fin du mois de juin, l'entreprise comptait encore <strong>12.500 personnes.</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les déboires se sont accumulés récemment pour l'entreprise dite de "coworking", qui avait prévu de faire une entrée en grande pompe à Wall Street cet automne. La société avait pour 2,5 milliards de dollars de trésorerie au 30 juin mais <strong>les coûts de construction et d'autres dépenses </strong>ont aspiré cet argent.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>&gt; Lire&nbsp;<a href="https://www.lecho.be/entreprises/general/wework-la-saga-d-une-chute-brutale/10167651.html">WeWork, la saga d'une chute brutale</a></strong></p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p> Les interrogations se sont en outre multipliées sur sa capacité à gagner de l'argent et à faire face au ralentissement économique mondial, l'immobilier étant souvent l'un des premiers secteurs touchés.</p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10184311" data-subject="WeWork supprime près d&#39;un emploi sur cinq dans le monde"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">AFP</span>, <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-fb977e14ce291721241f704055659a89" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="fb977e14ce291721241f704055659a89" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['fb977e14ce291721241f704055659a89'] = window['fb977e14ce291721241f704055659a89'] || {};
    window['fb977e14ce291721241f704055659a89'].ids = ['10184311','10184129','10183935','10183679','10182386','10182306','10181790','10181797','10181776','10181461','10181317','10181043','10180679','10180132','10179755','10179375','10178270','10178208','10178256','10177904','10177764','10176623','10176379','10176214','10175820','10175674','10175260','10175219','10175132','10174681','10174627','10174380','10172440','10172997','10172962','10172727','10172221','10172285','10171455','10171380','10170625','10170250','10169689','10169199','10169223','10169243','10168262','10167676','10167851','10166537','10166670','10166318','10165841','10165700','10165460','10149796','10164386','10163638','10163254','10161365','10160233','10159757','10159741','10159674','10159366','10159347','10159346','10158732','10157931','10157678','10157739','10157526','10157273','10156587','10155903','10155884','10155305','10155267','10154475','10153546','10152230','10151479','10150785','10148195','10032030','10032553','10149709','10148654','10148517','10147746','10147573','10146557','10146281','10146229','10146196','10146041','10145675','10144346','10144340','10143694','10143188'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10184311" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="WeWork supprime près d&#39;un emploi sur cinq dans le monde" data-article-id="10184311" data-asset-preview="https://images.lecho.be/view?iid=dc:160198646&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574368450000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH6b45f16a8acaa23dd297d4e60ab796d0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
