<!DOCTYPE html>
<html lang="fr">
    <head>

    
    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>

    

    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/30/26/85/10302685","pageName":"echo/mme-articles/10/30/26/85/10302685","pagePath":"/content/echo/fr/mme-articles/10/30/26/85/10302685","language":"fr","name":"10302685","pageKey":{"cimKey":"News","biKey":"/news/entre/media/articl"},"agency":"echo","section":"Entreprises","node":"Media \u0026 Marketing","publishedDate":"2021-05-03T06:00:01+02:00","creationDate":"2021-05-03T06:00:00+02:00","feedTag":"echo/entreprises/media-marketing","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10302685","pageSiteType":"mediafin","navigationTitle":"Hossein Derakshan: \"Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus\"","original_jcr_title":"Hossein Derakshan: \"Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus\"","name":"10302685","original_path_md5":"366874465744c4b4c9e5937b4c6f28d4","original_path":"/content/echo/fr/mme-articles/10/30/26/85/10302685","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/media-marketing/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10302685","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/media-marketing/hossein-derakshan-le-probleme-des-journalistes-n-est-plus-tant-d-avoir-une-voix-mais-d-etre-entendus/10302685.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Hossein Derakshan a effectué un séjour de six ans à la prison d&#39;Evin, à Téhéran, entre 2008 et 2014. À sa sortie, il ne reconnaît plus l&#39;internet qu&#39;il utilisait autrefois. Une transition qui s’est imposée à lui comme un vaste projet de recherche."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;"/>
    
        <meta name="twitter:description" content="Hossein Derakshan a effectué un séjour de six ans à la prison d&#39;Evin, à Téhéran, entre 2008 et 2014. À sa sortie, il ne reconnaît plus l&#39;internet qu&#39;il utilisait autrefois. Une transition qui s’est imposée à lui comme un vaste projet de recherche."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1620014401000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/media-marketing/hossein-derakshan-le-probleme-des-journalistes-n-est-plus-tant-d-avoir-une-voix-mais-d-etre-entendus/10302685.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1620014401000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1620014401000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Hossein Derakshan a effectué un séjour de six ans à la prison d&#39;Evin, à Téhéran, entre 2008 et 2014. À sa sortie, il ne reconnaît plus l&#39;internet qu&#39;il utilisait autrefois. Une transition qui s’est imposée à lui comme un vaste projet de recherche."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2021-05-03T06:00:01+02:00"/>
<meta property="article:modified_time" content="2021-05-03T06:00:01+02:00"/>
<meta property="article:tag" content="Internet,Iran,Médias,Israel,Liberté de la presse"/>
<meta property="article:section" content="Entreprises"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var enableFingerprinting = "false";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH84bd8a65601ef95e9e17a1b9a08808ba.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH896c080ee6818a2273e867530f9da313.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   jan2021-release">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp;                         Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                         premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a>                 </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne                         et placements</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span>                     <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true"                         class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a></div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span                         aria-hidden="true" class="icon-faq"></span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"></span>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"></span>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/media-marketing/hossein-derakshan-le-probleme-des-journalistes-n-est-plus-tant-d-avoir-une-voix-mais-d-etre-entendus/10302685.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1620014401000 240w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1620014401000 640w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1620014401000 815w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1620014401000 1024w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1620014401000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’av...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/telecom/kpn-a-rejete-deux-approches-non-sollicitees/10302722.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:91pkK4euKSM9iPkG5nAAGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619975691000 240w, https://images.lecho.be/view?iid=Elvis:91pkK4euKSM9iPkG5nAAGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619975691000 640w, https://images.lecho.be/view?iid=Elvis:91pkK4euKSM9iPkG5nAAGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619975691000 815w, https://images.lecho.be/view?iid=Elvis:91pkK4euKSM9iPkG5nAAGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619975691000 1024w, https://images.lecho.be/view?iid=Elvis:91pkK4euKSM9iPkG5nAAGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619975691000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">KPN a rejeté deux approches non sollicitées</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/general/philippe-geluck-pret-a-faire-une-croix-sur-le-musee-du-chat/10302721.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:08xNCt_74PiAoDnSRu65ux&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619971426000 240w, https://images.lecho.be/view?iid=Elvis:08xNCt_74PiAoDnSRu65ux&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619971426000 640w, https://images.lecho.be/view?iid=Elvis:08xNCt_74PiAoDnSRu65ux&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619971426000 815w, https://images.lecho.be/view?iid=Elvis:08xNCt_74PiAoDnSRu65ux&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619971426000 1024w, https://images.lecho.be/view?iid=Elvis:08xNCt_74PiAoDnSRu65ux&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619971426000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Philippe Geluck prêt à faire une croix sur le musée du Chat</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/le-bourgmestre-de-bruxelles-defend-son-action-face-a-la-boum-2/10302692.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9Lun3OhvKJXA6Yn0XcxbI8&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619961855000 240w, https://images.lecho.be/view?iid=Elvis:9Lun3OhvKJXA6Yn0XcxbI8&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619961855000 640w, https://images.lecho.be/view?iid=Elvis:9Lun3OhvKJXA6Yn0XcxbI8&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619961855000 815w, https://images.lecho.be/view?iid=Elvis:9Lun3OhvKJXA6Yn0XcxbI8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619961855000 1024w, https://images.lecho.be/view?iid=Elvis:9Lun3OhvKJXA6Yn0XcxbI8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619961855000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le bourgmestre de Bruxelles défend son action face à &#34;La Boum 2&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/le-gouvernement-doit-rester-coherent-s-il-veut-garder-sa-credibilite-timmermans/10302715.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1NS5mrhvKiGBqfnaw4jTaM&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619972101000 240w, https://images.lecho.be/view?iid=Elvis:1NS5mrhvKiGBqfnaw4jTaM&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619972101000 640w, https://images.lecho.be/view?iid=Elvis:1NS5mrhvKiGBqfnaw4jTaM&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619972101000 815w, https://images.lecho.be/view?iid=Elvis:1NS5mrhvKiGBqfnaw4jTaM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619972101000 1024w, https://images.lecho.be/view?iid=Elvis:1NS5mrhvKiGBqfnaw4jTaM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619972101000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#34;Le gouvernement doit rester cohérent s&#39;il veut garder sa crédibilité&#34; (Timmermans)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/general/francoiz-breut-chanteuse-ici-on-a-un-bourgmestre-qui-n-en-a-rien-a-faire-de-la-culture/10302706.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:42NanF7ja7g8IkI8ol7dNV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619893688000 240w, https://images.lecho.be/view?iid=Elvis:42NanF7ja7g8IkI8ol7dNV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619893688000 640w, https://images.lecho.be/view?iid=Elvis:42NanF7ja7g8IkI8ol7dNV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619893688000 815w, https://images.lecho.be/view?iid=Elvis:42NanF7ja7g8IkI8ol7dNV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619893688000 1024w, https://images.lecho.be/view?iid=Elvis:42NanF7ja7g8IkI8ol7dNV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619893688000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Françoiz Breut, chanteuse: &#34;Ici, on a un bourgmestre qui n’en a rien à faire de la culture&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/berkshire-hathaway-renoue-avec-les-benefices/10302697.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CPg8cUN54pR92KDzqKOy1O&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619874428000 240w, https://images.lecho.be/view?iid=Elvis:CPg8cUN54pR92KDzqKOy1O&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619874428000 640w, https://images.lecho.be/view?iid=Elvis:CPg8cUN54pR92KDzqKOy1O&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619874428000 815w, https://images.lecho.be/view?iid=Elvis:CPg8cUN54pR92KDzqKOy1O&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619874428000 1024w, https://images.lecho.be/view?iid=Elvis:CPg8cUN54pR92KDzqKOy1O&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619874428000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Berkshire Hathaway renoue avec les bénéfices</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/discours-du-1er-mai-entre-salaires-et-dividendes/10302696.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FQTgxY1jq519qW_Qfk88vH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619871884000 240w, https://images.lecho.be/view?iid=Elvis:FQTgxY1jq519qW_Qfk88vH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619871884000 640w, https://images.lecho.be/view?iid=Elvis:FQTgxY1jq519qW_Qfk88vH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619871884000 815w, https://images.lecho.be/view?iid=Elvis:FQTgxY1jq519qW_Qfk88vH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619871884000 1024w, https://images.lecho.be/view?iid=Elvis:FQTgxY1jq519qW_Qfk88vH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619871884000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Discours du 1er mai: entre salaires et dividendes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/le-gouvernement-prendra-l-aip-a-bras-le-corps-des-lundi/10302691.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CiFTDcqOaceAKI-iUerXhJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619850492000 240w, https://images.lecho.be/view?iid=Elvis:CiFTDcqOaceAKI-iUerXhJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619850492000 640w, https://images.lecho.be/view?iid=Elvis:CiFTDcqOaceAKI-iUerXhJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619850492000 815w, https://images.lecho.be/view?iid=Elvis:CiFTDcqOaceAKI-iUerXhJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619850492000 1024w, https://images.lecho.be/view?iid=Elvis:CiFTDcqOaceAKI-iUerXhJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619850492000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le gouvernement prendra l&#39;AIP à bras-le-corps dès lundi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/sabato/art/le-samedi-de-l-artiste-philippe-geluck/10302665.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9qQ3r7jzqz2ABbuoRJ7qup&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619846941000 240w, https://images.lecho.be/view?iid=Elvis:9qQ3r7jzqz2ABbuoRJ7qup&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619846941000 640w, https://images.lecho.be/view?iid=Elvis:9qQ3r7jzqz2ABbuoRJ7qup&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619846941000 815w, https://images.lecho.be/view?iid=Elvis:9qQ3r7jzqz2ABbuoRJ7qup&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619846941000 1024w, https://images.lecho.be/view?iid=Elvis:9qQ3r7jzqz2ABbuoRJ7qup&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619846941000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le samedi de l’artiste Philippe Geluck</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/budget/passez-des-appels-video-comme-un-pro/10301608.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7tJQFHCMaid9TGAQI8n1O8&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1619828101000 240w, https://images.lecho.be/view?iid=Elvis:7tJQFHCMaid9TGAQI8n1O8&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1619828101000 640w, https://images.lecho.be/view?iid=Elvis:7tJQFHCMaid9TGAQI8n1O8&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1619828101000 815w, https://images.lecho.be/view?iid=Elvis:7tJQFHCMaid9TGAQI8n1O8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1619828101000 1024w, https://images.lecho.be/view?iid=Elvis:7tJQFHCMaid9TGAQI8n1O8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1619828101000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Passez des appels vidéo comme un pro</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/media-marketing.html" itemprop="item">
                    <span itemprop="name">Media &amp; Marketing</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        <div class="c-articlehead__labels">
            <span class="badge badge--skin ">
                interview
            </span>
        </div>

        <h1 itemprop="headline">Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10302685" data-subject="Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10302685" data-subject="Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&context=ONLINE&ratio=16/9&width=640&u=1620014401000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1620014401000 240w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1620014401000 640w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1620014401000 815w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1620014401000 1024w, https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1620014401000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Le blogueur irano-canadien Hossein Derakshan a initié ses concitoyens à la création de sites et d’articles web. </span>
                
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Ewa-Kuczynski.98120.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Ewa Kuczynski</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-05-03 06:00" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">03 mai 2021</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">06:00</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Hossein Derakshan a effectué un séjour de six ans à la prison d'Evin, à Téhéran, entre 2008 et 2014. À sa sortie, il ne reconnaît plus l'internet qu'il utilisait autrefois. Une transition qui s’est imposée à lui comme un vaste projet de recherche.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Proclamée par l’<strong>Assemblée générale des Nations Unies</strong> en <strong>1993</strong>, la j<strong>ournée internationale de la liberté de la presse du 3 mai </strong> défend l’indépendance des médias. Une liberté encore restreinte aujourd’hui, comme l’atteste le dernier classement de l’ONG Reporter Sans Frontières (RSF).</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La privation de liberté, <strong>Hossein Derakshan </strong>en a fait l’expérience, jusqu’à la prison d’Evin, en Iran. Considéré <strong>comme l’un des pionniers du phénomène internet dans son pays</strong>, ce <strong>blogueur irano-canadien</strong> a initié ses concitoyens à la création de sites et d’articles web. Il a également <strong>voyagé en Israël</strong> et partagé ses impressions au travers de récits publiés en anglais et en farsi sur son blog et <strong>critiqué le pouvoir iranien</strong>. Une révolution qu’il paiera au prix de sa propre personne…</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Fin de l’âge d’or</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>À son retour en Iran, en <strong>2008</strong>, Hossein Derakshan est <strong>arrêté</strong> et condamné à <strong>19 ans de prison</strong> pour "coopération avec des pays ennemis, propagande contre le pouvoir, promotion de groupes contre-révolutionnaires et insulte à l'islam et aux figures religieuses". Il s’agit alors de la <strong>peine la plus lourde</strong> jamais infligée à un journaliste iranien.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En <strong>2014</strong>, Hossein Derakshan est <strong>gracié</strong> par <strong>Ali Khamenei</strong>. <strong>À sa sortie de prison</strong>, celui que l’on surnomme encore le Blog Father <strong>ne reconnaît plus internet</strong>. Une transition qui s’est aujourd’hui imposée à lui comme un vaste projet de recherche, dont les écueils font écho dans le <strong>New York Times</strong>, le <strong>Washington Post</strong>, <strong>The Guardian</strong>, etc. Il est également passé par le <strong>Media Lab du MIT,</strong> le <strong>Shorestein Center de Harvard </strong>et la <strong>London School of Economics</strong> (LSE) et fait office de gourou dans son domaine. &nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Vous dites avoir observé un &quot;shift&quot; sur internet après votre séjour en prison. En quoi consiste-t-il?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Autrefois, publier et lire des articles était une expérience <strong>diversifiée et conversationnelle</strong>. Les internautes se connectaient les uns aux autres et les échanges étaient constructifs. Le lecteur se rendait spontanément sur un blog et pouvait y consulter tous les contenus que son auteur proposait. C’est l’information qui venait à lui et non l’inverse, comme c’est le cas aujourd’hui. À ma sortie de prison, j’ai constaté que les blogs avaient été délaissés au détriment des réseaux sociaux. Ces plateformes et leurs boutons "like" ont complètement transformé l'expérience journalistique.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Comment?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Avec le "like", le lien hypertexte est devenu obsolète, nous sommes passés d’une actualité décentralisée, d’un journalisme conversationnel à un langage rationnel, extrême et&nbsp; compétitif. Il n’y a plus d’interactions, les lecteurs se contentent de liker au lieu de partager leurs impressions.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>De quelle façon cette transition a-t-elle modifié le travail des journalistes?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La société s’est polarisée. En tant qu'institution sociale, le journalisme n’a pu échapper à ce phénomène. Autrefois au centre, le journalisme s'est déplacé sur l'échiquier sociétal. Ce fameux bouton "like" a fait évoluer le récit journalistique vers un langage émotif, privilégié par les algorithmes, au détriment de discours plus réfléchis. Dictés par cette approche compétitive, les journalistes n’ont eu d’autre choix, pour des raisons économiques que de proposer des articles pute à clics, aux angles plus radicaux. À cause des "like", le journalisme n’est plus de l’information, mais du divertissement.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Vous évoquez souvent le terme de &quot;conversation&quot;, pourquoi?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La conversation n’est pas que l’interaction avec l’internaute ou le lecteur, c’est le socle commun du journalisme et de la démocratie. Cette conversation est étouffée. Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus. La prolifération des discours et les boutons "like" sur les réseaux sociaux anéantissent toute possibilité de conversation. Aujourd’hui, chacun reste dans sa propre bulle.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Peut-on dire que cela dégrade la liberté d’expression des journalistes?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Sans conversation, il n’y a pas de liberté de la presse.&nbsp; Mais le problème englobe un ensemble de notions bien plus vaste. Aujourd’hui, les journalistes n’ont plus le monopole de la couverture de l’actualité. Ils doivent s’adapter aux nouvelles technologies et privilégient Facebook ou encore Twitter à leur propre blog. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En publiant du contenu sur ce type de plateforme, ils ont renoncé à l’emprise qu’ils avaient sur leurs contenus à bien des égards&nbsp;: la façon dont leurs articles sont conçus, publiés et présentés aux lecteurs mais aussi la manière dont ils les communiquent aux internautes. Le mécanisme des "like", qui coupe court à tout échange, n’a fait qu’accentuer ce phénomène. L’information est ainsi contrôlée, tant sur la forme que sur le fond.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi | <a href="https://www.lecho.be/culture/expo/une-expo-sur-la-censure-dans-la-bande-dessinee-a-bozar/10300304" target="_blank">Une expo sur la censure dans la bande dessinée à Bozar</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>En quoi ces changements nuisent-ils à l'information de façon générale ?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ils polarisent la société mais aussi tous ses champs de compétences: la religion, la politique, l’économie, les gouvernements, etc. Cela impacte les lecteurs lambda et les politiques, mais aussi l’intérêt que les lecteurs portent au journalisme et à l’information au sens large.&nbsp; &nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Plus important encore, en raison des réseaux sociaux, à cause des like, nous sommes rentrés dans une nouvelle ère où l’information en tant que telle n’est plus au centre du journalisme, qui est systématiquement réinventé en fonction de la demande du public.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ces changements ont aussi éradiqué les longs formats. Les internautes lisent des articles très courts qui contiennent entre 200 et 400 mots en moyenne, c’est aussi pour cela que la qualité des articles s’est détériorée.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Comment les journalistes peuvent-ils surmonter ces difficultés?</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Le journalisme n’a plus le droit d’être plat et rationnel, en raison de ses difficultés économiques, il doit suivre le mouvement. Une possibilité serait de mélanger les récits aux émotions en modifiant la forme et non le fond. C’est d’ailleurs pour cette raison que les documentaires, ou les émissions d’Oprah, aux États-Unis par exemple, ont autant de succès. On pourrait procéder de la même façon avec la poésie et d’autres types de divertissements, comme les romans graphiques. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Ce sont ces formes de journalisme qui devraient émerger, car elles tentent de surmonter l’ennui, le manque de conversation et les difficultés économiques. Je pense aussi que le journalisme qui inclurait plus les femmes et les minorités, pourrait aider à inverser la tendance, car cela favoriserait la conversation à une échelle plus globale.&nbsp;</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/economie-politique/international/moyen-orient/une-vaste-bousculade-fait-au-moins-44-morts-en-israel/10302518.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Une vaste bousculade fait au moins 44 morts en Israël
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/international/general/alexei-navalny-apparait-fortement-amaigri-apres-sa-greve-de-la-faim/10302164.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Alexeï Navalny apparaît fortement amaigri après sa grève de la faim
                </a>
            </li>
        
            <li>
                <a href="/opinions/lu-ailleurs/quand-la-chine-et-la-russie-nous-donnent-des-lecons-de-soft-power/10301435.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Quand la Chine et la Russie nous donnent des leçons de soft power
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10302685" data-subject="Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-739eba4414eb0c86bf525d7023853e6d" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/entreprises/media-marketing" data-identifier="739eba4414eb0c86bf525d7023853e6d" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['739eba4414eb0c86bf525d7023853e6d'] = window['739eba4414eb0c86bf525d7023853e6d'] || {};
    window['739eba4414eb0c86bf525d7023853e6d'].ids = ['10302685','10302661','10301816','10301757','10301110','10300734','10300636','10299410','10299814','10299524','10299699','10299328','10299338','10299321','10298952','10298938','10298634','10296962','10296739','10296634','10296061','10295845','10295349','10294566','10293922','10293288','10293107','10293145','10291966','10291556','10291176','10290688','10290429','10289582','10289023','10289019','10288824','10287813','10287261','10286224','10286750','10286363','10284617','10284877','10284876','10284428','10282518','10282117','10280507','10280211','10279418','10278577','10278703','10278470','10278481','10278441','10278050','10277254','10276790','10276775','10276306','10275582','10274769','10273293','10273044','10272578','10272706','10272657','10272052','10271671','10271667','10270808','10270428','10269451','10268734','10267598','10267123','10266630','10266380','10265449','10266114','10264733','10264674','10264660','10264614','10264437','10264424','10264413','10264274','10264033','10263976','10262427','10261630','10260579','10260639','10260512','10260116','10259396','10259264','10258958','10258120'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Messages sponsorisés
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Messages sponsorisés
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Messages sponsorisés
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Messages sponsorisés
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10302685" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div><div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li><li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li><li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li><li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li></ul> </ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/en-continu.html">En continu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/entreprises.html">Entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/tech-media.html">Tech & Media</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/opinions.html">Opinions</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/culture.html">Culture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://journal.lecho.be">Journal</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/monargent.html">Actu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/impots.html">Impôts</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier.html">Immo</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension.html">Pension</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/credit.html">Crédit</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/travail.html">Carrière</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/sabato.html">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/art.html">Art</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voiture.html">Voiture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/vin.html">Vin</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be/fr">SabatoShop</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.lecho.be">S’abonner</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/offredecouverte">Offre découverte</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/business-pack">Business Pack</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/privacy.html">Vie privée</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Modifier des cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be/fr">Publicité</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/fr/emplois">Offres d’emploi</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div><div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Hossein Derakshan: &#34;Le problème des journalistes n’est plus tant d’avoir une voix, mais d’être entendus&#34;" data-article-id="10302685" data-asset-preview="https://images.lecho.be/view?iid=Elvis:8I_xVwxd4p5Ah7LWkDINBI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1620014401000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASHe79423df028c2b4ba1531df76b6d2b1a.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
