<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>


    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "http://www.lecho.be/aide/";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "/belegger";
    var investisseurUrl = "/investisseur";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "/content/dam/echo/design/img_registration_app.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {}
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
            };
            request.send();
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">

    <title>Amazon va lancer son propre service de livraison</title>
    <meta name="description" content="Une nouvelle étape est franchie dans la stratégie de diversification d&#39;Amazon. Désormais, le géant américain de l&#39;e-commerce va lancer son propre service de livraison, pour concurrencer FedEx et UPS.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Amazon va lancer son propre service de livraison">
    <meta itemprop="description" content="Une nouvelle étape est franchie dans la stratégie de diversification d&#39;Amazon. Désormais, le géant américain de l&#39;e-commerce va lancer son propre service de livraison, pour concurrencer FedEx et UPS.">
    <meta itemprop="image" content="https://images.lecho.be/view?iid=dc:118038285&amp;context=ONLINE&amp;ratio=16/9&amp;width=640">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="Amazon va lancer son propre service de livraison">
    <meta name="twitter:description" content="Une nouvelle étape est franchie dans la stratégie de diversification d&#39;Amazon. Désormais, le géant américain de l&#39;e-commerce va lancer son propre service de livraison, pour concurrencer FedEx et UPS.">
    <meta name="twitter:creator" content="L&#39;Echo">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:118038285&amp;context=ONLINE&amp;ratio=16/9&amp;width=640">

    <!-- Open Graph data -->
    <meta property="og:title" content="Amazon va lancer son propre service de livraison"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/entreprises/services/amazon-va-lancer-son-propre-service-de-livraison/9981039.html"/>
    
    <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:118038285&amp;context=ONLINE&amp;ratio=16/9&amp;width=640"/>
    <meta property="og:description" content="Une nouvelle étape est franchie dans la stratégie de diversification d&#39;Amazon. Désormais, le géant américain de l&#39;e-commerce va lancer son propre service de livraison, pour concurrencer FedEx et UPS."/>
    <meta property="og:site_name" content="L&#39;Echo"/>

    


<meta property="article:published_time" content="2018-02-09T16:40:16+01:00"/>
<meta property="article:modified_time" content="2018-02-09T16:40:16+01:00"/>
<meta property="article:author" content="François Witvrouw"/>
<meta property="article:tag" content="Amazon,E-commerce,Livraison,Colis"/>
<meta property="article:section" content="Entreprises"/>
    










<script type="application/javascript">
    var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/99/81/03/9981039","pageName":"echo/mme-articles/99/81/03/9981039","pagePath":"/content/echo/fr/mme-articles/99/81/03/9981039","language":"fr","name":"9981039"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"9981039","pageDepth":8}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/services/detail","attributes":{"articleId":"9981039","dossier":"N/A","subnode":"N/A"}}}');
</script>
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>


    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH3f01d07829c720f8dffa9998215022ba.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH3498ba63809fd5b567255062e2abab3c.js"></script>




<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">                 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>                 <span class="c-treenavlist-level1__link__text">Accueil</span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>                 </li>             </ul>         </li>         <li class="c-treenavlist-level1__item">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">                 <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>                 <span class="c-treenavlist-level1__link__text">Les Marchés</span>                 <span data-id="react-live-badge" data-type="react">                     <!-- Live badge renders here -->                 </span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>                 </li>                 <li class="is-active">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/marche_des_changes">Change</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/matieres_premieres/produits_petroliers/">Matières premières</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/interets/">Taux d'intérêt</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>                 </li>             </ul>         </li>         <li class="c-treenavlist-level1__item">             <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">                 <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Mon Argent</span>             </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>                 </li>                 <li class="is-active">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>                 </li>                 <li class="c-treenavlist-level2__item">                     <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>                 </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem">             <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">                 <span class="sr-only">Journal PDF</span>                 <span aria-hidden="true" class="icon-pdfkrant"></span>             </a>         </div>         <div class="c-sitenav-bar__iconslistitem">             <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">                 <span class="sr-only">FAQ</span>                 <span aria-hidden="true" class="icon-faq"></span>             </a>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger">         <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">             <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu                  </a>         <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">             <span class="close"></span>close                  </a>     </div> </nav>
                    <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search"></div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search">
                    <!-- search button for mobile renders here -->
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        <div class="c-breadcrumb">
    <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/" itemprop="item">
                <span itemprop="name">Actu</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                <span itemprop="name">Entreprises</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.lecho.be/entreprises/services.html" itemprop="item">
                <span itemprop="name">Services</span>
            </a>
        </li>
    </ol>
</div>
    </div>
</div>
            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Amazon va lancer son propre service de livraison</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-02-09 16:40" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">09 février 2018</span><span class="time">16:40</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="9981039"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="9981039">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="9981039">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="9981039" data-text="Amazon va lancer son propre service de livraison">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="9981039" data-subject="Amazon va lancer son propre service de livraison">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:118038285&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:118038285&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Une nouvelle étape est franchie dans la stratégie de diversification d'Amazon. Désormais, le géant américain de l'e-commerce va lancer son propre service de livraison, pour concurrencer FedEx et UPS.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Amazon va lancer dans les prochaines semaines son propre service de livraison, <strong>une concurrence directe avec les groupes comme FedEx, UPS ou encore DHL et Chronopost</strong>. C'est <a target="_blank" href="https://www.wsj.com/articles/amazon-to-launch-delivery-service-that-would-vie-with-fedex-ups-1518175920">le Wall Street Journal</a> qui révèle l'information ce vendredi. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Baptisé "<em>Shipping with Amazon</em>" (livrer avec Amazon) ou SWA, ce service sera disponible d'abord à Los Angeles mais le géant de la distribution entend l'étendre par la suite à d'autres villes dans le courant de l'année. Il sera<strong> proposé dans un premier temps aux tiers</strong>, notamment aux commerçants vendant leurs articles et produits sur Amazon. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le groupe de Jeff Bezos va leur proposer de ramasser leurs colis et de les livrer directement aux destinataires, indique le quotidien américain qui cite des sources anonymes. Amazon va<strong> par la suite démarcher les entreprises hors de son écosystème</strong> et, pour les séduire, entend proposer des tarifs beaucoup plus bas que les prix appliqués par FedEx et UPS, qui sont ses partenaires, notamment lors des périodes chargées des fêtes de fin d'année.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> Le service a déjà été expérimenté à Londres, mais Amazon travaille en secret depuis plusieurs mois à ce projet. Le groupe dispose déjà d'entrepôts, de camions de livraison dans quelques villes et de<strong> ses propres avions, qui participent à son service "<em>Prime</em>" de livraison rapide</strong>. De nombreux experts estiment que le cybermarchand ferait des grosses économies s'il disposait de son propre service de livraison et s'il n'avait plus à passer par des intermédiaires.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/opinions/carte-blanche/est-ce-la-faute-a-amazon-s-il-y-a-un-plan-social-chez-carrefour/9979500.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Est-ce la faute à Amazon s&#39;il y a un plan social chez Carrefour?
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/europe/economie/une-reforme-de-la-fiscalite-des-geants-du-web-prevue-en-mars/9978982.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Une réforme de la fiscalité des géants du web prévue en mars
                </a>
            </li>
        
            <li>
                <a href="/opinions/carte-blanche/le-capitalisme-a-t-il-tue-nos-etats/9978530.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le capitalisme a-t-il tué nos États?
                </a>
            </li>
        
            <li>
                <a href="/entreprises/grande-distribution/chez-albert-heijn-faites-vos-courses-sans-sortir-votre-carte/9978652.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Chez Albert Heijn, faites vos courses sans sortir votre carte
                </a>
            </li>
        
            <li>
                <a href="/les-marches/actu/general/de-bons-resultats-trimestriels-attendus-pour-les-gafa/9977283.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De bons résultats trimestriels attendus pour les Gafa
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/François-Witvrouw.56121" rel="author"><span itemprop="name">François Witvrouw</span></a>, 
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>, <span itemprop="name">AFP</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="amazon" href="https://www.lecho.be/search.html?q=amazon" class="c-articlefooter__tagitem">
                Amazon <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="e-commerce" href="https://www.lecho.be/search.html?q=e-commerce" class="c-articlefooter__tagitem">
                E-commerce <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="livraison" href="https://www.lecho.be/search.html?q=livraison" class="c-articlefooter__tagitem">
                Livraison <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="colis" href="https://www.lecho.be/search.html?q=colis" class="c-articlefooter__tagitem">
                Colis <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32">
                    <div data-type="react" data-id="react-belegger">
                        <!--Belegger list renders here-->
                    </div>
                </div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-artdetailreadmore">
    
    <div class="container-fluid">
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple">
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/les-marches/actu/actions/bpost-face-a-la-menace-du-recommande-electronique/9980916.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:109574494&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:109574494&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Actu
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Bpost face à la menace du recommandé électronique</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Le service qualifié d'envoi de recommandé électronique représente une réelle menace pour bpost. Le SPF Economie vient de délivrer une première reconnaissance.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/entreprises/services/mymicroinvest-change-de-nom/9979581.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:54059456&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:54059456&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Services
                    
                        <div class="badge badge--skin ">
                            analyse
                        </div>
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">MyMicroInvest change de nom</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                La plateforme de crowdfunding MyMicroInvest aura désormais sa vie propre à côté du fonds Inventures et offre des &quot;tracers&quot; à ses investisseurs pour les aider à se diversifier.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/budget/une-visite-medicale-obligatoire-avant-le-banc-solaire-vraiment/9979494.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.lecho.be/view?iid=dc:53115046&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.lecho.be/view?iid=dc:53115046&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Une visite médicale obligatoire avant le banc solaire: vraiment?</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Le secteur des bancs solaires attaque devant le Conseil d’Etat l’arrêté royal imposant le passage du candidat client par la case &quot;médecin&quot;.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
            </ul>
        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/opinions/carte-blanche/la-logique-a-3-sous-de-la-bourse/9980969.html">
    
    <time>
        10/02
    </time>
    <span>La logique à 3 sous de la Bourse</span>
</a></li>
            
                <li>
<a href="/dossiers/parlez-moi-de-vos-echecs/vincent-vanasch-mes-echecs-au-hockey-sont-des-lecons-de-vie/9981168.html">
    <time>
        20:47
    </time>
    
    <span>Vincent Vanasch: &#34;Mes échecs au hockey sont des leçons de vie&#34;</span>
</a></li>
            
                <li>
<a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html">
    
    <time>
        
    </time>
    <span></span>
</a></li>
            
                <li>
<a href="/culture/general/cancer-les-lesions-dangereuses/9981132.html">
    <time>
        19:41
    </time>
    
    <span>Cancer, les lésions dangereuses</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/ben-weyts-nous-avancons-a-visage-decouvert/9981102.html">
    <time>
        18:32
    </time>
    
    <span>Ben Weyts: &#34;Nous avançons à visage découvert&#34;</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/general/la-pharma-a-dope-la-croissance-wallonne-en-2016/9981100.html">
    <time>
        18:31
    </time>
    
    <span>La pharma a dopé la croissance wallonne en 2016</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/general/la-fete-est-finie-la-volatilite-revient-sur-les-marches/9981099.html">
    <time>
        18:28
    </time>
    
    <span>La fête est finie? La volatilité revient sur les marchés</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/actions/les-bancaires-pesent-sur-le-bel-20-briefing-actions/9980939.html">
    <time>
        18:23
    </time>
    
    <span>Les bancaires pèsent sur le Bel 20  (+Briefing actions)</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#425061">
                        <time>
                            20:38
                        </time>
                        
                        <span> Le pétrole termine en baisse à New York</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#425041">
                        <time>
                            19:46
                        </time>
                        
                        <span>Le Dow Jones continue sa chute</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#425021">
                        <time>
                            18:22
                        </time>
                        
                        <span>Résumé de la séance</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#424961">
                        <time>
                            17:38
                        </time>
                        
                        <span>Clôture des marchés européens</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#424942">
                        <time>
                            17:32
                        </time>
                        
                        <span>Le sursaut de Wall Street s&#39;estompe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#424881">
                        <time>
                            17:00
                        </time>
                        
                        <span>Le marché pétrolier sous pression également</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#424841">
                        <time>
                            16:46
                        </time>
                        
                        <span>Michelin choisit en interne son nouveau patron pour 2019</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/il-est-impossible-de-savoir-si-cela-va-se-calmer-ou-pas/9980898.html#424801">
                        <time>
                            16:28
                        </time>
                        
                        <span>L&#39;Oréal se tient prêt au cas où Nestlé voudrait lui vendre sa part</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Amazon va lancer son propre service de livraison" data-asset-type="article" data-asset-id="9981039">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="9981039" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            <footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                               <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                               <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                                                 <span class="icon-appleappstore"></span>                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                                                 <span class="icon-googleplaystore"></span>                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <ul class="js-mobileFooterlinks list-inline">                         <li>                               <a href="https://aide.lecho.be">Aide</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/privacy">Vie privée</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>                         </li>                         <li>                               <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>                         </li>                         <li>                               <a href="http://www.trustmedia.be/">Publicité</a>                         </li>                         <li>                               <a href="https://www.lecho.be/emploi">Offres d'emploi</a>                         </li>                   </ul>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-facebook" aria-hidden="true"></span>                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-twitter" aria-hidden="true"></span>                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-rss" aria-hidden="true"></span>                               <span class="sm-sr-only">RSS</span>                         </a>                         <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-linkedin" aria-hidden="true"></span>                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>                         <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>                         <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>                         <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>                         <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>                   </div>             </div>       </div> </div>
</footer>


    

        </div>

        <div data-type="react" data-id="react-search-page-overlay">
    <!-- Search overlay renders here -->
</div>
        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHe72af47dd903f6269ccb691a61484e53.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>

    </body>
</html>
