<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA2SVfhqru_10177191004125156.js" data-dtconfig="rid=RID_84307871|rpid=588722861|domain=persgroep.cloud|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA2SVfhqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1570807827284|dtVersion=10177191004125156|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfhqru_10177191004125156.js"></script><script type="text/javascript" src="/ruxitagentjs_ICA2SVfhqru_10177191004125156.js" data-dtconfig="app=396a056b315274f0|featureHash=ICA2SVfhqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserType,2=cuserProfileId|lastModification=1570807827284|dtVersion=10177191004125156|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfhqru_10177191004125156.js|reportUrl=/rb_bf34977urr|rid=RID_-1181790300|rpid=-945093828|domain=persgroep.cloud"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/17/09/71/10170971","pageName":"echo/mme-articles/10/17/09/71/10170971","pagePath":"/content/echo/fr/mme-articles/10/17/09/71/10170971","language":"fr","name":"10170971","pageKey":{"cimKey":"News","biKey":"/news/entre/servi/articl"},"agency":"echo","section":"Entreprises","node":"Services","publishedDate":"2019-10-11T18:12:21+02:00","creationDate":"2019-10-11T18:12:21+02:00","feedTag":"echo/entreprises/services"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10170971","pageSiteType":"mediafin","navigationTitle":"Bpost enregistre le départ de son N°1 aux Etats-Unis","original_jcr_title":"Bpost enregistre le départ de son N°1 aux Etats-Unis","name":"10170971","original_path_md5":"b34c237c02fca9944fea5ba12028b546","original_path":"/content/echo/fr/mme-articles/10/17/09/71/10170971","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/services/detail","attributes":{"accessType":"subscriber","articleId":"10170971","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/services/bpost-enregistre-le-depart-de-son-n-1-aux-etats-unis/10170971.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Bpost enregistre le départ de son N°1 aux Etats-Unis  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Pierre Winand va démissionner pour raisons personnelles: rien à voir avec le redressement en cours de la filiale américaine Radial."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content=" Bpost enregistre le départ de son N°1 aux Etats-Unis"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1570810340000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Bpost enregistre le départ de son N°1 aux Etats-Unis"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/services/bpost-enregistre-le-depart-de-son-n-1-aux-etats-unis/10170971.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1570810340000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1570810340000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Pierre Winand va démissionner pour raisons personnelles: rien à voir avec le redressement en cours de la filiale américaine Radial."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-10-11T18:12:21+02:00"/>
<meta property="article:modified_time" content="2019-10-11T18:12:21+02:00"/>
<meta property="article:tag" content="Poste,Bpost,Entreprise"/>
<meta property="article:section" content="Entreprises"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH74b7a97d72e57b8ba34dd768f11717eb.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH26b0a3f8760eab54ef03f311a957d193.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Sat Sep 28 09:15:36 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"></span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/services/bpost-enregistre-le-depart-de-son-n-1-aux-etats-unis/10170971.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570810340000 240w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570810340000 640w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570810340000 815w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570810340000 1024w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570810340000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Bpost enregistre le départ de son N°1 aux Etats-Unis</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/des-espoirs-au-firmament-debriefing-actions-europeennes/10170970.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156698348&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570810245000 240w, https://images.lecho.be/view?iid=dc:156698348&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570810245000 640w, https://images.lecho.be/view?iid=dc:156698348&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570810245000 815w, https://images.lecho.be/view?iid=dc:156698348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570810245000 1024w, https://images.lecho.be/view?iid=dc:156698348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570810245000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Des espoirs au firmament (débriefing actions européennes)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/intercommunales/ce-serait-reducteur-de-dire-que-tout-ce-qui-a-ete-fait-c-est-stephane-moreau-frederic-daerden-ps/10170969.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158370433&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570811000000 240w, https://images.lecho.be/view?iid=dc:158370433&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570811000000 640w, https://images.lecho.be/view?iid=dc:158370433&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570811000000 815w, https://images.lecho.be/view?iid=dc:158370433&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570811000000 1024w, https://images.lecho.be/view?iid=dc:158370433&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570811000000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Ce serait réducteur de dire que tout ce qui a été fait, c&#39;est Stépha...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/beaute/victoria-beckham-a-l-aube-de-sa-troisieme-carriere/10170963.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158389354&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570809965000 240w, https://images.lecho.be/view?iid=dc:158389354&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570809965000 640w, https://images.lecho.be/view?iid=dc:158389354&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570809965000 815w, https://images.lecho.be/view?iid=dc:158389354&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570809965000 1024w, https://images.lecho.be/view?iid=dc:158389354&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570809965000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Victoria Beckham à l&#39;aube de sa troisième carrière</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/les-tensions-commerciales-refluent-les-investisseurs-rassures/10170962.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156480931&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570809901000 240w, https://images.lecho.be/view?iid=dc:156480931&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570809901000 640w, https://images.lecho.be/view?iid=dc:156480931&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570809901000 815w, https://images.lecho.be/view?iid=dc:156480931&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570809901000 1024w, https://images.lecho.be/view?iid=dc:156480931&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570809901000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Les tensions commerciales refluent, les investisseurs rassurés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bruxelles/le-prix-actuel-d-ucb-est-un-point-d-entree-ideal-debriefing-actions-belges/10170943.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570808495000 240w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570808495000 640w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570808495000 815w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570808495000 1024w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570808495000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Le prix actuel d&#39;UCB est un point d&#39;entrée idéal&#34; (débriefing actions belges)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="portrait article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/aviation/wamos-acteur-majeur-du-tourisme-iberique/10170941.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158385343&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570807960000 240w, https://images.lecho.be/view?iid=dc:158385343&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570807960000 640w, https://images.lecho.be/view?iid=dc:158385343&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570807960000 815w, https://images.lecho.be/view?iid=dc:158385343&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570807960000 1024w, https://images.lecho.be/view?iid=dc:158385343&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570807960000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">portrait</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Wamos, acteur majeur du tourisme ibérique...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/tourisme/le-repreneur-espagnol-de-thomas-cook-ferme-principalement-des-agences-en-flandre/10170924.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158390415&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570808900000 240w, https://images.lecho.be/view?iid=dc:158390415&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570808900000 640w, https://images.lecho.be/view?iid=dc:158390415&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570808900000 815w, https://images.lecho.be/view?iid=dc:158390415&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570808900000 1024w, https://images.lecho.be/view?iid=dc:158390415&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570808900000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le repreneur espagnol de Thomas Cook ferme principalement des agences en Flandre</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/elections/clementine-barzin-candidate-a-la-presidence-du-mr/10170918.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158389930&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570804911000 240w, https://images.lecho.be/view?iid=dc:158389930&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570804911000 640w, https://images.lecho.be/view?iid=dc:158389930&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570804911000 815w, https://images.lecho.be/view?iid=dc:158389930&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570804911000 1024w, https://images.lecho.be/view?iid=dc:158389930&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570804911000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Clémentine Barzin candidate à la présidence du MR</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/edito/rebellion-espece-en-voie-d-expansion/10170914.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:158369943&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570803280000 240w, https://images.lecho.be/view?iid=dc:158369943&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570803280000 640w, https://images.lecho.be/view?iid=dc:158369943&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570803280000 815w, https://images.lecho.be/view?iid=dc:158369943&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570803280000 1024w, https://images.lecho.be/view?iid=dc:158369943&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570803280000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Rébellion, espèce en voie d&#39;expansion</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/l-europe-en-crise-la-commission-juncker-pourrait-etre-prolongee/10170911.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156481782&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1570809436000 240w, https://images.lecho.be/view?iid=dc:156481782&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1570809436000 640w, https://images.lecho.be/view?iid=dc:156481782&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1570809436000 815w, https://images.lecho.be/view?iid=dc:156481782&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1570809436000 1024w, https://images.lecho.be/view?iid=dc:156481782&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1570809436000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">L&#39;Europe en crise, la Commission Juncker pourrait être prolongée</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/services.html" itemprop="item">
                    <span itemprop="name">Services</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Bpost enregistre le départ de son N°1 aux Etats-Unis</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10170971" data-subject="Bpost enregistre le départ de son N°1 aux Etats-Unis" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10170971" data-subject="Bpost enregistre le départ de son N°1 aux Etats-Unis"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1570810340000 240w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1570810340000 640w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1570810340000 815w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1570810340000 1024w, https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1570810340000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Pierre Winand avait été CFO de bpost avant de devenir le responsable de ses activités en Amérique du Nord. </span>
                <span class="source">&copy;Thierry du Bois</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a href="https://www.lecho.be/auteur/Michel-Lauwers.421.html" class="c-articlehead__detail__authors__author" rel="author" target="_blank">
            <span itemprop="name">Michel Lauwers</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-10-11 18:12" pubdate="pubdate" itemprop="datePublished">
            <span class="js-timeToday-date">11 octobre 2019</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">18:12</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Pierre Winand va démissionner pour raisons personnelles: rien à voir avec le redressement en cours de la filiale américaine Radial.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Bpost a annoncé ce vendredi soir après la clôture de la Bourse le prochain départ de Pierre Winand. L’homme dirigeait les activités "parcels and logistics" (colis et logistique) de l’opérateur postal en <strong>Amérique du Nord</strong>, où il avait entre autres missions de redresser <strong>Radial</strong>, le logisticien de colis racheté pour 700 millions d'euros par bpost en 2017 et qui n’a pas répondu jusqu’ici aux attentes de son acquéreur. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Pierre Winand a décidé de <strong>démissionner</strong> pour<strong> raisons familiales</strong>, a fait savoir la société dans un communiqué. Il n’y a donc aucun lien à faire avec la situation de Radial, ni avec la recherche d’un nouveau CEO pour bpost après le départ du CEO Koen Van Gerven, programmé pour février 2020.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>&gt; Lire&nbsp;<a href="https://www.lecho.be/entreprises/services/les-actionnaires-de-bpost-grands-perdants-de-l-ere-koen-van-gerven/10154528.html">Les actionnaires de bpost, grands perdants de l'ère Koen van Gerven?</a></strong></p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p><em>"Ce fut un honneur pour moi d’assumer la direction de nos activités nord-américaines pendant deux ans</em>, a déclaré Pierre Winand dans le communiqué.<em> Durant ce laps de temps, toute l’équipe a travaillé ensemble d’arrache-pied pour redresser la course du navire et le ramener dans des eaux plus paisibles. Même s’il reste beaucoup à faire, le cap est désormais fixé, l’équipe est en place et nous percevons déjà clairement les fruits de notre travail."</em></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le <strong>successeur</strong> de Pierre Winand pour diriger les opérations outre-Atlantique n'a pas encore été désigné.</p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10170971" data-subject="Bpost enregistre le départ de son N°1 aux Etats-Unis"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-bce67347e16d6be0c5b5ba64567dfab5" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="bce67347e16d6be0c5b5ba64567dfab5" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['bce67347e16d6be0c5b5ba64567dfab5'] = window['bce67347e16d6be0c5b5ba64567dfab5'] || {};
    window['bce67347e16d6be0c5b5ba64567dfab5'].ids = ['10170971','10170864','10170498','10170450','10169421','10167562','10167446','10166679','10164196','10162691','10161743','10160686','10159691','10158002','10157343','10157460','10156592','10155531','10155165','10154528','10067478','10154506','10154462','10154428','10153711','10152918','10152304','10152114','10151840','10150983','10150337','10150225','10149011','10148898','10148251','10147986','10145314','10144583','10143895','10142944','10139841','10138694','10137512','10136487','10134675','10134528','10134414','10131258','10129458','10124859','10124019','10123003','10118896','10118027','10116300','10116238','10114368','10113371','10112091','10109218','10108338','10106002','10104482','10104006','10102348','10101345','10099032','10098755','10098175','10095383','10093219','10092973','10092435','10090266','10090132','10087691','10084230','10083911','10083627','10081938','10081503','10081373','10079925','10081098','10079363','10079037','10076524','10076153','10075831','10075681','10074548','10075228','10074439','10074056','10072387','10072368','10071989','10071981','10071685','10071668','10070960'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10170971" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                     <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos                         newsletters.</div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                     <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous                         suivez encore mieux vos investissements. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                     </div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link"> <span                                     class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a>                         </li>                         <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span                                     class="icon-googleplaystore"></span> <span class="text">Google Play Store</span>                             </a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <ul class="js-mobileFooterlinks list-inline">                 <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>                 <li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li>                 <li> <a href="https://www.lecho.be/service/privacy">Vie privée</a> </li>                 <li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li>                 <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier                         des cookies</a> </li>                 <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>                 <li> <a href="http://www.trustmedia.be/">Publicité</a> </li>                 <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>             </ul>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                         class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                         class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                         class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin"                         aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Bpost enregistre le départ de son N°1 aux Etats-Unis" data-article-id="10170971" data-asset-preview="https://images.lecho.be/view?iid=dc:37044339&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1570810340000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH59bb2575eefcefbb22a7f53bccc2dc73.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
