<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/07/44/39/10074439","pageName":"echo/mme-articles/10/07/44/39/10074439","pagePath":"/content/echo/fr/mme-articles/10/07/44/39/10074439","language":"fr","name":"10074439","pageKey":{"cimKey":"News","biKey":"/news/entre/servi/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","navigationTitle":"Fumée blanche à Liège pour l\u0027arrivée d\u0027Alibaba","name":"10074439","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/services/detail","attributes":{"accessType":"subscriber","articleId":"10074439","dossier":"N/A","subnode":"N/A"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/entreprises/services/fumee-blanche-a-liege-pour-l-arrivee-d-alibaba/10074439.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba | L&#39;Echo</title>
    
    <meta name="description" content="Le conseil d&#39;administration de l&#39;aéroport de Liège a approuvé à l&#39;unanimité l&#39;arrivée du géant chinois Alibaba. Le groupe &#34;Aéroports de Paris&#34; a rendu les choses plus compliquées que prévu mais les administrateurs de Liege Airport sont finalement arrivés à un accord.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba">
    
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1543515515000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/services/fumee-blanche-a-liege-pour-l-arrivee-d-alibaba/10074439.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1543515515000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1543515515000">
        
        
        
    
    
    <meta property="og:description" content="Le conseil d&#39;administration de l&#39;aéroport de Liège a approuvé à l&#39;unanimité l&#39;arrivée du géant chinois Alibaba. Le groupe &#34;Aéroports de Paris&#34; a rendu les choses plus compliquées que prévu mais les administrateurs de Liege Airport sont finalement arrivés à un accord.">
    
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2018-11-29T19:18:36+01:00"/>
<meta property="article:modified_time" content="2018-11-29T18:27:26+01:00"/>
<meta property="article:tag" content="Liège,Aéroport,Alibaba"/>
<meta property="article:section" content="Entreprises"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHaed08a961b6c67d1c5b5ef379b40b965.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHa4698709f89481c92b2d90a2b8fd21c1.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions/bpost-a-retrouve-du-cachet-umicore-et-solvay-en-forme-briefing/10074288.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:113568438&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543512547000 240w, https://images.lecho.be/view?iid=dc:113568438&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543512547000 640w, https://images.lecho.be/view?iid=dc:113568438&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543512547000 815w, https://images.lecho.be/view?iid=dc:113568438&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543512547000 1024w, https://images.lecho.be/view?iid=dc:113568438&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543512547000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bpost a retrouvé du cachet, Umicore et Solvay en forme (+Briefing)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/services/fumee-blanche-a-liege-pour-l-arrivee-d-alibaba/10074439.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543515515000 240w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543515515000 640w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543515515000 815w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543515515000 1024w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543515515000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/daniel-weekers-ma-mission-chez-betv-est-accomplie/10074432.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:18879522&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543511998000 240w, https://images.lecho.be/view?iid=dc:18879522&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543511998000 640w, https://images.lecho.be/view?iid=dc:18879522&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543511998000 815w, https://images.lecho.be/view?iid=dc:18879522&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543511998000 1024w, https://images.lecho.be/view?iid=dc:18879522&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543511998000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Daniel Weekers: &#34;Ma mission chez BeTV est accomplie&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/economie/travailler-n-a-jamais-ete-aussi-interessant/10074426.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:29649369&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543511492000 240w, https://images.lecho.be/view?iid=dc:29649369&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543511492000 640w, https://images.lecho.be/view?iid=dc:29649369&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543511492000 815w, https://images.lecho.be/view?iid=dc:29649369&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543511492000 1024w, https://images.lecho.be/view?iid=dc:29649369&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543511492000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Travailler n&#39;a jamais été aussi intéressant</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/bruxelles/le-plan-de-mobilite-du-pietonnier-sera-revu-a-la-ville-de-bruxelles/10074422.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:137215674&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543509765000 240w, https://images.lecho.be/view?iid=dc:137215674&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543509765000 640w, https://images.lecho.be/view?iid=dc:137215674&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543509765000 815w, https://images.lecho.be/view?iid=dc:137215674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543509765000 1024w, https://images.lecho.be/view?iid=dc:137215674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543509765000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le plan de mobilité du piétonnier sera revu à la ville de Bruxelles</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/michel-achoppe-toujours-sur-le-pacte-migratoire/10074410.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:136893267&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543508607000 240w, https://images.lecho.be/view?iid=dc:136893267&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543508607000 640w, https://images.lecho.be/view?iid=dc:136893267&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543508607000 815w, https://images.lecho.be/view?iid=dc:136893267&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543508607000 1024w, https://images.lecho.be/view?iid=dc:136893267&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543508607000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Michel achoppe toujours sur le pacte migratoire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/marche-de-l-art/l-incroyable-histoire-de-la-vraie-fausse-photo-de-van-gogh/10074366.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:137219537&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543504581000 240w, https://images.lecho.be/view?iid=dc:137219537&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543504581000 640w, https://images.lecho.be/view?iid=dc:137219537&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543504581000 815w, https://images.lecho.be/view?iid=dc:137219537&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543504581000 1024w, https://images.lecho.be/view?iid=dc:137219537&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543504581000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;incroyable histoire de la vraie fausse photo de van Gogh</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/chimie/12-000-emplois-a-la-trappe-chez-bayer-apres-le-rachat-de-monsanto/10074361.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:137218835&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543504532000 240w, https://images.lecho.be/view?iid=dc:137218835&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543504532000 640w, https://images.lecho.be/view?iid=dc:137218835&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543504532000 815w, https://images.lecho.be/view?iid=dc:137218835&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543504532000 1024w, https://images.lecho.be/view?iid=dc:137218835&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543504532000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">12.000 emplois à la trappe chez Bayer après le rachat de Monsanto</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/gastronomie/treize-nouveaux-restaurants-good-food-a-bruxelles/10074359.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:115663419&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543502185000 240w, https://images.lecho.be/view?iid=dc:115663419&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543502185000 640w, https://images.lecho.be/view?iid=dc:115663419&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543502185000 815w, https://images.lecho.be/view?iid=dc:115663419&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543502185000 1024w, https://images.lecho.be/view?iid=dc:115663419&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543502185000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Treize nouveaux restaurants &#34;good food&#34; à Bruxelles</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/musique/le-reggae-patrimoine-culturel-immateriel-de-l-unesco/10074299.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:48886357&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543497060000 240w, https://images.lecho.be/view?iid=dc:48886357&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543497060000 640w, https://images.lecho.be/view?iid=dc:48886357&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543497060000 815w, https://images.lecho.be/view?iid=dc:48886357&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543497060000 1024w, https://images.lecho.be/view?iid=dc:48886357&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543497060000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le reggae, patrimoine culturel immatériel de l&#39;Unesco</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/economie/la-bce-craint-un-risque-de-contagion-de-l-italie/10074352.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:24236254&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1543496732000 240w, https://images.lecho.be/view?iid=dc:24236254&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1543496732000 640w, https://images.lecho.be/view?iid=dc:24236254&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1543496732000 815w, https://images.lecho.be/view?iid=dc:24236254&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1543496732000 1024w, https://images.lecho.be/view?iid=dc:24236254&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1543496732000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">La BCE craint un risque de contagion de l&#39;Italie</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/services.html" itemprop="item">
                    <span itemprop="name">Services</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-11-29 18:27" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">29 novembre 2018</span><span class="time">18:27</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10074439"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10074439">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10074439">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10074439" data-text="Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10074439" data-use-gift="true" data-subject="Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1543515515000 240w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1543515515000 640w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1543515515000 815w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1543515515000 1024w, https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1543515515000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;EPA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le conseil d'administration de l'aéroport de Liège a approuvé à l'unanimité l'arrivée du géant chinois Alibaba. Le groupe &quot;Aéroports de Paris&quot; a rendu les choses plus compliquées que prévu mais les administrateurs de Liege Airport sont finalement arrivés à un accord.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Alibaba à Liège, c'est fait!</strong> Le géant chinois de l'e-commerce déposera bel et bien ses valises à Liege Airport.&nbsp;Le conseil d'administration de l'aéroport liégeois, qui se réunissait ce jeudi, a approuvé à l'unanimité cette arrivée d'Alibaba via sa filiale logistique Cainiao.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Deux réunions importantissimes avaient en effet lieu ce jeudi à l’aéroport de Liège. Le conseil d’administration de la Sowaer, la société publique de la Région wallonne qui détient un quart du capital de Liege Airport, a tenu une séance extraordinaire. A l’ordre du jour, l’approbation de la conclusion d’un bail emphytéotique avec la société d’exploitation de l’aéroport, afin que ce dernier dispose du terrain prévu pour accueillir les installations du géant chinois de l’internet.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>→ La carte blanche d'Olivier de Wasseige, patron de l'Union Wallonne des Entreprises (UWE)&nbsp;<a href="https://www.lecho.be/opinions/carte-blanche/alibaba-en-wallonie-tout-le-monde-devrait-s-en-rejouir/10073942.html">Alibaba en Wallonie: tout le monde devrait s'en réjouir</a></strong></p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        &quot;Il y aura donc bientôt sur le tarmac liégeois des Chinois, des Russes, des Américains et des Wallons.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10074439" data-use-handle="true" data-text="&#34;Il y aura donc bientôt sur le tarmac liégeois des Chinois, des Russes, des Américains et des Wallons.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Jean-Luc Crucke</strong>
            </div>
            <div class="c-quoteinset__author__function">Ministre wallon en charge des Aéroports</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>La société Liege Airport a réuni, elle aussi, ses administrateurs pour leur présenter le dossier Alibaba, et ce… pour la troisième fois, selon nos informations. En cause? Le frein mis par le groupe français "Aéroports de Paris", un des administrateurs de Liege Airport disposant d'une majorité de blocage de 25%.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>→ Nos explications ici&nbsp;<a href="https://www.lecho.be/entreprises/aviation/l-arrivee-d-alibaba-a-liege-airport-est-elle-bloquee-par-fedex/10074027.html">L'arrivée d'Alibaba à Liege Airport est-elle bloquée par Fedex?</a></strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Un accord a toutefois ainsi pu être trouvé entre les différents partenaires ce jeudi. "<em>Le conseil d'administration a décidé de mandater son CEO Luc Partoune pour signer avec le partenaire chinois Cainiao</em>", a confirmé le porte-parole de l'aéroport. La signature officielle "<em>aura lieu dans les prochains jours"</em>.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<em>Quand on lisait la presse ce jeudi matin, on pouvait penser que ça n'allait pas se faire. Ce soir, je peux vous dire que le conseil d'administration de Liege Airport vient d'approuver ce point à l'unanimité. Il y aura donc bientôt sur le tarmac liégeois des Chinois, des Russes, des Américains et des Wallons</em>", a affirmé le ministre wallon en charge des Aéroports, Jean-Luc Crucke, selon qui <strong>"<em>le social, l'écologie et l'économie constituent les 3 branches d'un triangle qui doivent fonctionner ensemble</em>".</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong></strong>Autre nouvelle à l'issue de ce conseil d'administration: ce dernier a également notifié un mandat au CEO "<em>pour poursuivre les discussions pour le plan de développement de Fedex</em>", a ajouté le porte-parole de l'aéroport.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/François-Witvrouw.56121" rel="author">
                            <span itemprop="name">François Witvrouw</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="liège" href="https://www.lecho.be/search.html?q=liège" class="c-articlefooter__tagitem">
                Liège <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="aéroport" href="https://www.lecho.be/search.html?q=aéroport" class="c-articlefooter__tagitem">
                Aéroport <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="alibaba" href="https://www.lecho.be/search.html?q=alibaba" class="c-articlefooter__tagitem">
                Alibaba <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-bce67347e16d6be0c5b5ba64567dfab5" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="bce67347e16d6be0c5b5ba64567dfab5" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['bce67347e16d6be0c5b5ba64567dfab5'] = window['bce67347e16d6be0c5b5ba64567dfab5'] || {};
    window['bce67347e16d6be0c5b5ba64567dfab5'].ids = ['10074439','10074056','10072387','10072368','10071989','10071981','10071685','10071668','10070960','10068908','10068450','10067478','10067074','10064875','10064848','10063771','10063978','10061022','10060873','10060121','10057923','10053989','10053550','10053556','10051609','10051435','10050195','10050966','10050652','10049073','10046799','10046048','10045734','10044617','10044551','10041706','10041195','10038579','10038335','10037911','10037424','10037372','10037363','10037152','10036609','10036187','10034569','10029536','10030931','10029131','10029113','10028751','10028704','10028436','10027984','10027944','10027528','10027513','10026279','10026270','10026229','10024240','10024275','10024235','10024233','10021948','10018787','10018553','10018117','10017074','10016943','10013900','10012765','10012573','10010523','10010463','10010043','10009588','10009323','10009361','10008346','10007908','10006899','10006608','10006503','10006160','10005958','10005877','10004339','10002414','10001462','10001116','10001073','9999945','9999438','9998001','9997105','9995692','9995646','9992343','9991588'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/les-marches/actu/actions/bpost-a-retrouve-du-cachet-umicore-et-solvay-en-forme-briefing/10074288.html">
    <time>
        18:29
    </time>
    
    <span>Bpost a retrouvé du cachet, Umicore et Solvay en forme (+Briefing)</span>
</a></li>
            
                <li>
<a href="/entreprises/services/fumee-blanche-a-liege-pour-l-arrivee-d-alibaba/10074439.html">
    <time>
        18:27
    </time>
    
    <span>Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/daniel-weekers-ma-mission-chez-betv-est-accomplie/10074432.html">
    <time>
        18:12
    </time>
    
    <span>Daniel Weekers: &#34;Ma mission chez BeTV est accomplie&#34;</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/economie/travailler-n-a-jamais-ete-aussi-interessant/10074426.html">
    <time>
        17:55
    </time>
    
    <span>Travailler n&#39;a jamais été aussi intéressant</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/bruxelles/le-plan-de-mobilite-du-pietonnier-sera-revu-a-la-ville-de-bruxelles/10074422.html">
    <time>
        17:42
    </time>
    
    <span>Le plan de mobilité du piétonnier sera revu à la ville de Bruxelles</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/michel-achoppe-toujours-sur-le-pacte-migratoire/10074410.html">
    <time>
        17:23
    </time>
    
    <span>Michel achoppe toujours sur le pacte migratoire</span>
</a></li>
            
                <li>
<a href="/culture/marche-de-l-art/l-incroyable-histoire-de-la-vraie-fausse-photo-de-van-gogh/10074366.html">
    <time>
        16:16
    </time>
    
    <span>L&#39;incroyable histoire de la vraie fausse photo de van Gogh</span>
</a></li>
            
                <li>
<a href="/entreprises/chimie/12-000-emplois-a-la-trappe-chez-bayer-apres-le-rachat-de-monsanto/10074361.html">
    <time>
        16:15
    </time>
    
    <span>12.000 emplois à la trappe chez Bayer après le rachat de Monsanto</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686773">
                        <time>
                            18:17
                        </time>
                        
                        <span>Congra Software obligé de lancer une OPA sur Global Graphics: le prix est fixé à 4,25 euros par action</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686772">
                        <time>
                            18:00
                        </time>
                        
                        <span>Résumé de la séance en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686769">
                        <time>
                            17:42
                        </time>
                        
                        <span>Miko se renforce en Norvège</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686768">
                        <time>
                            17:39
                        </time>
                        
                        <span>Clôture en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686767">
                        <time>
                            17:36
                        </time>
                        
                        <span>Francfort passe dans le rouge</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686763">
                        <time>
                            17:00
                        </time>
                        
                        <span>Demandes d&#39;allocations de chômage au plus haut depuis mai aux USA</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686762">
                        <time>
                            16:54
                        </time>
                        
                        <span>Wall Street recule davantage</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-europe-boursiere-finit-en-hausse-sauf-francfort/10074272.html#686759">
                        <time>
                            16:07
                        </time>
                        
                        <span>Les promesses de ventes immobilières baissent contre toute attente aux Etats-Unis</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Fumée blanche à Liège pour l'arrivée d'Alibaba" data-asset-type="article" data-asset-id="10074439">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10074439" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Fumée blanche à Liège pour l&#39;arrivée d&#39;Alibaba" data-article-id="10074439" data-asset-preview="https://images.lecho.be/view?iid=dc:136332920&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1543515515000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH3924d003300b27e733afd35d22db4759.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
