<!DOCTYPE html>
<html lang="fr">
    <head>

    
    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>

    

    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/29/33/62/10293362","pageName":"echo/mme-articles/10/29/33/62/10293362","pagePath":"/content/echo/fr/mme-articles/10/29/33/62/10293362","language":"fr","name":"10293362","pageKey":{"cimKey":"News","biKey":"/news/entre/techn/articl"},"agency":"echo","section":"Entreprises","node":"Technologie","publishedDate":"2021-03-25T03:00:10+01:00","creationDate":"2021-03-25T03:00:00+01:00","feedTag":"echo/entreprises/technologie","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10293362","pageSiteType":"mediafin","navigationTitle":"Decathlon et E-Health Valley  à la recherche de start-ups santé","original_jcr_title":"Decathlon et E-Health Valley  à la recherche de start-ups santé","name":"10293362","original_path_md5":"c9a2eeeef26c520a751e384d9a09c725","original_path":"/content/echo/fr/mme-articles/10/29/33/62/10293362","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/technologie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10293362","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/entreprises/technologie/decathlon-et-e-health-valley-a-la-recherche-de-start-ups-sante/10293362.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Decathlon et E-Health Valley  à la recherche de start-ups santé  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Le géant du commerce et l&#39;incubateur bruxellois vont soutenir une dizaine de start-ups actives dans la santé. L&#39;accompagnement se fera avec un joli réseau d&#39;experts."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Decathlon et E-Health Valley  à la recherche de start-ups santé"/>
    
        <meta name="twitter:description" content="Le géant du commerce et l&#39;incubateur bruxellois vont soutenir une dizaine de start-ups actives dans la santé. L&#39;accompagnement se fera avec un joli réseau d&#39;experts."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Decathlon et E-Health Valley  à la recherche de start-ups santé"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/entreprises/technologie/decathlon-et-e-health-valley-a-la-recherche-de-start-ups-sante/10293362.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Le géant du commerce et l&#39;incubateur bruxellois vont soutenir une dizaine de start-ups actives dans la santé. L&#39;accompagnement se fera avec un joli réseau d&#39;experts."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2021-03-25T03:00:10+01:00"/>
<meta property="article:modified_time" content="2021-03-25T03:00:10+01:00"/>
<meta property="article:tag" content="Santé,Sport,Start-up,Incubateur,Decathlon,Move well,E-health valley"/>
<meta property="article:section" content="Entreprises"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH551cf2f2e23521949ea43e03ad81d2cc.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH6b6446c441483ce54d020e106ab9b015.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   jan2021-release">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li></ul> </li><li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li></ul> </li><li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li></ul> </li></ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react" ></div><div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div><div class="c-sitenav-bar__iconslistitem c-sitenav-bar__newspaper"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a> <div data-type="react" data-id="react-pdf-newspaper-popup" data-popup-title="Cliquez ci-dessus pour lire le journal en PDF" data-popup-cta="fermer" ></div></div><div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio" ></div><div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true" class="icon-faq"></span> </a> </div></div></div><div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div></nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"></span>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"></span>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/technologie/decathlon-et-e-health-valley-a-la-recherche-de-start-ups-sante/10293362.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616637610000 240w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616637610000 640w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616637610000 815w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616637610000 1024w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616637610000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Decathlon et E-Health Valley  à la recherche de start-ups santé</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/travail-et-covid/vous-etes-manager-ou-ceo-comment-faire-face-en-periode-de-covid/10293093.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Bf1K0gw2aM69WQSZfC-Ebh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616634300000 240w, https://images.lecho.be/view?iid=Elvis:Bf1K0gw2aM69WQSZfC-Ebh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616634300000 640w, https://images.lecho.be/view?iid=Elvis:Bf1K0gw2aM69WQSZfC-Ebh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616634300000 815w, https://images.lecho.be/view?iid=Elvis:Bf1K0gw2aM69WQSZfC-Ebh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616634300000 1024w, https://images.lecho.be/view?iid=Elvis:Bf1K0gw2aM69WQSZfC-Ebh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616634300000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vous êtes manager ou CEO, comment faire face en période de Covid?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/travail-et-covid/vous-etes-independant-comment-s-en-sortir-en-temps-de-covid/10293092.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Ei1n7HuX4N79ZRm-OH1M3_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616634005000 240w, https://images.lecho.be/view?iid=Elvis:Ei1n7HuX4N79ZRm-OH1M3_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616634005000 640w, https://images.lecho.be/view?iid=Elvis:Ei1n7HuX4N79ZRm-OH1M3_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616634005000 815w, https://images.lecho.be/view?iid=Elvis:Ei1n7HuX4N79ZRm-OH1M3_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616634005000 1024w, https://images.lecho.be/view?iid=Elvis:Ei1n7HuX4N79ZRm-OH1M3_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616634005000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vous êtes indépendant, comment s&#39;en sortir en temps de Covid?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/economie/il-n-y-a-pas-40-milliards-d-argent-noir-sur-les-comptes-des-banques-belges/10293302.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CvIs91_BaXwBv2PQb9JQNX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616633160000 240w, https://images.lecho.be/view?iid=Elvis:CvIs91_BaXwBv2PQb9JQNX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616633160000 640w, https://images.lecho.be/view?iid=Elvis:CvIs91_BaXwBv2PQb9JQNX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616633160000 815w, https://images.lecho.be/view?iid=Elvis:CvIs91_BaXwBv2PQb9JQNX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616633160000 1024w, https://images.lecho.be/view?iid=Elvis:CvIs91_BaXwBv2PQb9JQNX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616633160000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Il n’y a pas 40 milliards d’argent noir sur les comptes des banques belges</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/wall-street-dans-le-rouge-le-nasdaq-chute-fortement/10293478.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:31dpHs5WKy69UUxOh5vzB5&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616620371000 240w, https://images.lecho.be/view?iid=Elvis:31dpHs5WKy69UUxOh5vzB5&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616620371000 640w, https://images.lecho.be/view?iid=Elvis:31dpHs5WKy69UUxOh5vzB5&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616620371000 815w, https://images.lecho.be/view?iid=Elvis:31dpHs5WKy69UUxOh5vzB5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616620371000 1024w, https://images.lecho.be/view?iid=Elvis:31dpHs5WKy69UUxOh5vzB5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616620371000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wall Street dans le rouge, le Nasdaq chute fortement</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/le-commerce-non-essentiel-repart-sur-son-fonctionnement-de-novembre/10293470.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EsdLZYQ3Kvv85S2-eRIa8j&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616627329000 240w, https://images.lecho.be/view?iid=Elvis:EsdLZYQ3Kvv85S2-eRIa8j&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616627329000 640w, https://images.lecho.be/view?iid=Elvis:EsdLZYQ3Kvv85S2-eRIa8j&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616627329000 815w, https://images.lecho.be/view?iid=Elvis:EsdLZYQ3Kvv85S2-eRIa8j&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616627329000 1024w, https://images.lecho.be/view?iid=Elvis:EsdLZYQ3Kvv85S2-eRIa8j&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616627329000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le commerce non essentiel repart sur son fonctionnement de novembre</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/le-sommet-europeen-monopolise-par-la-crise-du-covid-19/10293398.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6iX3LEi0aS49P-U43p-aQq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616614668000 240w, https://images.lecho.be/view?iid=Elvis:6iX3LEi0aS49P-U43p-aQq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616614668000 640w, https://images.lecho.be/view?iid=Elvis:6iX3LEi0aS49P-U43p-aQq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616614668000 815w, https://images.lecho.be/view?iid=Elvis:6iX3LEi0aS49P-U43p-aQq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616614668000 1024w, https://images.lecho.be/view?iid=Elvis:6iX3LEi0aS49P-U43p-aQq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616614668000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le sommet européen monopolisé par la crise du Covid-19</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/analyse/travail/ecoles-fermees-activites-annulees-quelles-solutions/10293389.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3iJUE9uxKdm90h4Mi8ON1I&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616613956000 240w, https://images.lecho.be/view?iid=Elvis:3iJUE9uxKdm90h4Mi8ON1I&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616613956000 640w, https://images.lecho.be/view?iid=Elvis:3iJUE9uxKdm90h4Mi8ON1I&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616613956000 815w, https://images.lecho.be/view?iid=Elvis:3iJUE9uxKdm90h4Mi8ON1I&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616613956000 1024w, https://images.lecho.be/view?iid=Elvis:3iJUE9uxKdm90h4Mi8ON1I&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616613956000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Écoles fermées, activités annulées: quelles solutions?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/moyen-orient/la-crise-politique-continue-en-israel/10293388.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5Ujs-EW6KwRA1jcNdy34P7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616613884000 240w, https://images.lecho.be/view?iid=Elvis:5Ujs-EW6KwRA1jcNdy34P7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616613884000 640w, https://images.lecho.be/view?iid=Elvis:5Ujs-EW6KwRA1jcNdy34P7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616613884000 815w, https://images.lecho.be/view?iid=Elvis:5Ujs-EW6KwRA1jcNdy34P7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616613884000 1024w, https://images.lecho.be/view?iid=Elvis:5Ujs-EW6KwRA1jcNdy34P7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616613884000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La crise politique continue en Israël</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/les-digues-de-nos-voisins-contre-la-troisieme-vague/10293387.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7rwfdDx34yeAvvsP3ZC2Hf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616627503000 240w, https://images.lecho.be/view?iid=Elvis:7rwfdDx34yeAvvsP3ZC2Hf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616627503000 640w, https://images.lecho.be/view?iid=Elvis:7rwfdDx34yeAvvsP3ZC2Hf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616627503000 815w, https://images.lecho.be/view?iid=Elvis:7rwfdDx34yeAvvsP3ZC2Hf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616627503000 1024w, https://images.lecho.be/view?iid=Elvis:7rwfdDx34yeAvvsP3ZC2Hf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616627503000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les digues de nos voisins contre la troisième vague</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/et-c-est-parti-pour-un-troisieme-confinement/10293386.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0OoirxrDaVf8poLWuLUr3m&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616626840000 240w, https://images.lecho.be/view?iid=Elvis:0OoirxrDaVf8poLWuLUr3m&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616626840000 640w, https://images.lecho.be/view?iid=Elvis:0OoirxrDaVf8poLWuLUr3m&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616626840000 815w, https://images.lecho.be/view?iid=Elvis:0OoirxrDaVf8poLWuLUr3m&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616626840000 1024w, https://images.lecho.be/view?iid=Elvis:0OoirxrDaVf8poLWuLUr3m&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616626840000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Et c&#39;est parti pour un troisième confinement!...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises.html" itemprop="item">
                    <span itemprop="name">Entreprises</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/entreprises/technologie.html" itemprop="item">
                    <span itemprop="name">Technologie</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Decathlon et E-Health Valley  à la recherche de start-ups santé</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10293362" data-subject="Decathlon et E-Health Valley  à la recherche de start-ups santé" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10293362" data-subject="Decathlon et E-Health Valley  à la recherche de start-ups santé" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&context=ONLINE&ratio=16/9&width=640&u=1616637610000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1616637610000 240w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000 640w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1616637610000 815w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1616637610000 1024w, https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1616637610000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Thibaut Peeters, Alicia Verspecht de Decathlon et Marius Declerck d'E-Health Valley se sont associés pour trouver des start-ups prometteuses dans le domaine de la santé. </span>
                <span class="source">&copy;saskia vanderstichele</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Arnaud-Martin.92674.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Arnaud Martin</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-03-25 03:00" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">25 mars 2021</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">03:00</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Le géant du commerce et l'incubateur bruxellois vont soutenir une dizaine de start-ups actives dans la santé. L'accompagnement se fera avec un joli réseau d'experts.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Decathlon continue son expérience dans le monde de l'entrepreneuriat. Cinq mois après avoir lancé Jump, son premier programme d'incubation, le géant du commerce sportif remonte sur le terrain. Mais l'entreprise n'y va cette fois pas seule. En partenariat avec le nouvel incubateur E-Health Valley, <strong>Decathlon a lancé ce mardi "Move Well", un appel à projets afin de soutenir les projets innovants </strong>dans le domaine du sport et de la santé.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;On table sur 50 à 100 candidatures. Suivant la qualité des candidatures, on retiendra entre 5 et 10% des projets.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10293362" data-use-handle="true" data-partner="false" data-text="&#34;On table sur 50 à 100 candidatures. Suivant la qualité des candidatures, on retiendra entre 5 et 10% des projets.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Marius Declerck</strong>
            </div>
            <div class="c-quoteinset__author__function">Responsable du projet Move Well</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Si le commerçant est plutôt à l'aise avec le premier domaine, il n'était pas inintéressant de s'associer à un autre expert pour le second. Decathlon a donc jeté son dévolu sur le nouvel incubateur bruxellois. Lancé discrètement il y a un an<strong>, E-Health Valley se focalise sur les projets en rapport avec la santé et le sport</strong>. Installée à Anderlecht, la nouvelle structure bénéficie d'un conseil d'administration costaud avec notamment à son bord Michael Verschueren, entrepreneur et membre du board du sporting d'Anderlecht, Pierre Rion, entrepreneur et investisseur, et Bart Becks, cofondateur de BeCentral.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:wallonia" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>En se regroupant sous le projet Move Well, <strong>les deux nouveaux partenaires espèrent rapidement susciter l'intérêt des jeunes pousses</strong>. "L'appel à projets durera un mois. Sur la base de ce qu'on a pu observer ailleurs, on table sur 50 à 100 candidatures. Suivant leur qualité, on en retiendra entre 5 et 10%", explique Marius Declerck, le responsable du projet Move Well.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Six domaines de prédilection</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Pour cette première, les responsables ratissent large. "Nous souhaitons soutenir <strong>les projets allant de l'idée à l'étape juste avant la première levée de fonds</strong>", assure Marius Declerck. Du côté des domaines d'activités, le spectre est également assez étendu. "On analysera toutes les candidatures mais on a pointé six grands domaines précis (physiothérapie 4.0, science du comportement, promotion du sport chez les malades chroniques…). On considère que pour ces derniers, il y a de véritables manques. En proposant un projet dans l'un de ces domaines, les porteurs du projet ont plus de chances de susciter l'intérêt de nos partenaires", explique le responsable.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Car, quitte à se lancer dans le soutien de jeunes entreprises, autant le faire le mieux entouré possible. Outre l'expertise commerciale de Decathlon, les porteurs de Move Well ont fait appel à une série d'experts. L'hôpital Saint-Pierre, Partenamut, l'ULB sont quelques-unes des structures qui apporteront leurs connaissances de pointe. "Lorsque nous avons obtenu le partenariat avec Decathlon, l'intérêt pour le projet s'est emballé. Mardi, le jour officiel du lancement, &nbsp;<strong>Axxon, l'association professionnelle des kinés, s'est encore ajoutée aux partenaires</strong>", glisse Marius Declerck.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi <strong>|</strong></strong> <strong><a href="https://www.lecho.be/entreprises/technologie/decathlon-se-lance-sur-le-terrain-des-start-ups/10251708">Decathlon se lance sur le terrain des start-ups</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Entrée dans le capital</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Chaque start-up sera soutenue entre six mois et un an. "Il n'y a pas de parcours prédéfini car chaque besoin est différent. La relation avec les partenaires sera propre à chaque projet.<strong> On assure juste que, via nos contacts, on pourra s'attaquer aux problèmes précis de chacun</strong>, que ça soit au niveau technologique, trouver des clients ou pour lever des fonds, par exemple."</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Il n'est pas exclu que nos partenaires externes prennent des parts ou que certains membres du CA d'E-Health Valley souhaitent investir à titre personnel.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10293362" data-use-handle="true" data-partner="false" data-text="&#34;Il n&#39;est pas exclu que nos partenaires externes prennent des parts ou que certains membres du CA d&#39;E-Health Valley souhaitent investir à titre personnel.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Marius Declerck</strong>
            </div>
            <div class="c-quoteinset__author__function">Responsable du programme Move Well</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Outre l'aspect conseil, un soutien financier est donc également prévu. <strong>E-Health Valley</strong> <strong>injectera systématiquement entre 10 et 40.000 euros dans les start-ups</strong>. L'incubateur ne dépassera jamais 10% des parts de la société. Decathlon ne souhaite pas, lui, s'engager financièrement. En tout cas, dans un premier temps. "Mais l'accompagnement pourra aussi permettre de lever des fonds&nbsp; via des investisseurs externes. Il n'est pas non plus exclu que nos partenaires externes prennent des parts ou que certains membres du CA d'E-Health Valley souhaitent investir à titre personnel", assure Marius Declerck.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/general/decathlon-rachete-l-energie-solaire-de-ses-clients-en-echange-d-un-cheque/10279483.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Decathlon rachète l&#39;énergie solaire de ses clients en échange d&#39;un chèque
                </a>
            </li>
        
            <li>
                <a href="/entreprises/sport/simon-gougnard-le-hockeyeur-jamais-rassasie/10266733.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Simon Gougnard, le hockeyeur jamais rassasié
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:Cqq4Is4daKnBYk8L0p9w7S&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1616637610000 240w, https://images.lecho.be/view?iid=Elvis:Cqq4Is4daKnBYk8L0p9w7S&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000 640w, https://images.lecho.be/view?iid=Elvis:Cqq4Is4daKnBYk8L0p9w7S&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1616637610000 815w, https://images.lecho.be/view?iid=Elvis:Cqq4Is4daKnBYk8L0p9w7S&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1616637610000 1024w, https://images.lecho.be/view?iid=Elvis:Cqq4Is4daKnBYk8L0p9w7S&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1616637610000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;saskia vanderstichele</span>
            </figcaption>
        </figure>
    </div>
</div>

    


    

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10293362" data-subject="Decathlon et E-Health Valley  à la recherche de start-ups santé" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-71c964523bbeb330d6a4dfae2a4d9fa3" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-tracking-id="echo/entreprises/technologie" data-identifier="71c964523bbeb330d6a4dfae2a4d9fa3" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['71c964523bbeb330d6a4dfae2a4d9fa3'] = window['71c964523bbeb330d6a4dfae2a4d9fa3'] || {};
    window['71c964523bbeb330d6a4dfae2a4d9fa3'].ids = ['10293362','10293127','10293120','10293088','10292781','10292785','10292671','10292029','10291512','10291495','10291491','10291442','10291214','10291116','10290519','10290344','10290170','10290174','10290073','10289874','10289846','10289603','10289595','10289497','10289332','10289397','10289318','10289051','10285038','10288600','10288530','10288520','10288033','10288167','10288043','10287384','10287056','10286224','10286900','10286919','10286571','10286005','10285669','10284617','10284868','10284838','10284725','10284805','10284661','10284231','10284218','10284082','10283877','10283870','10283529','10283489','10283456','10283205','10282436','10282203','10281837','10281897','10281858','10281823','10281736','10281605','10281579','10281258','10281302','10280824','10280715','10280546','10280361','10279778','10279879','10280017','10279786','10279784','10279740','10279648','10279109','10278881','10278899','10278746','10278589','10277918','10277851','10277499','10277350','10277046','10276985','10276748','10276664','10276513','10276508','10276326','10275831','10275812','10275811','10275581','10275534'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Messages sponsorisés
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Messages sponsorisés
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Messages sponsorisés
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Messages sponsorisés
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10293362" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div><div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li><li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li><li> <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li><li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li></ul> </ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/en-continu.html">En continu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/entreprises.html">Entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/tech-media.html">Tech & Media</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/opinions.html">Opinions</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/culture.html">Culture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://journal.lecho.be">Journal</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/changes.html">Change</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/monargent.html">Actu</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/impots.html">Impôts</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/immobilier.html">Immo</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/pension.html">Pension</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/credit.html">Crédit</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/travail.html">Carrière</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/monargent/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/sabato.html">Accueil</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/art.html">Art</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voyages.html">Voyages</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/voiture.html">Voiture</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/vin.html">Vin</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be/fr">SabatoShop</a></li><li class="c-doormat__item"><a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.lecho.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.lecho.be">S’abonner</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/offredecouverte">Offre découverte</a></li><li class="c-doormat__item"><a href="https://abonnement.lecho.be/business-pack">Business Pack</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a></li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/privacy.html">Vie privée</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Modifier des cookies</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be/fr">Publicité</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/fr/emplois">Offres d’emploi</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div><div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Decathlon et E-Health Valley  à la recherche de start-ups santé" data-article-id="10293362" data-asset-preview="https://images.lecho.be/view?iid=Elvis:3_CSkTwD4mL9TH5l1tN0ED&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1616637610000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH51790b11164c8150f89d96de5f1dbc86.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
