<!DOCTYPE html>
<html lang="fr" class="no-js paywalled">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#420b0b"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10233220201140653.js" data-dtconfig="rid=RID_-1222422153|rpid=1685963706|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|ssv=4|lastModification=1644398822774|dtVersion=10233220201140653|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10233220201140653.js"></script><link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&context=ONLINE&ratio=16/9&width=1024&u=1644478281000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&context=ONLINE&ratio=16/9&width=640&u=1644478281000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&context=ONLINE&ratio=16/9&width=1024&u=1644478281000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&context=ONLINE&ratio=16/9&width=815&u=1644478281000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&context=ONLINE&ratio=16/9&width=640&u=1644478281000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "echo";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/36/58/32/10365832","pageName":"echo/mme-articles/10/36/58/32/10365832","pagePath":"/content/echo/fr/mme-articles/10/36/58/32/10365832","language":"fr","name":"10365832","pageKey":{"cimKey":"News","biKey":"/news/entre/telec/articl"},"agency":"echo","section":"Entreprises","node":"Télécom","publishedDate":"2022-02-10T08:31:22+01:00","creationDate":"2022-02-10T08:31:06+01:00","feedTag":"echo/entreprises/telecom","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10365832","pageSiteType":"mediafin","navigationTitle":"Telenet confiant pour 2022, malgré de lourds investissements à venir","original_jcr_title":"Telenet confiant pour 2022, malgré de lourds investissements à venir","name":"10365832","original_path_md5":"8f34dbe5864121bf266e6bccdc8ce83a","original_path":"/content/echo/fr/mme-articles/10/36/58/32/10365832","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/entreprises/telecom/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10365832","dossier":"N/A","subnode":"N/A"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
<link rel="canonical" href="https://www.lecho.be/entreprises/telecom/telenet-confiant-pour-2022-malgre-de-lourds-investissements-a-venir/10365832.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
<meta name="application-name" content="L&#39;Echo"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="fr"/>
<meta name="page_country" content="BE"/>
<title>Telenet confiant pour 2022, malgré de lourds investissements à venir | L&#39;Echo</title>
<meta name="description" content="Telenet a bouclé 2021 dans les prévisions. Il espère poursuivre la croissance de ses revenus malgré les investissements prévus pour déployer la 5G et son réseau de fibre optique."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@lecho"/>
<meta name="twitter:title" content="Telenet confiant pour 2022, malgré de lourds investissements à venir"/>
<meta name="twitter:description" content="Telenet a bouclé 2021 dans les prévisions. Il espère poursuivre la croissance de ses revenus malgré les investissements prévus pour déployer la 5G et son réseau de fibre optique."/>
<meta name="twitter:creator" content="@lecho"/>
<meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1644478281000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Telenet confiant pour 2022, malgré de lourds investissements à venir"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.lecho.be/entreprises/telecom/telenet-confiant-pour-2022-malgre-de-lourds-investissements-a-venir/10365832.html"/>
<meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1644478281000"/>
<meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1644478281000"/>
<meta property="og:description" content="Telenet a bouclé 2021 dans les prévisions. Il espère poursuivre la croissance de ses revenus malgré les investissements prévus pour déployer la 5G et son réseau de fibre optique."/>
<meta property="og:site_name" content="L&#39;Echo"/>
<meta property="article:published_time" content="2022-02-10T08:31:22+01:00"/>
<meta property="article:modified_time" content="2022-02-10T08:31:06+01:00"/>
<meta property="article:tag" content="Telenet,Résultats annuels,John Porter"/>
<meta property="article:section" content="Entreprises"/>
<script>
        var stickyleaderboardTime = 2000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var headstartTickerBaseUrl = "https://www.tijd.be";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=378085869"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH210958e1b304eb7212b048dd67ab374c.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHfd150b8dcda34f6471158dc6f8b04642.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.lecho.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script type="application/javascript">
    if(digitalData && digitalData.page) {
        digitalData.page.theoplayerToken = "67905ed1-552b-4995-b7b5-e471bd141eb9";
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Problème technique
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Fermer</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
<div class="c-incidentmessage__message">
<div class="c-incidentmessage__messagetitle">
Problèmes techniques
</div>
<div class="c-incidentmessage__messagecontent">
Une importante panne informatique nous a contraints ce jeudi matin à proposer une version raccourcie de la version imprimée de votre journal. L’ensemble de notre offre est disponible en ligne. Avec toutes nos excuses et nos remerciements pour votre compréhension.
</div>
</div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/podcast.html">Podcasts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprendre</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/innover.html">Innover</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/banque-et-assurances.html">Banque et Assurances</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Travail</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;Journal</span> </a> </div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true" class="icon-faq"></span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display: none"> <span class="close"></span>close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
<span class="smPlus-sr-only">
Rechercher
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/telecom/telenet-confiant-pour-2022-malgre-de-lourds-investissements-a-venir/10365832.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644478281000 240w, https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644478281000 640w, https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644478281000 815w, https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644478281000 1024w, https://images.lecho.be/view?iid=Elvis:6ywEe9GL4DFAZZ2DJgGTcf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644478281000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Telenet confiant pour 2022, malgré de lourds investissements à venir</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/podcast/le-brief/disney-bat-les-attentes-du-marche-75-tonnes-de-biens-importees-a-liege-depuis-le-xinjiang-le-rallye-boursier-a-son-gagnant/10365805.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BSMtEFYZqju8Rm0r2BhDbo&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644476766000 240w, https://images.lecho.be/view?iid=Elvis:BSMtEFYZqju8Rm0r2BhDbo&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644476766000 640w, https://images.lecho.be/view?iid=Elvis:BSMtEFYZqju8Rm0r2BhDbo&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644476766000 815w, https://images.lecho.be/view?iid=Elvis:BSMtEFYZqju8Rm0r2BhDbo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644476766000 1024w, https://images.lecho.be/view?iid=Elvis:BSMtEFYZqju8Rm0r2BhDbo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644476766000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Disney bat les attentes du marché | 75 tonnes de biens importées à Liège depuis le Xinjiang | Le Rallye Boursier a son gagnant!</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/general/la-croisade-contre-la-taxe-secondes-residences-continue/10365509.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2oeinFemKgl8bfYhyRIzO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644472917000 240w, https://images.lecho.be/view?iid=Elvis:2oeinFemKgl8bfYhyRIzO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644472917000 640w, https://images.lecho.be/view?iid=Elvis:2oeinFemKgl8bfYhyRIzO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644472917000 815w, https://images.lecho.be/view?iid=Elvis:2oeinFemKgl8bfYhyRIzO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644472917000 1024w, https://images.lecho.be/view?iid=Elvis:2oeinFemKgl8bfYhyRIzO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644472917000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">La croisade contre la taxe &#34;secondes résidences&#34; continue</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/opinions/general/il-est-urgent-de-separer-le-bon-grain-de-l-ivraie-sur-le-marche-des-cryptoactifs/10365508.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2C6LPUe8aOUATqwX50vd5h&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644462001000 240w, https://images.lecho.be/view?iid=Elvis:2C6LPUe8aOUATqwX50vd5h&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644462001000 640w, https://images.lecho.be/view?iid=Elvis:2C6LPUe8aOUATqwX50vd5h&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644462001000 815w, https://images.lecho.be/view?iid=Elvis:2C6LPUe8aOUATqwX50vd5h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644462001000 1024w, https://images.lecho.be/view?iid=Elvis:2C6LPUe8aOUATqwX50vd5h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644462001000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Il est urgent de séparer le bon grain de l’ivraie sur le marché des cryptoactifs</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/international/asie/75-tonnes-de-biens-importees-a-liege-depuis-le-xinjiang/10365713.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FF6aViZw4f1B50YdwWCt2U&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644474020000 240w, https://images.lecho.be/view?iid=Elvis:FF6aViZw4f1B50YdwWCt2U&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644474020000 640w, https://images.lecho.be/view?iid=Elvis:FF6aViZw4f1B50YdwWCt2U&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644474020000 815w, https://images.lecho.be/view?iid=Elvis:FF6aViZw4f1B50YdwWCt2U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644474020000 1024w, https://images.lecho.be/view?iid=Elvis:FF6aViZw4f1B50YdwWCt2U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644474020000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">75 tonnes de biens importées à Liège depuis le Xinjiang</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/transport/le-pari-ambitieux-de-d-ieteren-dans-le-velo-se-prenommera-lucien/10365666.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9MXZ39PR4Jn9bcv3PjdQpv&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644477378000 240w, https://images.lecho.be/view?iid=Elvis:9MXZ39PR4Jn9bcv3PjdQpv&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644477378000 640w, https://images.lecho.be/view?iid=Elvis:9MXZ39PR4Jn9bcv3PjdQpv&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644477378000 815w, https://images.lecho.be/view?iid=Elvis:9MXZ39PR4Jn9bcv3PjdQpv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644477378000 1024w, https://images.lecho.be/view?iid=Elvis:9MXZ39PR4Jn9bcv3PjdQpv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644477378000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le pari ambitieux de D&#39;Ieteren dans le vélo se prénommera Lucien</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/federal/le-deficit-2021-inferieur-de-10-milliards-aux-previsions/10365675.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0-vKNPKIKEiBl-OS8ctvyj&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644457500000 240w, https://images.lecho.be/view?iid=Elvis:0-vKNPKIKEiBl-OS8ctvyj&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644457500000 640w, https://images.lecho.be/view?iid=Elvis:0-vKNPKIKEiBl-OS8ctvyj&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644457500000 815w, https://images.lecho.be/view?iid=Elvis:0-vKNPKIKEiBl-OS8ctvyj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644457500000 1024w, https://images.lecho.be/view?iid=Elvis:0-vKNPKIKEiBl-OS8ctvyj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644457500000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le déficit 2021 inférieur de 10 milliards aux prévisions</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/economie-politique/belgique/economie/les-plans-cafeteria-seduisent-peu-les-employeurs/10365636.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:342IeyrM4pP8npWT4GjE6M&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644456601000 240w, https://images.lecho.be/view?iid=Elvis:342IeyrM4pP8npWT4GjE6M&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644456601000 640w, https://images.lecho.be/view?iid=Elvis:342IeyrM4pP8npWT4GjE6M&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644456601000 815w, https://images.lecho.be/view?iid=Elvis:342IeyrM4pP8npWT4GjE6M&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644456601000 1024w, https://images.lecho.be/view?iid=Elvis:342IeyrM4pP8npWT4GjE6M&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644456601000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Les plans cafétéria séduisent peu les employeurs</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/les-marches/dossiers/rallye-boursier/rallye-boursier-le-retour-en-force-des-valeurs-sures/10365558.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:1XaN1tFrKIO8PDHXyKK0QS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644476837000 240w, https://images.lecho.be/view?iid=Elvis:1XaN1tFrKIO8PDHXyKK0QS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644476837000 640w, https://images.lecho.be/view?iid=Elvis:1XaN1tFrKIO8PDHXyKK0QS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644476837000 815w, https://images.lecho.be/view?iid=Elvis:1XaN1tFrKIO8PDHXyKK0QS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644476837000 1024w, https://images.lecho.be/view?iid=Elvis:1XaN1tFrKIO8PDHXyKK0QS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644476837000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Rallye Boursier: le retour en force des valeurs sûres</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/entreprises/matieres-premieres/biolix-nom-de-code-d-une-nouvelle-mine-urbaine-de-cuivre/10365774.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BbMkWlqQKfP89QdMrOUEYN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644473166000 240w, https://images.lecho.be/view?iid=Elvis:BbMkWlqQKfP89QdMrOUEYN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644473166000 640w, https://images.lecho.be/view?iid=Elvis:BbMkWlqQKfP89QdMrOUEYN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644473166000 815w, https://images.lecho.be/view?iid=Elvis:BbMkWlqQKfP89QdMrOUEYN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644473166000 1024w, https://images.lecho.be/view?iid=Elvis:BbMkWlqQKfP89QdMrOUEYN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644473166000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#34;Biolix&#34;, nom de code d&#39;une nouvelle mine urbaine de cuivre</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/opinions/general/le-service-de-conciliation-fiscale-un-service-sabote-de-l-interieur/10365525.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:75FNXJ3a4wxBVdQr_Dp0e4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1644454801000 240w, https://images.lecho.be/view?iid=Elvis:75FNXJ3a4wxBVdQr_Dp0e4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1644454801000 640w, https://images.lecho.be/view?iid=Elvis:75FNXJ3a4wxBVdQr_Dp0e4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1644454801000 815w, https://images.lecho.be/view?iid=Elvis:75FNXJ3a4wxBVdQr_Dp0e4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1644454801000 1024w, https://images.lecho.be/view?iid=Elvis:75FNXJ3a4wxBVdQr_Dp0e4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1644454801000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Le Service de Conciliation fiscale, un service saboté de l’intérieur?</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/" itemprop="item">
<span itemprop="name">Actu</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/entreprises.html" itemprop="item">
<span itemprop="name">Entreprises</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.lecho.be/entreprises/telecom.html" itemprop="item">
<span itemprop="name">Télécom</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Publicité</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="L&#39;echo"/>
<link itemprop="url" href="http://www.lecho.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
<link itemprop="sameAs" href="https://twitter.com/lecho"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Telenet confiant pour 2022, malgré de lourds investissements à venir</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-left">
<div class="c-articlecontents" itemprop="articleBody"><div class="ac_paragraph ac_paragraph--first">
<p>Telenet a bouclé 2021 dans les prévisions. Il espère poursuivre la croissance de ses revenus malgré les investissements prévus pour déployer la 5G et son réseau de fibre optique.</p>
</div></div>
</div>
</div>
</div>
</article>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> L’actualité en un coup d’œil avec nos newsletters </div> <div class="c-mobileAppcta__text"> Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters. </div> <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Votre portefeuille encore plus intelligent </div><div class="c-mobileAppcta__text"> Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements. </div><div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div><div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lisez L’Echo sur votre smartphone et tablette </div><div class="c-mobileAppcta__text" style="min-height: 0"> Téléchargez gratuitement notre application. </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li> <li> <a href="https://www.lecho.be/android" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li> </ul> <div class="c-mobileAppcta__image"> <img style="height: 205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div> </div> </div> </div> </section> </div> <div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://aide.lecho.be">Aide</a></li> <li> <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a> </li><li><a href="https://www.lecho.be/service/privacy">Vie privée</a></li> <li> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li><li><a href="http://www.trustmedia.be/">Publicité</a></li> <li><a href="https://www.lecho.be/emploi">Offres d'emploi</a></li> </ul> </ul> </div> <div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 class="sr-only" id="doormat-title">plan du site</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Actu</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/en-continu.html">En continu</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/economie-politique.html">Politique & Economie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/entreprises.html">Entreprises</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/tech-media.html">Tech & Media</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/opinions.html">Opinions</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/culture.html">Culture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/dossiers.html">Dossiers</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be">Multimedia</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/podcast.html">Podcasts</a> </li> <li class="c-doormat__item"> <a href="https://journal.lecho.be">Journal</a> </li> </ul> </div> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Les Marchés</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/apercu.html">Aperçu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/fonds.html">Fonds</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/changes.html">Change</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/rallyeboursier.html">Rallye Boursier</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Outils</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/mes-services/selection.html">Liste de suivi</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/radar-des-fonds/home">Radar des fonds</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/riskreview.html">Company risk review</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier/immoinvest.html">Immo Invest</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension/coach-pension.html">Coach Pension</a></li> </ul> </div> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon argent</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent.html">Actu</a></li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/analyse.html">Analyse</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/pension.html">Pension</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/consommation/budget.html">Budget</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li> </ul> </div> <div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato.html">Accueil</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/architecture.html">Architecture</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/interieur.html">Intérieur</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/gastronomie.html">Gastronomie</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/art.html">Art</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/mode.html">Mode</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voyages.html">Voyages</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/voiture.html">Voiture</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/bien-etre.html">Bien-être</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/vin.html">Vin</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/sabato/divertissement.html">Divertissement</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be/fr">SabatoShop</a> </li> <li class="c-doormat__item"> <a href="https://multimedia.lecho.be/guide-resto-sabato/">Guide Resto</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">ABONNEMENTS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.lecho.be">S’abonner</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/offredecouverte">Offre découverte</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/business-pack">Business Pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.lecho.be/pack-corporate-grandes-entreprises">Corporate Pack</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/starters.html">Jeunes entreprises</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-youngpotentials.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/srv/abonnement-enseignant.html">Enseignant</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">MESSAGES SPONSORISÉS</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect.html">Partner Content</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/pulse.html">Pulse+</a> </li> <li class="c-doormat__item"> <a href="https://www.lecho.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/connect/immobilier.html">Immobilier</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/avis-financiers.html">Avis financiers</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/partner/rapports.html">Rapports annuels</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mon Echo</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#user">Mon compte</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#subscriptions">Mes abonnements</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters">Newsletters</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab1">Mes actualités</a> </li><li class="c-doormat__item"> <a href="https://www.lecho.be/mon-echo/apercu.html#overzicht-tab2">Articles sauvegardés</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">SERVICES</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://mediafinhelp.zendesk.com/hc/fr-be" rel="noreferrer">Aide</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/declaration-en-matiere-de-cookies-mediafin-sa-lecho-be/" target="_blank" rel="noreferrer">Politique en matière de cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.lecho.be/hc/fr-be/requests/new.html">Contact & suggestions</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be/fr">Publicité</a> </li> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/fr/emplois" rel="noreferrer">Offres d’emploi</a> </li> </ul> </div> </div> </div> </div> </div> <div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-facebook" aria-hidden="true"></span> <span class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-twitter" aria-hidden="true"></span> <span class="sm-sr-only">Twitter</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span class="sm-sr-only">RSS</span> </a> <a href="https://www.lecho.be/app.html" target="_blank" type="button" class="btn btn-link-neutral-1b"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Application mobile</span> </a> </div> <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="https://www.infrontfinance.com" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="80" height="15" style="margin-bottom:3px;" alt="logo vwd" class="lazyload"/> </a> <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/cim_img_logo_footer.png" width="100" height="30" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink" rel="noreferrer"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div> </div> </div> </div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="paywall-overlay" class="o-userflowmodal" data-show-paywall="true" style="display: none;">
<div class="o-userflowmodal__bg"></div>
<div class="o-userflowmodal__content">
<div>
<div class="c-adcontainer c-adcontainer--rect-31" tabindex="-1" aria-hidden="true">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyload" data-size-mapping="bump" data-targeting='{"positie":"bumpy"}'></div>
</div>
</div>
</div>
<div class="c-subscribtionplans">
<div class="c-subscribtionplans"> <div class="c-subscribtionplans__head"> <h2 class="text-global-1">Lire la suite</h2> <p class="text-14sans"> <strong> Votre limite de 5 articles gratuits par mois est atteinte. </strong> </p> <div class="h3 text-global-2 text-sans">Choisissez votre formule</div> </div> <div class="c-subscribtionplans__offers"> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Intégral </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Plus d’information <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5"> 44,50 </div> <div class="text-neutral-4 c-subscribtionplans__softtext"> par mois </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Chaque jour</strong> <br/> le journal dans votre boîte aux lettres (y inclus le week-end , Mon Argent et Sabato) </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Chaque jour</strong> <br/> le journal sur votre tablette, smartphone ou PC </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Un accès illimité</strong> <br/> au site lecho.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.lecho.be/integral-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=completematrix">JE M'ABONNE</a> </div> </div> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__badge"> <div class="badge"> Le plus choisi </div> </div> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Numérique + Week-end </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Plus d’information <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5"> 40,- </div> <div class="text-neutral-4 c-subscribtionplans__softtext"> par mois </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Chaque samedi</strong> <br/> le journal du week-end, Mon Argent et Sabato dans votre boîte aux lettres </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Chaque jour</strong> <br/> le journal sur votre tablette, smartphone ou PC </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Un accès illimité</strong> <br/> au site lecho.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.lecho.be/numerique-weekend-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=combimatrix">JE M'ABONNE</a> </div> </div> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Numérique </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Plus d’information <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5">37,50</div> <div class="text-neutral-4 c-subscribtionplans__softtext"> par mois </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Chaque jour</strong> <br/> le journal sur votre tablette, smartphone ou PC </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Un accès illimité</strong> <br/> au site lecho.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.lecho.be/numerique-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=digitalmatrix">JE M'ABONNE</a> </div> </div> </div> <div class="c-subscribtionplans__accordion"> <div class="c-accordion"> <button class="c-accordion__head js-accordiontrigger"> <span class="c-accordion__headtitle">Formules spéciales</span> <div class="c-accordion__headindicator"> <span class="icon-chevron-down"></span> </div> </button> <div class="c-accordion__body"> <div class="c-accordion__bodycontent"> <p> <a class="linkstyle2" href="https://abonnement.lecho.be/offre-decouverte-2m">Offre spéciale « découverte »</a> </p> <p> <a class="linkstyle2" href="https://www.lecho.be/service/abonnement-entreprise.html">Abonnements professionnels</a> </p> <p> <a class="linkstyle2" href="https://www.lecho.be/ebab/service/startersmatrix">Offre « jeunes entreprises »</a> </p> <p> <a class="linkstyle2" href="https://www.lecho.be/srv/abonnement-youngpotentials">Offre spéciale « jeunes »</a> </p> <p> <a class="linkstyle2" href="https://www.lecho.be/srv/abonnement-enseignant">Offre spéciale « enseignants »</a> </p> </div> </div> <button class="c-accordion__head js-accordiontrigger"> <span class="c-accordion__headtitle">Droit de rétraction</span> <div class="c-accordion__headindicator"> <span class="icon-chevron-down"></span> </div> </button> <div class="c-accordion__body"> <div class="c-accordion__bodycontent"> Vous avez le droit de renoncer à votre achat dans les 14 jours. </div> </div> </div> </div> <div class="c-subscribtionplans__ctalinks"> <a class="c-subscribtionplans__ctalink" href="https://www.echo.be/aide">Besoin d’aide ?</a> </div> </div> <button class="btn btn-xs o-userflowmodal__closemodal visible-xs"> <span class="icon-close-bold"></span> <span class="sr-only">Fermer la fenêtre</span> </button>
</div>
</div>
<button class="o-userflowmodal__closebutton sr-only">
<span class="sr-only">Fermer la fenêtre</span>
<span class="close" aria-hidden="true"></span>
</button>
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH4fd8960779e1261236455520f17a6902.js"></script>
</body>
</html>