<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/19/08/40/10190840","pageName":"echo/mme-articles/10/19/08/40/10190840","pagePath":"/content/echo/fr/mme-articles/10/19/08/40/10190840","language":"fr","name":"10190840","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/actio/articl"},"agency":"echo","section":"Les marchés","node":"Actu","subNode":"Actions_Bourses étrangères","publishedDate":"2019-12-13T11:19:27+01:00","creationDate":"2019-12-13T10:32:52+01:00","feedTag":"echo/les-marches/actu/actions-bourses-etrangeres","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10190840","pageSiteType":"mediafin","navigationTitle":"La Bourse de Londres en forte hausse après la victoire de BoJo","original_jcr_title":"La Bourse de Londres en forte hausse après la victoire de BoJo","name":"10190840","original_path_md5":"969dd32afebae663616e17930b5e39e5","original_path":"/content/echo/fr/mme-articles/10/19/08/40/10190840","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","articleId":"10190840","dossier":"N/A","subnode":"actions-bourses-etrangeres"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/la-bourse-de-londres-en-forte-hausse-apres-la-victoire-de-bojo/10190840.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>La Bourse de Londres en forte hausse après la victoire de BoJo  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Les valeurs dépendantes de l&#39;économie britannique ont décollé après la victoire de Boris Johnson aux législatives. La livre sterling se renforce et pénalise les multinationales."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="La Bourse de Londres en forte hausse après la victoire de BoJo"/>
    
        <meta name="twitter:description" content="Les valeurs dépendantes de l&#39;économie britannique ont décollé après la victoire de Boris Johnson aux législatives. La livre sterling se renforce et pénalise les multinationales."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576232361000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" La Bourse de Londres en forte hausse après la victoire de BoJo"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/la-bourse-de-londres-en-forte-hausse-apres-la-victoire-de-bojo/10190840.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576232361000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576232361000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Les valeurs dépendantes de l&#39;économie britannique ont décollé après la victoire de Boris Johnson aux législatives. La livre sterling se renforce et pénalise les multinationales."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-12-13T11:19:27+01:00"/>
<meta property="article:modified_time" content="2019-12-13T10:32:50+01:00"/>
<meta property="article:tag" content="Livre sterling,Ftse 100,Boris Johnson,Brexit"/>
<meta property="article:section" content="Les marchés"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH82c546102e5eb8b0812e0ea8c69e2a07.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH06c64217a8d83f40090e7c59111f3dc7.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Dec 09 14:28:57 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"></span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/agenda/a-suivre-ce-lundi-16-decembre/10190861.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:68498462&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576233731000 240w, https://images.lecho.be/view?iid=dc:68498462&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576233731000 640w, https://images.lecho.be/view?iid=dc:68498462&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576233731000 815w, https://images.lecho.be/view?iid=dc:68498462&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576233731000 1024w, https://images.lecho.be/view?iid=dc:68498462&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576233731000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">A suivre ce lundi 16 décembre</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/wealth/plongee-dans-les-portefeuilles-des-grandes-fortunes/10190403.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:42132945&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576233016000 240w, https://images.lecho.be/view?iid=dc:42132945&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576233016000 640w, https://images.lecho.be/view?iid=dc:42132945&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576233016000 815w, https://images.lecho.be/view?iid=dc:42132945&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576233016000 1024w, https://images.lecho.be/view?iid=dc:42132945&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576233016000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Plongée dans les portefeuilles des grandes fortunes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/zakia-khattabi-a-la-cour-constitutionnelle-elle-devra-attendre/10190463.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:149276593&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576232788000 240w, https://images.lecho.be/view?iid=dc:149276593&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576232788000 640w, https://images.lecho.be/view?iid=dc:149276593&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576232788000 815w, https://images.lecho.be/view?iid=dc:149276593&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576232788000 1024w, https://images.lecho.be/view?iid=dc:149276593&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576232788000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Zakia Khattabi à la Cour Constitutionnelle? Elle devra attendre</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/brexit/la-voie-est-libre-pour-que-boris-johnson-finalise-le-brexit/10190817.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162434313&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576231728000 240w, https://images.lecho.be/view?iid=dc:162434313&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576231728000 640w, https://images.lecho.be/view?iid=dc:162434313&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576231728000 815w, https://images.lecho.be/view?iid=dc:162434313&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576231728000 1024w, https://images.lecho.be/view?iid=dc:162434313&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576231728000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La voie est libre pour que Boris Johnson finalise le Brexit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/transport/apres-le-coup-de-frein-de-la-fsma-cowboy-peut-reprendre-son-crowdfunding/10190846.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:146253447&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576230788000 240w, https://images.lecho.be/view?iid=dc:146253447&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576230788000 640w, https://images.lecho.be/view?iid=dc:146253447&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576230788000 815w, https://images.lecho.be/view?iid=dc:146253447&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576230788000 1024w, https://images.lecho.be/view?iid=dc:146253447&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576230788000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Après le coup de frein de la FSMA, Cowboy peut reprendre son crowdfunding</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/monargent/budget/les-9-consequences-du-brexit-sur-votre-quotidien/10087281.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138661934&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576229956000 240w, https://images.lecho.be/view?iid=dc:138661934&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576229956000 640w, https://images.lecho.be/view?iid=dc:138661934&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576229956000 815w, https://images.lecho.be/view?iid=dc:138661934&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576229956000 1024w, https://images.lecho.be/view?iid=dc:138661934&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576229956000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les 9 conséquences du Brexit sur votre quotidien</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/mon-argent/dossiers/votre-argent-en-2020/8-mesures-qui-toucheront-votre-argent-en-2020/10190440.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576231017000 240w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576231017000 640w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576231017000 815w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576231017000 1024w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576231017000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">8 mesures qui toucheront votre argent en 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/la-bourse-de-londres-en-forte-hausse-apres-la-victoire-de-bojo/10190840.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576232361000 240w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576232361000 640w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576232361000 815w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576232361000 1024w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576232361000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La Bourse de Londres en forte hausse après la victoire de BoJo</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/entreprises/textile/balta-revoit-ses-previsions-a-la-baisse-et-chute-en-bourse/10190809.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:6774399&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576229258000 240w, https://images.lecho.be/view?iid=dc:6774399&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576229258000 640w, https://images.lecho.be/view?iid=dc:6774399&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576229258000 815w, https://images.lecho.be/view?iid=dc:6774399&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576229258000 1024w, https://images.lecho.be/view?iid=dc:6774399&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576229258000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Balta revoit ses prévisions à la baisse et chute en bourse</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/elections/les-raisons-de-la-debacle-de-jeremy-corbyn/10190472.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162435169&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576227280000 240w, https://images.lecho.be/view?iid=dc:162435169&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576227280000 640w, https://images.lecho.be/view?iid=dc:162435169&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576227280000 815w, https://images.lecho.be/view?iid=dc:162435169&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576227280000 1024w, https://images.lecho.be/view?iid=dc:162435169&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576227280000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les raisons de la débâcle de Jeremy Corbyn...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/brexit/charles-michel-nous-sommes-prets/10190830.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162520702&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576227475000 240w, https://images.lecho.be/view?iid=dc:162520702&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576227475000 640w, https://images.lecho.be/view?iid=dc:162520702&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576227475000 815w, https://images.lecho.be/view?iid=dc:162520702&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576227475000 1024w, https://images.lecho.be/view?iid=dc:162520702&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576227475000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Charles Michel: &#34;Nous sommes prêts&#34;</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">La Bourse de Londres en forte hausse après la victoire de BoJo</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10190840" data-subject="La Bourse de Londres en forte hausse après la victoire de BoJo" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10190840" data-subject="La Bourse de Londres en forte hausse après la victoire de BoJo"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=dc%3A70113861&context=ONLINE&ratio=16/9&width=640&u=1576232361000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1576232361000 240w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576232361000 640w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1576232361000 815w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1576232361000 1024w, https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1576232361000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Bloomberg</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Jennifer-Nille.69.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Jennifer Nille</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-12-13 10:32" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">13 décembre 2019</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">10:32</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Les valeurs dépendantes de l'économie britannique ont décollé après la victoire de Boris Johnson aux législatives. La livre sterling se renforce et pénalise les multinationales.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>La Bourse de Londres évolue en forte hausse vendredi matin, après avoir brièvement reculé à l'ouverture, les indices étant dopés par la nette victoire du conservateur Boris Johnson aux législatives, qui devrait dissiper les incertitudes du Brexit.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi |&nbsp;<a href="https://www.lecho.be/les-marches/actu/general/boris-johnson-le-candidat-favori-des-marches/10190141">Boris Johnson, le candidat favori des marchés</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>L'indice vedette FTSE-100 prend 1,00% à 7.346,60 points, mais est&nbsp; un peu ralenti par le<strong> bond de la livre sterling 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="610193898"></span>

    
    

    
    </strong>qui pénalise les multinationales.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De son côté, le FTSE-250, qui représente davantage l'économie britannique, bondi&nbsp; de 4,0%, signe de l'optimisme du marché sur le Brexit et l'espoir d'un rebond à court terme de l'activité. L'indice a même atteint un plus haut historique tout près des 22.000 points.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ailleurs en Europe, les autres places boursières profitent aussi du résultat&nbsp; des élections britanniques.&nbsp; L'indice Stoxx 600 gagne 1,58% et l'Euro Stoxx 50 1,29%. Paris progresse de 1,19%, Bruxelles de 1,16%, Amsterdam et Francfort de 1,11%. </p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Cette large victoire des conservateurs "va apporter plus de certitudes politiques pour les marchés, ce dont ils avaient besoin", note Samuel Springett, analyste chez Accendo Markets.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Le net mandat obtenu par Boris Johnson devrait lui permettre de réaliser le Brexit fin janvier et donc de mettre fin à une longue période d'incertitudes qui n'a eu de cesse de perturber les marchés et l'économie britannique en général.</p>

</div>

    
    

    <div class="o-articleinset-center">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2"> <!--do not render this tag if the title is empty-->
            Les prochaines étapes du Brexit
        </div>
        <div class="c-boxinset__text">
            <p><span>Voici les dates cl&eacute;s des &eacute;tapes &agrave; venir dans le long et tortueux processus de Brexit.</span><br /><span></span></p><ul><li><strong>13 d&eacute;cembre: un nouveau gouvernement.</strong>&nbsp;Boris Johnson se rendra &agrave; Buckingham Palace pour &ecirc;tre renomm&eacute; Premier ministre par la reine Elizabeth II.</li><li><strong>17 d&eacute;cembre: nouvelle session au Parlement. </strong>Les d&eacute;put&eacute;s nouvellement &eacute;lus &agrave; la Chambre des communes choisiront leur "speaker" (pr&eacute;sident). Les 650 d&eacute;put&eacute;s pr&ecirc;teront serment.</li><li><strong>19 d&eacute;cembre: discours de la reine</strong>. Elle devrait d&eacute;voiler le calendrier l&eacute;gislatif de Boris Johnson.&nbsp;</li><li><strong>31 janvier: Brexit.</strong> Boris Johnson va chercher d'ici l&agrave; &agrave; faire adopter par le Parlement l'accord de divorce qu'il a n&eacute;goci&eacute; avec l'UE.</li><li><strong>1er juillet: date butoir pour prolonger la p&eacute;riode de transition.</strong> Apr&egrave;s le d&eacute;part de l'UE, le pays entrera dans une phase de transition dans laquelle ses relations resteront inchang&eacute;es avec les 27 jusqu'au 31 d&eacute;cembre 2020. Ce d&eacute;lai doit permettre aux deux parties de nouer une nouvelle relation en termes de commerce et de s&eacute;curit&eacute;. Le Royaume-Uni peut aussi vouloir prolonger cette p&eacute;riode pour un ou deux ans, mais doit informer l'UE de sa demande avant le 1er juillet.&nbsp;</li><li><strong>31 d&eacute;cembre 2020: fin de la p&eacute;riode de transition. </strong>C'est en l'&eacute;tat la fin des liens entre l'Union europ&eacute;enne et le Royaume-Uni tels qu'ils auront exist&eacute; pendant 47 ans. Sans nouvel accord ou extension de la p&eacute;riode de transition, commerce et transports, entre autres, risquent des perturbations majeures.&nbsp;</li></ul>
        </div>
    </section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les investisseurs espèrent désormais que <strong>l'économie, au point mort après avoir échappé à la récession au troisième trimestre, va pouvoir reprendre du poil de la bête.</strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Les valeurs dépendants de l'économie britannique  en profitent</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Les entreprises exposées à l'économie britannique s'envolent après le résultat des élections, bénéficiant notamment de la livre forte, à l'inverse des multinationales. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>La banque <strong>RBS



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015695"></span>

    
    

    
    </strong> prend 11,54%, sa concurrente <strong>Lloyds Banking Group 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015674"></span>

    
    

    
    </strong>9,90%, le groupe de BTP<strong> Persimmon 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260126021"></span>

    
    

    
    </strong>12,69% et son rival <strong>Taylor Wimpey



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015732"></span>

    
    

    
     </strong>11,86%. </p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>De même, le groupe de télévision <strong>ITV



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260186383"></span>

    
    

    
    </strong> grimpe tout comme les fournisseurs d'énergie, à l'image de <strong>Centrica



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260125943"></span>

    
    

    
    </strong>, qui craignaient les nationalisations promises par les travaillistes.</p>


</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Cette large victoire des conservateurs va apporter plus de certitudes politiques pour les marchés, ce dont ils avaient besoin.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10190840" data-use-handle="true" data-partner="false" data-text="Cette large victoire des conservateurs va apporter plus de certitudes politiques pour les marchés, ce dont ils avaient besoin.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong> Samuel Springett</strong>
            </div>
            <div class="c-quoteinset__author__function">analyste chez Accendo Markets</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Des multinationales pénalisées par la livre sterling</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p> Les entreprises multinationales sont pénalisées par la forte hausse de la livre sterling, qui amenuise la valeur des résultats réalisés à l'étranger une fois qu'ils sont convertis en devise britannique. Le fabricant de spiritueux<strong> Diageo



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015655"></span>

    
    

    
    </strong> recule fortement&nbsp; et le groupe de produits d'hygiène et de santé<strong> Reckitt Benckiser&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015698"></span>

    
    

    
    </strong> aussi.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Des minières en hausse</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Les valeurs du secteur minier bénéficie de l'optimisme sur un accord partiel entre Washington et Pékin après un tweet de Donald Trump, après 19 mois d'une féroce guerre commerciale entre les deux premières puissances économiques mondiales. <strong>Antofagasta</strong>



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260125905"></span>

    
    

    
     et <strong>Rio Tinto</strong>&nbsp; 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="260015707"></span>

    
    

    
    se distinguent.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <div style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;" class="mcePaste" id="_mcePaste"> 
 <h1 style="box-sizing: border-box; margin: 0px 0px 32px; font-family: coranto-2, Georgia, Utopia, Charter, serif; line-height: 1.11; letter-spacing: -1px; color: #420b0b; overflow-wrap: break-word; background-color: #fef7ea;" itemprop="headline">Boris Johnson, le candidat favori des marchés</h1> 
</div>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10190840" data-subject="La Bourse de Londres en forte hausse après la victoire de BoJo"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-f05dc4c63f682fb199180ae5dd65309e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="f05dc4c63f682fb199180ae5dd65309e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['f05dc4c63f682fb199180ae5dd65309e'] = window['f05dc4c63f682fb199180ae5dd65309e'] || {};
    window['f05dc4c63f682fb199180ae5dd65309e'].ids = [];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   n </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10190840" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="La Bourse de Londres en forte hausse après la victoire de BoJo" data-article-id="10190840" data-asset-preview="https://images.lecho.be/view?iid=dc:70113861&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576232361000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH889537a078ecb41be41767c9bffa30b0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
