<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/11/19/56/10111956","pageName":"echo/mme-articles/10/11/19/56/10111956","pagePath":"/content/echo/fr/mme-articles/10/11/19/56/10111956","language":"fr","name":"10111956","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/actio/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10111956","pageSiteType":"mediafin","navigationTitle":"Pourquoi la livre turque est sous pression","original_jcr_title":"Pourquoi la livre turque est sous pression","name":"10111956","original_path_md5":"a04cc5bdfc79f838b7183f200caeec4d","original_path":"/content/echo/fr/mme-articles/10/11/19/56/10111956","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","articleId":"10111956","dossier":"N/A","subnode":"actions-bourses-etrangeres"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/pourquoi-la-livre-turque-est-sous-pression/10111956.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Pourquoi la livre turque est sous pression | L&#39;Echo</title>
    
    <meta name="description" content="Malgré une accalmie en début d&#39;année, la devise est de nouveau sous le feux des projecteurs. La situation économique et politique interpelle. Et certains investisseurs craignent un effet de contagion à d&#39;autres monnaies émergentes."/>
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    <meta name="twitter:title" content="Pourquoi la livre turque est sous pression"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1553791965000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Pourquoi la livre turque est sous pression"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/pourquoi-la-livre-turque-est-sous-pression/10111956.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1553791965000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1553791965000"/>
        
        
        
    
    
    <meta property="og:description" content="Malgré une accalmie en début d&#39;année, la devise est de nouveau sous le feux des projecteurs. La situation économique et politique interpelle. Et certains investisseurs craignent un effet de contagion à d&#39;autres monnaies émergentes."/>
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-03-28T17:52:48+01:00"/>
<meta property="article:modified_time" content="2019-03-28T17:43:52+01:00"/>
<meta property="article:tag" content="Récession,Turquie,Recep Tayyip Erdogan,Livre turque,Banque centrale turque"/>
<meta property="article:section" content="Les marchés"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.396afabf28e780eabea4dc67ef3ab6f8.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.1af65a81f7082ec12e6a5edbc731fea7.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:30:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/brexit/suspense-sur-la-tenue-d-un-troisieme-vote-sur-le-brexit-au-parlement-britannique/10111900.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144302016&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553792227000 240w, https://images.lecho.be/view?iid=dc:144302016&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553792227000 640w, https://images.lecho.be/view?iid=dc:144302016&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553792227000 815w, https://images.lecho.be/view?iid=dc:144302016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553792227000 1024w, https://images.lecho.be/view?iid=dc:144302016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553792227000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Suspense sur la tenue d&#39;un troisième vote sur le Brexit au Parlement britannique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/design/le-chateau-a-deja-ete-loue-a-trois-reprises-pour-des-tournages/10111949.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144334833&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553792168000 240w, https://images.lecho.be/view?iid=dc:144334833&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553792168000 640w, https://images.lecho.be/view?iid=dc:144334833&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553792168000 815w, https://images.lecho.be/view?iid=dc:144334833&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553792168000 1024w, https://images.lecho.be/view?iid=dc:144334833&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553792168000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">&#34;Le château a déjà été loué à trois reprises pour des tournages&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bourses-etrangeres/pourquoi-la-livre-turque-est-sous-pression/10111956.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553791965000 240w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553791965000 640w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553791965000 815w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553791965000 1024w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553791965000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Pourquoi la livre turque est sous pression</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/general/la-zone-euro-n-est-pas-en-crise-samy-chaar/10111933.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:114814162&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553788148000 240w, https://images.lecho.be/view?iid=dc:114814162&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553788148000 640w, https://images.lecho.be/view?iid=dc:114814162&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553788148000 815w, https://images.lecho.be/view?iid=dc:114814162&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553788148000 1024w, https://images.lecho.be/view?iid=dc:114814162&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553788148000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#34;La zone euro n&#39;est pas en crise&#34; (Samy Chaar)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/le-retour-a-l-equilibre-budgetaire-devrait-etre-reporte-a-2021/10111931.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:122138795&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553792027000 240w, https://images.lecho.be/view?iid=dc:122138795&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553792027000 640w, https://images.lecho.be/view?iid=dc:122138795&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553792027000 815w, https://images.lecho.be/view?iid=dc:122138795&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553792027000 1024w, https://images.lecho.be/view?iid=dc:122138795&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553792027000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le retour à l&#39;équilibre budgétaire devrait être reporté à 2021</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/chimie/bayer-a-nouveau-face-au-risque-judiciaire/10111922.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:143807945&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553790733000 240w, https://images.lecho.be/view?iid=dc:143807945&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553790733000 640w, https://images.lecho.be/view?iid=dc:143807945&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553790733000 815w, https://images.lecho.be/view?iid=dc:143807945&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553790733000 1024w, https://images.lecho.be/view?iid=dc:143807945&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553790733000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bayer à nouveau face au risque judiciaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/general/la-zone-euro-n-est-pas-assez-preparee-pour-la-prochaine-crise-christine-lagarde/10111912.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:142734365&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553790652000 240w, https://images.lecho.be/view?iid=dc:142734365&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553790652000 640w, https://images.lecho.be/view?iid=dc:142734365&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553790652000 815w, https://images.lecho.be/view?iid=dc:142734365&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553790652000 1024w, https://images.lecho.be/view?iid=dc:142734365&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553790652000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#34;La zone euro n&#39;est pas assez préparée pour la prochaine crise&#34; (Christine Lagarde)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/alimentation-boisson/unilever-ferme-son-usine-de-the-a-bruxelles-126-emplois-menaces/10111911.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:120474349&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553790323000 240w, https://images.lecho.be/view?iid=dc:120474349&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553790323000 640w, https://images.lecho.be/view?iid=dc:120474349&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553790323000 815w, https://images.lecho.be/view?iid=dc:120474349&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553790323000 1024w, https://images.lecho.be/view?iid=dc:120474349&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553790323000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Unilever ferme son usine de thé à Bruxelles, 126 emplois menacés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/industries-de-base/le-personnel-de-bekaert-fera-greve-vendredi/10111821.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:48774549&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553778572000 240w, https://images.lecho.be/view?iid=dc:48774549&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553778572000 640w, https://images.lecho.be/view?iid=dc:48774549&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553778572000 815w, https://images.lecho.be/view?iid=dc:48774549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553778572000 1024w, https://images.lecho.be/view?iid=dc:48774549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553778572000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le personnel de Bekaert fera grève vendredi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/general/250-mesures-pour-achever-la-preparation-au-hard-brexit/10111904.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:144335264&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553778028000 240w, https://images.lecho.be/view?iid=dc:144335264&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553778028000 640w, https://images.lecho.be/view?iid=dc:144335264&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553778028000 815w, https://images.lecho.be/view?iid=dc:144335264&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553778028000 1024w, https://images.lecho.be/view?iid=dc:144335264&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553778028000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">250 mesures pour achever la préparation au hard Brexit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/banques/deutsche-bank-veut-lever-jusqu-a-10-milliards-l-action-baisse/10111897.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:143622026&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1553779492000 240w, https://images.lecho.be/view?iid=dc:143622026&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1553779492000 640w, https://images.lecho.be/view?iid=dc:143622026&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1553779492000 815w, https://images.lecho.be/view?iid=dc:143622026&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1553779492000 1024w, https://images.lecho.be/view?iid=dc:143622026&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1553779492000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Deutsche Bank veut lever jusqu&#39;à 10 milliards, l&#39;action baisse</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Pourquoi la livre turque est sous pression</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-03-28 17:43" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">28 mars 2019</span><span class="time">17:43</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10111956"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10111956">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10111956">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10111956" data-text="Pourquoi la livre turque est sous pression" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10111956" data-use-gift="true" data-subject="Pourquoi la livre turque est sous pression">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1553791965000 240w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1553791965000 640w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1553791965000 815w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1553791965000 1024w, https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1553791965000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Malgré une accalmie en début d'année, la devise est de nouveau sous le feux des projecteurs. La situation économique et politique interpelle. Et certains investisseurs craignent un effet de contagion à d'autres monnaies émergentes.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Sale temps pour la<strong> livre turque&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="610194778"></span>

    
    

    
    </strong>. Après avoir perdu plus de 30% face au dollar l'an dernier, la devise souffre une nouvelle fois d'un accès de méfiance des investisseurs internationaux. La faute à un environnement économique difficile. La Turquie est confrontée à une récession pour la première fois en dix ans et ne semble pas pouvoir en sortir à court terme. Les observateurs tablent sur un recul d'environ 2% du PIB cette année. </p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<em>Je reste inquiet sur l'économie turque</em>", commente Bernard Keppenne de CBC Banque. L'économiste en chef évoque des "signaux interpellants":</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <ul> 
 <li> une forte fragilité de la croissance</li> 
 <li>une inflation encore importante&nbsp;</li> 
 <li>une baisse des réserves de change de la Banque centrale turque. </li> 
</ul>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>C'est d'ailleurs ce dernier point qui a provoqué la chute de la devise la semaine dernière. L'institution monétaire a tenté de jouer aux pompiers en affirmant ce jeudi que les réserves étaient "en hausse de manière constante sur le moyen terme".</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">
    <h2>La politique, un facteur clé</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le président Recep Tayyip Erdogan a de son côté accusé "l'Occident, à commencer par les Etats-Unis" de mener "une opération pour acculer la Turquie".&nbsp;"<em>Nous avons le devoir de discipliner les spéculateurs sur les marchés</em>", a-t-il ajouté, tout en souhaitant une nouvelle fois&nbsp;que la Banque centrale baisse ses taux d'intérêt afin de peser sur l'inflation. Des propos peu enclins à rassurer les investisseurs et qui ravivent les doutes sur la réelle indépendance de l'institution monétaire. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Rappelons qu'en juillet dernier, le président turc s'est octroyé&nbsp;<span>le pouvoir de ses membres et a désigné son gendre&nbsp;Berat Albayrak en tant que ministre des Finances.</span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><span>→ Lire aussi:&nbsp;<a href="https://www.lecho.be/economie-politique/international/general/recep-erdogan-renforce-son-ascendant-sur-l-economie-turque/10029992.html">Recep Erdogan renforce son ascendant sur l'économie turque</a></span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Pour Frank Vranken, stratégiste en chef de Puilaetco Dewaay, les élections locales qui auront lieu ce dimanche sont un facteur clé. "<em>Le scénario le plus optimiste pour l'économie pourrait être une victoire de l'AKP </em>(le parti d'Erdogan, NDRL) <em>et ensuite un grand exercice pour réduire le déficit public et calmer les marchés en demandant éventuellement l'aide du Fonds monétaire international</em>", estime le stratégiste. Le pire scénario reviendrait à une défaite de l'AKP qui entraînerait&nbsp;des mesures de marché hostiles comme la prise de contrôle des capitaux.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Contagion à d'autres devises?</h2>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Le regain de volatilité autour de la livre turque rend nerveux certains investisseurs, qui craignent un effet de contagion à d'autres monnaies émergentes comme le <strong>Rand sud-africain</strong>&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="610194899"></span>

    
    

    
     ou le <strong>Real brésilien&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="610196984"></span>

    
    

    
    </strong>. "<em>Ces devises ont souffert suite à la crise de la livre turque l'an dernier</em>", rappelle Brendan McKenna de Wells Fargo Securities.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Mais aujourd'hui, la situation semble rester sous contrôle. L'indice MSCI EM Currency a perdu moins de 1% depuis la semaine dernière. Ce qui fait dire à de nombreux observateurs que la faiblesse de la monnaie turque est un cas unique. "<em>Je ne crois pas à un effet de contagion. Le contexte est totalement différent par rapport à 2018, quand les devises émergentes subissaient la remontée des taux américains. Cette année, on s'attend plutôt à une baisse des taux, ce qui devrait leur donner plus de latitude</em>", explique Bernard Keppenne. Il estime que les&nbsp;<span style="font-family: Verdana, sans-serif;">mouvements observés autour du Rand sud-africain ou du Real brésilien sont liés à des problèmes spécifiques.</span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><span face="Verdana, sans-serif" style="font-family: Verdana, sans-serif;">"</span><em style="font-family: Verdana, sans-serif;">La Turquie est peut-être un symptôme et non la cause d'une maladie</em><span face="Verdana, sans-serif" style="font-family: Verdana, sans-serif;">", juge Jeffrey Halley d'Oanda Corporation. "<em>Le principal moteur étant bien sûr un éventuel ralentissement mondial qui est en route cette l'année.</em>"</span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <div id="_mcePaste" class="mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;"> 
 <span lang="FR-BE" style="line-height: 107%; font-family: Verdana, sans-serif; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">mouvements observés autour du Rand sud-africain ou du Real brésilien sont liés à des problèmes spécifiques.</span> 
</div>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Jehan-Goffin.1731" rel="author">
                            <span itemprop="name">Jehan Goffin</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="récession" href="https://www.lecho.be/search.html?q=récession" class="c-articlefooter__tagitem">
                Récession <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="turquie" href="https://www.lecho.be/search.html?q=turquie" class="c-articlefooter__tagitem">
                Turquie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="recep tayyip erdogan" href="https://www.lecho.be/search.html?q=recep+tayyip+erdogan" class="c-articlefooter__tagitem">
                Recep Tayyip Erdogan <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="livre turque" href="https://www.lecho.be/search.html?q=livre+turque" class="c-articlefooter__tagitem">
                Livre turque <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="banque centrale turque" href="https://www.lecho.be/search.html?q=banque+centrale+turque" class="c-articlefooter__tagitem">
                Banque centrale turque <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-f05dc4c63f682fb199180ae5dd65309e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="f05dc4c63f682fb199180ae5dd65309e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['f05dc4c63f682fb199180ae5dd65309e'] = window['f05dc4c63f682fb199180ae5dd65309e'] || {};
    window['f05dc4c63f682fb199180ae5dd65309e'].ids = [];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/dossier/brexit/suspense-sur-la-tenue-d-un-troisieme-vote-sur-le-brexit-au-parlement-britannique/10111900.html">
    <time>
        17:57
    </time>
    
    <span>Suspense sur la tenue d&#39;un troisième vote sur le Brexit au Parlement britannique</span>
</a></li>
            
                <li>
<a href="/sabato/design/le-chateau-a-deja-ete-loue-a-trois-reprises-pour-des-tournages/10111949.html">
    <time>
        17:56
    </time>
    
    <span>&#34;Le château a déjà été loué à trois reprises pour des tournages&#34;</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/actions-bourses-etrangeres/pourquoi-la-livre-turque-est-sous-pression/10111956.html">
    <time>
        17:43
    </time>
    
    <span>Pourquoi la livre turque est sous pression</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/general/la-zone-euro-n-est-pas-en-crise-samy-chaar/10111933.html">
    <time>
        16:17
    </time>
    
    <span>&#34;La zone euro n&#39;est pas en crise&#34; (Samy Chaar)</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/le-retour-a-l-equilibre-budgetaire-devrait-etre-reporte-a-2021/10111931.html">
    <time>
        16:15
    </time>
    
    <span>Le retour à l&#39;équilibre budgétaire devrait être reporté à 2021</span>
</a></li>
            
                <li>
<a href="/entreprises/chimie/bayer-a-nouveau-face-au-risque-judiciaire/10111922.html">
    <time>
        15:31
    </time>
    
    <span>Bayer à nouveau face au risque judiciaire</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/general/la-zone-euro-n-est-pas-assez-preparee-pour-la-prochaine-crise-christine-lagarde/10111912.html">
    <time>
        14:29
    </time>
    
    <span>&#34;La zone euro n&#39;est pas assez préparée pour la prochaine crise&#34; (Christine Lagarde)</span>
</a></li>
            
                <li>
<a href="/entreprises/alimentation-boisson/unilever-ferme-son-usine-de-the-a-bruxelles-126-emplois-menaces/10111911.html">
    <time>
        14:25
    </time>
    
    <span>Unilever ferme son usine de thé à Bruxelles, 126 emplois menacés</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694537">
                        <time>
                            18:06
                        </time>
                        
                        <span>Résumé de la séance en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694517">
                        <time>
                            17:39
                        </time>
                        
                        <span>Clôture en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694457">
                        <time>
                            16:51
                        </time>
                        
                        <span>&#34;Nous pouvons nous permettre d&#39;être patients&#34;, dit le Vice-président de la Fed</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694438">
                        <time>
                            16:39
                        </time>
                        
                        <span>Wall Street s&#39;oriente à la baisse, l&#39;Europe suit</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694377">
                        <time>
                            15:41
                        </time>
                        
                        <span>Baisse surprise des promesses de ventes immobilières aux USA</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694357">
                        <time>
                            15:00
                        </time>
                        
                        <span>Commerce et croissance en vue à Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694341">
                        <time>
                            14:43
                        </time>
                        
                        <span>Optimisme à Wall Street </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/l-attentisme-domine-les-indices-europeens-en-cloture/10111808.html#694340">
                        <time>
                            14:37
                        </time>
                        
                        <span>Wall Street ouvre en hausse</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                            </div>
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Pourquoi la livre turque est sous pression" data-asset-type="article" data-asset-id="10111956">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10111956" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Pourquoi la livre turque est sous pression" data-article-id="10111956" data-asset-preview="https://images.lecho.be/view?iid=dc:129899565&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1553791965000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.151c8da5bb3107a6bfa62ce245e43ba5.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
