<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/26/21/43/10262143","pageName":"echo/mme-articles/10/26/21/43/10262143","pagePath":"/content/echo/fr/mme-articles/10/26/21/43/10262143","language":"fr","name":"10262143","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/actio/articl"},"agency":"echo","section":"Les marchés","node":"Actu","subNode":"Actions_Bourses étrangères","publishedDate":"2020-10-30T21:41:47+01:00","creationDate":"2020-10-30T21:41:47+01:00","feedTag":"echo/les-marches/actu/actions-bourses-etrangeres","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10262143","pageSiteType":"mediafin","navigationTitle":"Un nouveau tremblement sur les marchés","original_jcr_title":"Un nouveau tremblement sur les marchés","name":"10262143","original_path_md5":"f014f1e8fc16d504df3f663c8f36d4ae","original_path":"/content/echo/fr/mme-articles/10/26/21/43/10262143","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10262143","dossier":"N/A","subnode":"actions-bourses-etrangeres"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/un-nouveau-tremblement-sur-les-marches/10262143.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Un nouveau tremblement sur les marchés  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Les bourses européennes ont terminé la semaine sur un recul très prononcé, alors que les investisseurs ont réagi négativement aux mesures de confinement."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Un nouveau tremblement sur les marchés"/>
    
        <meta name="twitter:description" content="Les bourses européennes ont terminé la semaine sur un recul très prononcé, alors que les investisseurs ont réagi négativement aux mesures de confinement."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1604090507000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Un nouveau tremblement sur les marchés"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/un-nouveau-tremblement-sur-les-marches/10262143.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1604090507000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1604090507000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Les bourses européennes ont terminé la semaine sur un recul très prononcé, alors que les investisseurs ont réagi négativement aux mesures de confinement."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-10-30T21:41:47+01:00"/>
<meta property="article:modified_time" content="2020-10-30T21:41:47+01:00"/>
<meta property="article:tag" content="Pandémie,FAANG,Revue hebdomadaire,Elections américaines"/>
<meta property="article:section" content="Les marchés"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHc96823051a622e660e59bdcaa221f341.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHb9de00372d6b8823250b94598863bb2e.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a>                 </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_credit" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span>                     <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF                     </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true"                         class="icon-faq"></span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/grande-distribution/le-commerce-non-essentiel-mise-tout-sur-les-ventes-en-ligne/10262177.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:ARDou35VqtIAD3A4SBgZKl&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604091404000 240w, https://images.lecho.be/view?iid=Elvis:ARDou35VqtIAD3A4SBgZKl&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604091404000 640w, https://images.lecho.be/view?iid=Elvis:ARDou35VqtIAD3A4SBgZKl&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604091404000 815w, https://images.lecho.be/view?iid=Elvis:ARDou35VqtIAD3A4SBgZKl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604091404000 1024w, https://images.lecho.be/view?iid=Elvis:ARDou35VqtIAD3A4SBgZKl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604091404000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le commerce non-essentiel mise tout sur les ventes en ligne</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/l-ecole-restera-partiellement-ouverte-les-vacances-prolongees/10262175.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7SE2IdkVKMd9tnw-29OmqG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604091325000 240w, https://images.lecho.be/view?iid=Elvis:7SE2IdkVKMd9tnw-29OmqG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604091325000 640w, https://images.lecho.be/view?iid=Elvis:7SE2IdkVKMd9tnw-29OmqG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604091325000 815w, https://images.lecho.be/view?iid=Elvis:7SE2IdkVKMd9tnw-29OmqG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604091325000 1024w, https://images.lecho.be/view?iid=Elvis:7SE2IdkVKMd9tnw-29OmqG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604091325000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;école restera partiellement ouverte, les vacances prolongées</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/garder-la-tete-hors-de-l-eau/10262160.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0liwZZ54qBpB1sgkq1cqE-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090803000 240w, https://images.lecho.be/view?iid=Elvis:0liwZZ54qBpB1sgkq1cqE-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090803000 640w, https://images.lecho.be/view?iid=Elvis:0liwZZ54qBpB1sgkq1cqE-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090803000 815w, https://images.lecho.be/view?iid=Elvis:0liwZZ54qBpB1sgkq1cqE-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090803000 1024w, https://images.lecho.be/view?iid=Elvis:0liwZZ54qBpB1sgkq1cqE-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090803000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Garder la tête hors de l’eau</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/tech-media/dossiers/disrupt/dans-la-tech-aussi-les-vieux-semblent-les-plus-exposes-au-virus/10262146.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:C7CrEgM2qxoBSprob_S9NN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090638000 240w, https://images.lecho.be/view?iid=Elvis:C7CrEgM2qxoBSprob_S9NN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090638000 640w, https://images.lecho.be/view?iid=Elvis:C7CrEgM2qxoBSprob_S9NN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090638000 815w, https://images.lecho.be/view?iid=Elvis:C7CrEgM2qxoBSprob_S9NN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090638000 1024w, https://images.lecho.be/view?iid=Elvis:C7CrEgM2qxoBSprob_S9NN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090638000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Dans la tech aussi, les vieux semblent les plus exposés au virus</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/wallonie/7-des-residents-des-maisons-de-repos-contamines-en-wallonie/10262145.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:E9kIQC1QqAyAdwWxL151vJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090595000 240w, https://images.lecho.be/view?iid=Elvis:E9kIQC1QqAyAdwWxL151vJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090595000 640w, https://images.lecho.be/view?iid=Elvis:E9kIQC1QqAyAdwWxL151vJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090595000 815w, https://images.lecho.be/view?iid=Elvis:E9kIQC1QqAyAdwWxL151vJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090595000 1024w, https://images.lecho.be/view?iid=Elvis:E9kIQC1QqAyAdwWxL151vJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090595000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">7% des résidents des maisons de repos contaminés en Wallonie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/un-nouveau-tremblement-sur-les-marches/10262143.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090507000 240w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090507000 640w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090507000 815w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090507000 1024w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090507000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Un nouveau tremblement sur les marchés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/les-grandes-entreprises-pretes-pour-la-deuxieme-vague/10262139.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EUrWUy_O4c-AzV5909lzAM&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090339000 240w, https://images.lecho.be/view?iid=Elvis:EUrWUy_O4c-AzV5909lzAM&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090339000 640w, https://images.lecho.be/view?iid=Elvis:EUrWUy_O4c-AzV5909lzAM&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090339000 815w, https://images.lecho.be/view?iid=Elvis:EUrWUy_O4c-AzV5909lzAM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090339000 1024w, https://images.lecho.be/view?iid=Elvis:EUrWUy_O4c-AzV5909lzAM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090339000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les grandes entreprises prêtes pour la deuxième vague...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/chroniques-financieres/le-match-de-reference-de-la-presidente/10262138.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CYkWoQXZaIZAMB9UenBOj6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090235000 240w, https://images.lecho.be/view?iid=Elvis:CYkWoQXZaIZAMB9UenBOj6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090235000 640w, https://images.lecho.be/view?iid=Elvis:CYkWoQXZaIZAMB9UenBOj6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090235000 815w, https://images.lecho.be/view?iid=Elvis:CYkWoQXZaIZAMB9UenBOj6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090235000 1024w, https://images.lecho.be/view?iid=Elvis:CYkWoQXZaIZAMB9UenBOj6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090235000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le match de référence de la présidente</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/alimentation-boisson/un-van-der-kelen-succede-a-un-autre-a-la-tete-de-brasserie-haacht/10262137.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3P4JpzVQakS8ohNGvZFlHS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604090205000 240w, https://images.lecho.be/view?iid=Elvis:3P4JpzVQakS8ohNGvZFlHS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604090205000 640w, https://images.lecho.be/view?iid=Elvis:3P4JpzVQakS8ohNGvZFlHS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604090205000 815w, https://images.lecho.be/view?iid=Elvis:3P4JpzVQakS8ohNGvZFlHS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604090205000 1024w, https://images.lecho.be/view?iid=Elvis:3P4JpzVQakS8ohNGvZFlHS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604090205000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Un van der Kelen succède à un autre à la tête de Brasserie Haacht</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/voyages/tout-ce-qu-il-faut-savoir-pour-voyager-malgre-le-coronavirus/10214775.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FQMczMjwa8mA-cIlkcFAK4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604085907000 240w, https://images.lecho.be/view?iid=Elvis:FQMczMjwa8mA-cIlkcFAK4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604085907000 640w, https://images.lecho.be/view?iid=Elvis:FQMczMjwa8mA-cIlkcFAK4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604085907000 815w, https://images.lecho.be/view?iid=Elvis:FQMczMjwa8mA-cIlkcFAK4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604085907000 1024w, https://images.lecho.be/view?iid=Elvis:FQMczMjwa8mA-cIlkcFAK4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604085907000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Tout ce qu&#39;il faut savoir pour voyager malgré le coronavirus</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/general/les-hospitalisations-doublent-chaque-semaine/10262176.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EyedOWflqFy9XIBzPhK8dY&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1604091361000 240w, https://images.lecho.be/view?iid=Elvis:EyedOWflqFy9XIBzPhK8dY&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1604091361000 640w, https://images.lecho.be/view?iid=Elvis:EyedOWflqFy9XIBzPhK8dY&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1604091361000 815w, https://images.lecho.be/view?iid=Elvis:EyedOWflqFy9XIBzPhK8dY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1604091361000 1024w, https://images.lecho.be/view?iid=Elvis:EyedOWflqFy9XIBzPhK8dY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1604091361000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les hospitalisations doublent chaque semaine</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Un nouveau tremblement sur les marchés</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10262143" data-subject="Un nouveau tremblement sur les marchés" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10262143" data-subject="Un nouveau tremblement sur les marchés" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&context=ONLINE&ratio=16/9&width=640&u=1604090507000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1604090507000 240w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1604090507000 640w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1604090507000 815w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1604090507000 1024w, https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1604090507000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Des résultats décevants des grands noms de la tech, les mesures de confinement et la nervosité avant les élections américaines ont pesé sur les actions. </span>
                <span class="source">&copy;BELGAIMAGE</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Jennifer-Nille.69.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Jennifer Nille</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-10-30 21:41" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">30 octobre 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">21:41</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Les bourses européennes ont terminé la semaine sur un recul très prononcé, alors que les investisseurs ont réagi négativement aux mesures de confinement.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les marchés d'actions ont connu<strong> leur pire semaine depuis mars</strong> à quatre jours des élections américaines. Les investisseurs ont été pris de panique à l'annonce des nouvelles mesures de confinement adoptées dans plusieurs pays en raison de la deuxième vague de Covid-19. L'approche de l'issue des élections présidentielles aux États-Unis a également apporté beaucoup de volatilité sur les bourses. "Les investisseurs redoutent par-dessus tout un scrutin serré et contesté qui aurait un effet plus négatif sur les actions qu'une augmentation de la fiscalité et un durcissement de la régulation sous une présidence Biden", explique Sean Marcowicz, responsable mondial de la stratégie pour Schroders. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les <strong>résultats inquiétants de plusieurs géants de la technologie </strong>cette semaine ont également pesé sur la tendance. En Europe, SAP a douché son compartiment, qui a signé le plus fort recul sectoriel (-9,85%) du Stoxx 600, qui a perdu 5,45% sur la semaine. Le titre s'est lui positionné comme lanterne rouge de l'indice, avec un repli de 26,62% d'un vendredi à l'autre. Il a aussi entraîné le Dax (-8,46%) parmi les plus fortes baisses hebdomadaires sur le Vieux Continent, car comme le soulignent des analystes, l'action pèse 11% de la valeur de l'indice. L'éditeur de logiciels a réduit ses prévisions de revenus pour l'année complète et a déclaré qu'il s'attendait à ce qu'une nouvelle vague de confinement nuise à la demande au premier semestre 2021, refroidissant le moral des investisseurs.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Les investisseurs redoutent par-dessus tout un scrutin serré et contesté qui aurait un effet plus négatif sur les actions, au moins à court terme, qu'une augmentation de la fiscalité et un durcissement de la régulation sous une présidence Biden.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10262143" data-use-handle="true" data-partner="false" data-text="Les investisseurs redoutent par-dessus tout un scrutin serré et contesté qui aurait un effet plus négatif sur les actions, au moins à court terme, qu&#39;une augmentation de la fiscalité et un durcissement de la régulation sous une présidence Biden.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Sean Marcowicz</strong>
            </div>
            <div class="c-quoteinset__author__function">Responsable mondial de la stratégie pour Schroders</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Aux États-Unis, les résultats de plusieurs big techs ont déçu les investisseurs. <strong>Apple a annoncé une baisse plus forte que prévu de ses ventes. </strong>Facebook a indiqué une baisse inattendue du nombre de ses utilisateurs et prévenu d'une année 2021 plus difficile que prévu, et Amazon a indiqué s'attendre à une hausse de ses coûts en raison de la pandémie. </p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L'aversion au risque généralisée a provoqué<strong> un repli des investisseurs vers les valeurs refuge.</strong> Le taux allemand à dix ans est retombé à 0,652% alors qu'une semaine auparavant, il était monté à 0,57%.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Des banques centrales attendues</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Dans le contexte troublé des marchés, les investisseurs ont espéré un signe des banques centrales pour davantage de soutien à l'économie<strong>. La Banque centrale européenne (BCE) a laissé jeudi sa politique monétaire inchangée</strong> mais a ouvert la porte à des mesures de soutien supplémentaires en décembre, répondant ainsi aux attentes des marchés. Elle n'a pas modifié les paramètres de sa politique mais l'institution a laissé entendre très clairement qu'elle se tenait prête à les ajuster dès sa prochaine réunion.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les marchés s'attendent à voir<strong> la BCE annoncer en décembre qu'elle augmente le volume de ses achats d'actifs</strong> et qu'elle offre aux banques des conditions de financement encore plus favorables.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Les annonces de la BCE ont fait <strong>plonger l'euro à un plus bas depuis le 28 septembre. </strong>Sur la semaine, la devise européenne a lâché 1,75% face au dollar, à 1,652 USD. Le billet vert a lui profité de l'aversion au risque sur les marchés.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Jeudi prochain, la <strong>Réserve Fédérale américaine sera elle aussi attendue</strong> sur son discours, alors qu'en octobre, le président de l'institution, Jerome Powell, avait prévenu des conséquences désastreuses pour l'économie de l'absence d'un nouveau plan de relance aux États-Unis, suspendu en raison des élections.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Délestage sur le pétrole</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Les cours du baril de Brent, référence de pétrole pour les marchés européens, ont chuté de plus de 10% cette semaine</strong>, signant sa pire chute hebdomadaire depuis la fin du mois d'avril. Jeudi, le Brent a même touché 36,64 dollars, tombant à son plus bas depuis mai. "Les restrictions croissantes jettent une ombre sur les perspectives de la demande de pétrole à court terme", a résumé Stephen Brennock, analyste de PVM. </p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Les restrictions croissantes jettent une ombre sur les perspectives de la demande de pétrole à court terme
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10262143" data-use-handle="true" data-partner="false" data-text="Les restrictions croissantes jettent une ombre sur les perspectives de la demande de pétrole à court terme">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Stephen Brennock</strong>
            </div>
            <div class="c-quoteinset__author__function">Analyste de PVM</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Il incombe maintenant à l'Opep+ de <strong>reconsidérer son augmentation de production prévue en janvier</strong>", a expliqué Jeffrey Halley, analyste chez Oanda. Les membres de l'Organisation des pays exportateurs de pétrole (Opep) et leurs alliés, via l'accord Opep+, ont maintenu à l'occasion de leur dernière réunion ministérielle mensuelle le 19 octobre la marche des coupes décidées en avril pour faire face à l'impact de la pandémie.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Celle-ci entraîne le retour sur le marché de 1,9 million de barils par jour au 1er janvier. L'Opep + doit à nouveau se réunir le 30 novembre et le 1er décembre. "L'issue de cette réunion a le potentiel<strong> d'amener les prix du pétrole vers 10 dollars ou pas</strong>", ont estimé les analystes de PVM.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/les-marches/actu/general/la-semaine-prochaine/10261982.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La semaine prochaine
                </a>
            </li>
        
            <li>
                <a href="/dossier/electionsusa/la-tech-us-face-au-bilan-mitige-de-trump-et-a-la-discretion-de-biden/10261675.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La tech US face au bilan mitigé de Trump et à la discrétion de Biden
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10262143" data-subject="Un nouveau tremblement sur les marchés" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-f05dc4c63f682fb199180ae5dd65309e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="f05dc4c63f682fb199180ae5dd65309e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['f05dc4c63f682fb199180ae5dd65309e'] = window['f05dc4c63f682fb199180ae5dd65309e'] || {};
    window['f05dc4c63f682fb199180ae5dd65309e'].ids = [];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10262143" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                     <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos                         newsletters. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase trck_footer_cta-newsletters">Gérez vos newsletters</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                     <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous                         suivez encore mieux vos investissements. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase trck_footer_cta-portefeuille">Consultez votre portefeuille</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                     </div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link trck_footer_cta-app-ios"> <span class="icon-appleappstore"></span> <span                                     class="text">Apple App Store</span> </a> </li>                         <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link trck_footer_cta-app-android"> <span class="icon-googleplaystore"></span> <span                                     class="text">Google Play Store</span> </a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <ul class="js-mobileFooterlinks list-inline">                 <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>                 <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>                 <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>                 <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>                 <li> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li>                 <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>                 <li> <a href="http://www.trustmedia.be">Publicité</a> </li>                 <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>             </ul>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                         class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                         class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                         class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin"                         aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Un nouveau tremblement sur les marchés" data-article-id="10262143" data-asset-preview="https://images.lecho.be/view?iid=Elvis:4ON1nS5hK159ZHYdRA2ovh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1604090507000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH175afdd33f6706fde3088821fab30096.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
