<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/26/67/21/10266721","pageName":"echo/mme-articles/10/26/67/21/10266721","pagePath":"/content/echo/fr/mme-articles/10/26/67/21/10266721","language":"fr","name":"10266721","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/actio/articl"},"agency":"echo","section":"Les marchés","node":"Actu","subNode":"Actions_Bourses étrangères","publishedDate":"2020-11-20T18:22:30+01:00","creationDate":"2020-11-20T18:22:30+01:00","feedTag":"echo/les-marches/actu/actions-bourses-etrangeres","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10266721","pageSiteType":"mediafin","navigationTitle":"Vers un mois record des actions en Europe et à Bruxelles","original_jcr_title":"Vers un mois record des actions en Europe et à Bruxelles","name":"10266721","original_path_md5":"0bdf4d5ff4ce66f390ecb7aea405e331","original_path":"/content/echo/fr/mme-articles/10/26/67/21/10266721","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10266721","dossier":"N/A","subnode":"actions-bourses-etrangeres"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/vers-un-mois-record-des-actions-en-europe-et-a-bruxelles/10266721.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Vers un mois record des actions en Europe et à Bruxelles  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Les actions européennes ont continué sur leur lancée cette semaine. Elle sont bien parties pour enregistrer un mois historique. Par contre, Wall Street cale."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Vers un mois record des actions en Europe et à Bruxelles"/>
    
        <meta name="twitter:description" content="Les actions européennes ont continué sur leur lancée cette semaine. Elle sont bien parties pour enregistrer un mois historique. Par contre, Wall Street cale."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605892942000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Vers un mois record des actions en Europe et à Bruxelles"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/actions-bourses-etrangeres/vers-un-mois-record-des-actions-en-europe-et-a-bruxelles/10266721.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605892942000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605892942000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Les actions européennes ont continué sur leur lancée cette semaine. Elle sont bien parties pour enregistrer un mois historique. Par contre, Wall Street cale."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-11-20T18:22:30+01:00"/>
<meta property="article:modified_time" content="2020-11-20T18:22:27+01:00"/>
<meta property="article:tag" content="Bourse,Actions européennes,Actions belges,Revue hebdomadaire,Revue hebdo"/>
<meta property="article:section" content="Les marchés"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Téléchargez l&#39;application"/>
<meta name="smartbanner:author" content="L&#39;Echo"/>
<meta name="smartbanner:price" content="Gratuit"/>
<meta name="smartbanner:price-suffix-apple" content="  - Dans l’App Store"/>
<meta name="smartbanner:price-suffix-google" content="  - Sur Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/echo/design/appbanner-lecho.png"/>
<meta name="smartbanner:button" content="OUVRIR"/>
<meta name="smartbanner:button-url-apple" content="https://www.lecho.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.lecho.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Fermer"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="^apptijdlecho-(ios|android)"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASH6117facb92ad81de536deed296dfc70f.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHf32d3ef915a318bc1ad653ee522887a9.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_accueil" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_a_la_une" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_en_continu" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_economie_politique" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_entreprises" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinions" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_culture" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_les_marches_apercu" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tableau_des_cours" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_bourses" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fonds" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_change" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_matieres_premieres" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_interest" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_monargent" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_monargent" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_impots" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_immobilier" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_succession_donations" href="https://www.lecho.be/monargent/succession-et-donations.html">Succession et donations</a>                 </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pension" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_assurances" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_credit" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_carriere" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_voyages" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_epargne_placements" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span>                     <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF                     </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.lecho.be/aide/"> <span class="sr-only">Aide</span> <span aria-hidden="true"                         class="icon-faq"></span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/general/les-fondations-de-l-esprit-a-l-academia-belgica-de-rome/10266735.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5KX6eXxJqoMA9WtStEkFIJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605895106000 240w, https://images.lecho.be/view?iid=Elvis:5KX6eXxJqoMA9WtStEkFIJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605895106000 640w, https://images.lecho.be/view?iid=Elvis:5KX6eXxJqoMA9WtStEkFIJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605895106000 815w, https://images.lecho.be/view?iid=Elvis:5KX6eXxJqoMA9WtStEkFIJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605895106000 1024w, https://images.lecho.be/view?iid=Elvis:5KX6eXxJqoMA9WtStEkFIJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605895106000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les fondations de l’esprit à l’Academia Belgica de Rome</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/horeca/le-secteur-de-l-horeca-s-appuie-encore-sur-l-argent-noir/10266731.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2WwLhGy84SFBIzNr-vcXiq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605894534000 240w, https://images.lecho.be/view?iid=Elvis:2WwLhGy84SFBIzNr-vcXiq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605894534000 640w, https://images.lecho.be/view?iid=Elvis:2WwLhGy84SFBIzNr-vcXiq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605894534000 815w, https://images.lecho.be/view?iid=Elvis:2WwLhGy84SFBIzNr-vcXiq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605894534000 1024w, https://images.lecho.be/view?iid=Elvis:2WwLhGy84SFBIzNr-vcXiq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605894534000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le secteur de l&#39;horeca s&#39;appuie encore sur l&#39;argent noir</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/vers-un-mois-record-des-actions-en-europe-et-a-bruxelles/10266721.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892942000 240w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892942000 640w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892942000 815w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892942000 1024w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892942000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vers un mois record des actions en Europe et à Bruxelles</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/culture/musique/le-musee-de-groningue-degrafe-les-rolling-stones/10266717.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9ExvCrkCKoBA7nKF7hteYo&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892879000 240w, https://images.lecho.be/view?iid=Elvis:9ExvCrkCKoBA7nKF7hteYo&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892879000 640w, https://images.lecho.be/view?iid=Elvis:9ExvCrkCKoBA7nKF7hteYo&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892879000 815w, https://images.lecho.be/view?iid=Elvis:9ExvCrkCKoBA7nKF7hteYo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892879000 1024w, https://images.lecho.be/view?iid=Elvis:9ExvCrkCKoBA7nKF7hteYo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892879000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le Musée de Groningue dégrafe les Rolling Stones</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/dossiers/rallye-boursier/florence-blaimont-wowo-community-je-me-suis-rendu-compte-que-je-ne-suis-pas-trader/10266710.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0LLvLu5k4Ob8CB5K4Rw2wv&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605893195000 240w, https://images.lecho.be/view?iid=Elvis:0LLvLu5k4Ob8CB5K4Rw2wv&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605893195000 640w, https://images.lecho.be/view?iid=Elvis:0LLvLu5k4Ob8CB5K4Rw2wv&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605893195000 815w, https://images.lecho.be/view?iid=Elvis:0LLvLu5k4Ob8CB5K4Rw2wv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605893195000 1024w, https://images.lecho.be/view?iid=Elvis:0LLvLu5k4Ob8CB5K4Rw2wv&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605893195000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Florence Blaimont (Wowo Community): &#34;Je me suis rendu compte que je ne suis pas trader&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bruxelles/sofina-au-plus-haut-de-son-histoire-debriefing-actions-belges/10266705.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5Hh5hFMEqvDAQoHwDH0SYm&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892486000 240w, https://images.lecho.be/view?iid=Elvis:5Hh5hFMEqvDAQoHwDH0SYm&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892486000 640w, https://images.lecho.be/view?iid=Elvis:5Hh5hFMEqvDAQoHwDH0SYm&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892486000 815w, https://images.lecho.be/view?iid=Elvis:5Hh5hFMEqvDAQoHwDH0SYm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892486000 1024w, https://images.lecho.be/view?iid=Elvis:5Hh5hFMEqvDAQoHwDH0SYm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892486000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Sofina au plus haut de son histoire (débriefing actions belges)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/general/le-fournisseur-des-boulangers-patissiers-bruyerre-multiplie-les-acquisitions/10266697.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:4A12I-RW4vmBURHP7VlV1j&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892150000 240w, https://images.lecho.be/view?iid=Elvis:4A12I-RW4vmBURHP7VlV1j&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892150000 640w, https://images.lecho.be/view?iid=Elvis:4A12I-RW4vmBURHP7VlV1j&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892150000 815w, https://images.lecho.be/view?iid=Elvis:4A12I-RW4vmBURHP7VlV1j&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892150000 1024w, https://images.lecho.be/view?iid=Elvis:4A12I-RW4vmBURHP7VlV1j&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892150000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le fournisseur des boulangers-pâtissiers Bruyerre multiplie les acquisitions</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/la-semaine-prochaine/10266695.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DXnc2ybf4O_8dQA7q2q1F6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892083000 240w, https://images.lecho.be/view?iid=Elvis:DXnc2ybf4O_8dQA7q2q1F6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892083000 640w, https://images.lecho.be/view?iid=Elvis:DXnc2ybf4O_8dQA7q2q1F6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892083000 815w, https://images.lecho.be/view?iid=Elvis:DXnc2ybf4O_8dQA7q2q1F6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892083000 1024w, https://images.lecho.be/view?iid=Elvis:DXnc2ybf4O_8dQA7q2q1F6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892083000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La semaine prochaine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/energie/les-allers-retours-de-la-communication-d-engie-irritent-le-personnel/10266693.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:B74iTMBOqsfAdj9OVhQUdl&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605891994000 240w, https://images.lecho.be/view?iid=Elvis:B74iTMBOqsfAdj9OVhQUdl&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605891994000 640w, https://images.lecho.be/view?iid=Elvis:B74iTMBOqsfAdj9OVhQUdl&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605891994000 815w, https://images.lecho.be/view?iid=Elvis:B74iTMBOqsfAdj9OVhQUdl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605891994000 1024w, https://images.lecho.be/view?iid=Elvis:B74iTMBOqsfAdj9OVhQUdl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605891994000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les allers-retours de la communication d&#39;Engie irritent le personnel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/analyse/immobilier/plus-de-2-000-belges-ont-achete-une-residence-en-espagne-malgre-la-crise-sanitaire/10266566.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:45ucnO45KF0Ams6CO7z0bq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892868000 240w, https://images.lecho.be/view?iid=Elvis:45ucnO45KF0Ams6CO7z0bq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892868000 640w, https://images.lecho.be/view?iid=Elvis:45ucnO45KF0Ams6CO7z0bq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892868000 815w, https://images.lecho.be/view?iid=Elvis:45ucnO45KF0Ams6CO7z0bq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892868000 1024w, https://images.lecho.be/view?iid=Elvis:45ucnO45KF0Ams6CO7z0bq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892868000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Plus de 2.000 Belges ont acheté une résidence en Espagne malgré la crise sanitaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/general/brexit-il-reste-encore-quelques-metres-avant-la-ligne-d-arrivee/10266691.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:FJSnnIdFq7I9-SziQ_joOX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605891617000 240w, https://images.lecho.be/view?iid=Elvis:FJSnnIdFq7I9-SziQ_joOX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605891617000 640w, https://images.lecho.be/view?iid=Elvis:FJSnnIdFq7I9-SziQ_joOX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605891617000 815w, https://images.lecho.be/view?iid=Elvis:FJSnnIdFq7I9-SziQ_joOX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605891617000 1024w, https://images.lecho.be/view?iid=Elvis:FJSnnIdFq7I9-SziQ_joOX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605891617000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brexit: &#34;Il reste encore quelques mètres avant la ligne d&#39;arrivée&#34;</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Vers un mois record des actions en Europe et à Bruxelles</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10266721" data-subject="Vers un mois record des actions en Europe et à Bruxelles" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10266721" data-subject="Vers un mois record des actions en Europe et à Bruxelles" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&context=ONLINE&ratio=16/9&width=640&u=1605892942000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1605892942000 240w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605892942000 640w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1605892942000 815w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1605892942000 1024w, https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1605892942000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Vestas a bondi de près de 6% cette semaine. </span>
                <span class="source">&copy;Vestas Wind Systems</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Philippe-Galloy.73.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Philippe Galloy</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-11-20 18:22" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">20 novembre 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">18:22</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Les actions européennes ont continué sur leur lancée cette semaine. Elle sont bien parties pour enregistrer un mois historique. Par contre, Wall Street cale.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Trois semaines de hausses boursières, <strong>on n'avait plus vu ça depuis juillet</strong>. Certes, la dernière progression hebdomadaire des indices actions est nettement moins impressionnante que celle des deux semaines précédentes, qui avaient été marquées par un retour vers les valeurs fortement pénalisées par la crise sanitaire, mais c'est néanmoins une <strong>confirmation des espoirs que les investisseurs continuent à placer dans les futurs effets des vaccins contre le Covid-19</strong> qui devraient être disponibles dans les prochains mois.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title  c-numbercitation__title--medium">
        +13,8%
    </div>
    <div class="c-numbercitation__text text-12up">Le gain du Stoxx 600 depuis début novembre</div>
    <div class="c-numbercitation__additional">L&#39;indice paneuropéen Stoxx 600 est sur le point d&#39;enregistrer le meilleur mois de son histoire. Il a fait ses débuts en 1998.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Cette confiance des intervenants des marchés est tout à fait remarquable et elle transparaît clairement dans les chiffres. Si on arrêtait le mois de novembre aujourd'hui, l'indice <strong>Stoxx 600</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190118588"></span>

    
    

    
     des plus grandes capitalisations européennes afficherait un gain mensuel de 13,80%, ce qui représenterait non seulement son meilleur mois de l'année mais aussi <strong>la plus forte progression mensuelle de son histoire</strong>, ni plus ni moins. A ce stade, le mois record de cet indice lancé en 1998 est avril 2009, durant lequel il avait bondi de 13,47%, à l'aube du redressement économique qui avait suivi la grande récession due à la crise financière. Reste à voir comment le Stoxx 600 évoluera durant les six dernières séances boursières de novembre mais l'envol des deux premières semaines du mois et la résistance affichée ces derniers jours sont très significatifs de l'optimisme actuel des investisseurs.</p>


</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Un optimisme excessif?</strong> Tout le monde se pose la question. "Cette progression à deux chiffres survient après un très faible mois d'octobre mais néanmoins, des indicateurs techniques signalent que les marchés pourraient être surachetés", avertit Frank Vranken, chef stratégiste chez Puilaetco, dans une note publiée vendredi. Cela ne veut néanmoins pas dire qu'il est temps de vendre et d'attendre car "l'approche 'tout ou rien' est la recette assurée de faibles rendements", nuance ce spécialiste qui conseille de <strong>rester investi, tout en étant attentif aux choix d'allocation</strong> entre les différents secteurs, dont les valorisations diffèrent fortement.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Une énergie n'est pas l'autre</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Tout dépend évidemment des espoirs de gains futurs, qui reposent eux-mêmes sur les effets qu'auront les vaccins d'une part et les politiques budgétaires et monétaires d'autre part. Mais pour ceux qui ont confiance dans ce cocktail qui est censé soutenir l'économie à terme, certains chiffres méritent un coup d'oeil. Depuis le début du mois, les secteurs des <strong>banques</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190133886"></span>

    
    

    
    , de l'<strong>assurance</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190133896"></span>

    
    

    
    , de l'<strong>énergie</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190133892"></span>

    
    

    
     et de l'<strong>automobile</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190133885"></span>

    
    

    
     progressent de plus de 20%. Si le secteur auto a déjà récupéré ses pertes du krach boursier de février-mars dû à la crise sanitaire, les trois autres - banques, assurances et énergie - affichent encore une chute de 15 à 30% en 2020.</p>


</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Des indicateurs techniques signalent que les marchés pourraient être surachetés.&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10266721" data-use-handle="true" data-partner="false" data-text="&#34;Des indicateurs techniques signalent que les marchés pourraient être surachetés.&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Frank Vranken</strong>
            </div>
            <div class="c-quoteinset__author__function">Chef stratégiste chez Puilaetco</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Mais attention, il y a peut-être de bonnes raisons à cela, comme la crainte d'une hausse des mauvais crédits dans les banques à cause de futures faillites liées aux conséquences de la crise sanitaire, ou encore les perspectives peu engageantes pour les sociétés pétrolières dans le monde post-Covid. Dans l'indice Stoxx Energy, il faut d'ailleurs noter le grand écart entre <strong>les sociétés du renouvelable</strong>, comme Vestas (+5,93% cette semaine) ou Siemens Gamesa qui sont en hausse de 80% cette année, et <strong>les pétrolières</strong>, telles que BP et Shell qui affichent un plongeon de plus de 45% en 2020...</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Reste que <strong>les quatre compartiments susmentionnés trônent en haut des variations sectorielles</strong> de cette semaine: les valeurs énergétiques ont bondi de 5,80%, les banques ont pris 3,68%, les entreprises de l'automobile ont grimpé de 4,18% et les assureurs ont avancé de 3,13%.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>La Bourse de Bruxelles s'inscrit dans la tendance européenne. Le <strong>Bel 20</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190015497"></span>

    
    

    
     a gagné 1,74% cette semaine, consolidant son très bon début de mois. En novembre, l'indice belge progresse de 17,82% à ce stade, ce qui le positionne pour une performance hebdomadaire inédite dans son histoire débutée il y a près de trente ans.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Barco en forme</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Au sein du Bel 20, les grands gagnants de la semaine sont <strong>Barco</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115400"></span>

    
    

    
     (+9,58% en cinq jours), <strong>Solvay</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60011725"></span>

    
    

    
     (+7,26%) et <strong>Ageas</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60011766"></span>

    
    

    
     (+5,01%). Barco bénéficie du retour vers les valeurs délaissées à cause de la crise sanitaire: les craintes pour les cinémas avaient lourdement plombé le spécialiste de l'imagerie numérique. Solvay a bénéficié d'un relèvement de la recommandation de l'influente banque d'affaires américaine Morgan Stanley. Celle-ci a aussi soutenu Ageas en augmentant son objectif de cours pour l'assureur.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>A l'opposé, des valeurs de la santé ont été délaissées.<strong> UCB</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60114926"></span>

    
    

    
     a perdu 1,69% cette semaine. <strong>Galapagos</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60189120"></span>

    
    

    
     a cédé 0,19% depuis lundi.</p>


</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title  c-numbercitation__title--medium">
        +3,4%
    </div>
    <div class="c-numbercitation__text text-12up">Hausse hebdomadaire du cours du cuivre</div>
    <div class="c-numbercitation__additional">Le prix du cuivre, comme d&#39;autres matières premières, a bénéficié directement de la reprise économique en Asie et en particulier en Chine.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Aux Etats-Unis, la semaine boursière n'a pas été bonne. Vendredi, à l'heure de la clôture européenne, les grands indices de Wall Street évoluaient non loin de leur niveau de la fin de la semaine précédente. Les espoirs liés aux annonces concernant les vaccins anti-Covid ont laissé la place aux <strong>inquiétudes relatives à de nouvelles restrictions adoptées dans plusieurs Etats pour lutter contre la propagation du coronavirus</strong>, qui est particulièrement alarmante outre-Atlantique.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Voilà qui contraste avec l'Asie, où les indices ont progressé cette semaine, que ce soit à Tokyo (+0,56% pour le <strong>Nikkei </strong>



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="190015518"></span>

    
    

    
    ), à Hong Kong (+1,13% pour le <strong>Hang Seng</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="180015504"></span>

    
    

    
    ) ou à Shanghai (+1,78% pour le <strong>CSI 300</strong>). Les économies asiatiques emmènent la reprise à l'échelle internationale. C'est notamment le cas de la Chine. Or, la deuxième économie mondiale est le pays qui consomme le plus de matières premières, ce qui a profité au cours du <strong>cuivre</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="230043242"></span>

    
    

    
    , en hausse de 3,4% cette semaine.</p>


</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/industries-de-base/bekaert-s-envole-en-bourse-grace-a-des-previsions-inattendues/10266563.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Bekaert s&#39;envole en bourse grâce à des prévisions inattendues
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/international/economie/on-n-a-pas-fini-de-payer-les-dettes-de-la-crise-du-covid/10266014.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    On n&#39;a pas fini de payer les dettes de la crise du Covid...
                </a>
            </li>
        
            <li>
                <a href="/entreprises/chimie/un-nouveau-fan-pour-solvay-qui-revit-en-bourse/10266000.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Un nouveau fan pour Solvay qui revit en bourse
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10266721" data-subject="Vers un mois record des actions en Europe et à Bruxelles" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-f05dc4c63f682fb199180ae5dd65309e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="f05dc4c63f682fb199180ae5dd65309e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['f05dc4c63f682fb199180ae5dd65309e'] = window['f05dc4c63f682fb199180ae5dd65309e'] || {};
    window['f05dc4c63f682fb199180ae5dd65309e'].ids = [];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10266721" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                     <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos                         newsletters. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase trck_footer_cta-newsletters">Gérez vos newsletters</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                     <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous                         suivez encore mieux vos investissements. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase trck_footer_cta-portefeuille">Consultez votre portefeuille</a> </div>                     <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                     </div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link trck_footer_cta-app-ios"> <span class="icon-appleappstore"></span> <span                                     class="text">Apple App Store</span> </a> </li>                         <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link trck_footer_cta-app-android"> <span class="icon-googleplaystore"></span> <span                                     class="text">Google Play Store</span> </a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <ul class="js-mobileFooterlinks list-inline">                 <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>                 <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>                 <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>                 <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>                 <li> <a href="javascript:Didomi.preferences.show()">Modifier des cookies</a> </li>                 <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>                 <li> <a href="http://www.trustmedia.be">Publicité</a> </li>                 <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>             </ul>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                         class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                         class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                         class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin"                         aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Vers un mois record des actions en Europe et à Bruxelles" data-article-id="10266721" data-asset-preview="https://images.lecho.be/view?iid=Elvis:10tB8dzj4XUAbKE_nwYcaf&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605892942000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASHa06b5f28e2a823d51f681a5fa02b55b5.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
