<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/25/50/11/10255011","pageName":"echo/mme-articles/10/25/50/11/10255011","pagePath":"/content/echo/fr/mme-articles/10/25/50/11/10255011","language":"fr","name":"10255011","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/gener/articl"},"agency":"echo","section":"Les marchés","node":"Actu","subNode":"Général","publishedDate":"2020-09-30T17:22:56+02:00","creationDate":"2020-09-30T17:22:56+02:00","feedTag":"echo/les-marches/actu/general","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10255011","pageSiteType":"mediafin","navigationTitle":"La BCE songe à imiter la Réserve fédérale américaine","original_jcr_title":"La BCE songe à imiter la Réserve fédérale américaine","name":"10255011","original_path_md5":"b57ea65084bf520978e8007934d21f7d","original_path":"/content/echo/fr/mme-articles/10/25/50/11/10255011","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10255011","dossier":"N/A","subnode":"general"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/general/la-bce-songe-a-imiter-la-reserve-federale-americaine/10255011.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>La BCE songe à imiter la Réserve fédérale américaine  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="La présidente de la BCE a fait le point sur la revue stratégique en cours au sein de la Banque centrale ce mercredi. L&#39;occasion de revenir sur l&#39;objectif d&#39;inflation qu&#39;elle s&#39;est fixée mais qu&#39;elle ne parvient à atteindre depuis de nombreuses années."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="La BCE songe à imiter la Réserve fédérale américaine"/>
    
        <meta name="twitter:description" content="La présidente de la BCE a fait le point sur la revue stratégique en cours au sein de la Banque centrale ce mercredi. L&#39;occasion de revenir sur l&#39;objectif d&#39;inflation qu&#39;elle s&#39;est fixée mais qu&#39;elle ne parvient à atteindre depuis de nombreuses années."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1601479375000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" La BCE songe à imiter la Réserve fédérale américaine"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/general/la-bce-songe-a-imiter-la-reserve-federale-americaine/10255011.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1601479375000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1601479375000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="La présidente de la BCE a fait le point sur la revue stratégique en cours au sein de la Banque centrale ce mercredi. L&#39;occasion de revenir sur l&#39;objectif d&#39;inflation qu&#39;elle s&#39;est fixée mais qu&#39;elle ne parvient à atteindre depuis de nombreuses années."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-09-30T17:22:56+02:00"/>
<meta property="article:modified_time" content="2020-09-30T17:22:55+02:00"/>
<meta property="article:tag" content="BCE,Inflation,Fed,Banque centrale"/>
<meta property="article:section" content="Les marchés"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHdb51f245ca62bf5820e8132c2e6fd1d4.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.ACSHASHc2313601ba4148b2c90bd990c471befe.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span>                <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/aide/">                   <span class="sr-only">Aide</span>                   <span aria-hidden="true" class="icon-faq"></span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/energie/le-nouveau-gouvernement-resserre-encore-le-timing-du-nucleaire/10255022.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EkaTB25Ja6UBou0L1CbVoW&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601481430000 240w, https://images.lecho.be/view?iid=Elvis:EkaTB25Ja6UBou0L1CbVoW&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601481430000 640w, https://images.lecho.be/view?iid=Elvis:EkaTB25Ja6UBou0L1CbVoW&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601481430000 815w, https://images.lecho.be/view?iid=Elvis:EkaTB25Ja6UBou0L1CbVoW&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601481430000 1024w, https://images.lecho.be/view?iid=Elvis:EkaTB25Ja6UBou0L1CbVoW&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601481430000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le nouveau gouvernement resserre encore le timing du nucléaire</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/pharma-biotechnologie/gsk-syndicats-et-direction-parviennent-a-un-pre-accord-prevoyant-386-licenciements/10255018.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:E0ykJhiqaG-90PT8Gv3hXk&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601480825000 240w, https://images.lecho.be/view?iid=Elvis:E0ykJhiqaG-90PT8Gv3hXk&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601480825000 640w, https://images.lecho.be/view?iid=Elvis:E0ykJhiqaG-90PT8Gv3hXk&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601480825000 815w, https://images.lecho.be/view?iid=Elvis:E0ykJhiqaG-90PT8Gv3hXk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601480825000 1024w, https://images.lecho.be/view?iid=Elvis:E0ykJhiqaG-90PT8Gv3hXk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601480825000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">GSK: Syndicats et direction parviennent à un pré-accord prévoyant 386 licenciements</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/mise-au-frigo-des-propositions-de-loi-sur-l-avortement/10255016.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:DBSZx0Bcquk8kWFkRFrV-6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601480090000 240w, https://images.lecho.be/view?iid=Elvis:DBSZx0Bcquk8kWFkRFrV-6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601480090000 640w, https://images.lecho.be/view?iid=Elvis:DBSZx0Bcquk8kWFkRFrV-6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601480090000 815w, https://images.lecho.be/view?iid=Elvis:DBSZx0Bcquk8kWFkRFrV-6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601480090000 1024w, https://images.lecho.be/view?iid=Elvis:DBSZx0Bcquk8kWFkRFrV-6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601480090000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Mise au frigo des propositions de loi sur l&#39;avortement</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/la-bce-songe-a-imiter-la-reserve-federale-americaine/10255011.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601479375000 240w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601479375000 640w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601479375000 815w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601479375000 1024w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601479375000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La BCE songe à imiter la Réserve fédérale américaine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/construction/armacell-benelux-double-sa-capacite-de-production/10255005.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:8V9ah43s4sXB9YMbob62Cq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601478955000 240w, https://images.lecho.be/view?iid=Elvis:8V9ah43s4sXB9YMbob62Cq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601478955000 640w, https://images.lecho.be/view?iid=Elvis:8V9ah43s4sXB9YMbob62Cq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601478955000 815w, https://images.lecho.be/view?iid=Elvis:8V9ah43s4sXB9YMbob62Cq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601478955000 1024w, https://images.lecho.be/view?iid=Elvis:8V9ah43s4sXB9YMbob62Cq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601478955000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Armacell Benelux double sa capacité de production</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/services-financiers-assurances/la-crise-sanitaire-dope-les-resultats-d-ethias/10254994.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:2GjuDLS74j29EApI_mOejV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601476435000 240w, https://images.lecho.be/view?iid=Elvis:2GjuDLS74j29EApI_mOejV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601476435000 640w, https://images.lecho.be/view?iid=Elvis:2GjuDLS74j29EApI_mOejV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601476435000 815w, https://images.lecho.be/view?iid=Elvis:2GjuDLS74j29EApI_mOejV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601476435000 1024w, https://images.lecho.be/view?iid=Elvis:2GjuDLS74j29EApI_mOejV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601476435000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">La crise sanitaire dope les résultats d&#39;Ethias</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/des-investissements-publics-finances-avec-le-prive/10254993.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:0LJ7rRr7q_N8yFCNzG5MMl&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601476760000 240w, https://images.lecho.be/view?iid=Elvis:0LJ7rRr7q_N8yFCNzG5MMl&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601476760000 640w, https://images.lecho.be/view?iid=Elvis:0LJ7rRr7q_N8yFCNzG5MMl&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601476760000 815w, https://images.lecho.be/view?iid=Elvis:0LJ7rRr7q_N8yFCNzG5MMl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601476760000 1024w, https://images.lecho.be/view?iid=Elvis:0LJ7rRr7q_N8yFCNzG5MMl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601476760000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Des investissements publics financés avec le privé...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/une-nouvelle-structure-de-l-etat-pour-2024/10254990.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Crasf-EPquYA2sMv1YzY9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601478800000 240w, https://images.lecho.be/view?iid=Elvis:Crasf-EPquYA2sMv1YzY9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601478800000 640w, https://images.lecho.be/view?iid=Elvis:Crasf-EPquYA2sMv1YzY9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601478800000 815w, https://images.lecho.be/view?iid=Elvis:Crasf-EPquYA2sMv1YzY9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601478800000 1024w, https://images.lecho.be/view?iid=Elvis:Crasf-EPquYA2sMv1YzY9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601478800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Une nouvelle structure de l&#39;Etat pour 2024...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/vivaldi-rimera-avec-mobilite-douce-ou-silencieuse/10254988.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:BSTWo30eqaxB7ys9U23Efh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601479265000 240w, https://images.lecho.be/view?iid=Elvis:BSTWo30eqaxB7ys9U23Efh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601479265000 640w, https://images.lecho.be/view?iid=Elvis:BSTWo30eqaxB7ys9U23Efh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601479265000 815w, https://images.lecho.be/view?iid=Elvis:BSTWo30eqaxB7ys9U23Efh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601479265000 1024w, https://images.lecho.be/view?iid=Elvis:BSTWo30eqaxB7ys9U23Efh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601479265000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vivaldi rimera avec mobilité douce ou silencieuse...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/l-ue-cloue-au-pilori-trois-pays-pour-violations-de-l-etat-de-droit/10254987.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7eFa7O69qhf8Gb61y8soIk&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601475820000 240w, https://images.lecho.be/view?iid=Elvis:7eFa7O69qhf8Gb61y8soIk&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601475820000 640w, https://images.lecho.be/view?iid=Elvis:7eFa7O69qhf8Gb61y8soIk&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601475820000 815w, https://images.lecho.be/view?iid=Elvis:7eFa7O69qhf8Gb61y8soIk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601475820000 1024w, https://images.lecho.be/view?iid=Elvis:7eFa7O69qhf8Gb61y8soIk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601475820000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;UE cloue au pilori trois pays pour violations de l&#39;Etat de droit...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/fiscalite-pensions-mobilite-voici-les-principaux-points-de-l-accord-vivaldi/10254919.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EBey7u5YqYR8k7sKpHV4W4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1601476755000 240w, https://images.lecho.be/view?iid=Elvis:EBey7u5YqYR8k7sKpHV4W4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1601476755000 640w, https://images.lecho.be/view?iid=Elvis:EBey7u5YqYR8k7sKpHV4W4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1601476755000 815w, https://images.lecho.be/view?iid=Elvis:EBey7u5YqYR8k7sKpHV4W4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1601476755000 1024w, https://images.lecho.be/view?iid=Elvis:EBey7u5YqYR8k7sKpHV4W4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1601476755000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Fiscalité, pensions, mobilité... Voici les principaux points de l&#39;accord Vivaldi</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu/general.html" itemprop="item">
                    <span itemprop="name">Général</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">La BCE songe à imiter la Réserve fédérale américaine</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10255011" data-subject="La BCE songe à imiter la Réserve fédérale américaine" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10255011" data-subject="La BCE songe à imiter la Réserve fédérale américaine" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&context=ONLINE&ratio=16/9&width=640&u=1601479375000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1601479375000 240w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1601479375000 640w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1601479375000 815w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1601479375000 1024w, https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1601479375000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.lecho.be/auteur/Jehan-Goffin.1731.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Jehan Goffin</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-09-30 17:22" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">30 septembre 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">17:22</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>La présidente de la BCE a fait le point sur la revue stratégique en cours au sein de la Banque centrale ce mercredi. L'occasion de revenir sur l'objectif d'inflation qu'elle s'est fixée mais qu'elle ne parvient à atteindre depuis de nombreuses années.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>L'idée d'<strong>un objectif d'inflation plus flexible</strong> fait son chemin au sein de la Banque centrale européenne (BCE). Pour la première fois, sa présidente, Christine Lagarde, a évoqué publiquement <strong>la possibilité de laisser filer l'inflation temporairement au-dessus de son objectif</strong>. De ce fait, elle s'alignerait avec <a href="https://www.lecho.be/les-marches/actu/general/changement-de-cap-pour-la-fed/10247779.html">la nouvelle stratégie de la Réserve fédérale américaine</a>.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Lire aussi | <a href="https://www.lecho.be/les-marches/actu/general/apres-la-fed-au-tour-de-la-bce/10247777.html">Après la Fed, au tour de la BCE</a></strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Rappelons que <strong>depuis 2003, l'institution de Francfort vise une inflation "inférieure mais proche de 2%"</strong>. "Cette formulation était appropriée à un moment où la BCE cherchait à asseoir sa crédibilité et qu'une inflation trop élevée était sa principale préoccupation", a expliqué la grande argentière européenne lors d'une conférence intitulée "la BCE et ses observateurs" ce mercredi.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title  c-numbercitation__title--medium">
        -0,4%
    </div>
    <div class="c-numbercitation__text text-12up">Une inflation toujours négative en Allemagne</div>
    <div class="c-numbercitation__additional">Les prix à la consommation ont continué de reculer en Allemagne ce mois-ci, à -0,4% en glissement annuel après -0,1% en août.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Mais les temps ont changé. <strong>La zone euro fait aujourd'hui face à une inflation plus faible, voire négative dans certains pays</strong>. Selon les données préliminaires publiées mardi, les prix à la consommation ont continué de reculer en Allemagne ce mois-ci, à -0,4% en glissement annuel après -0,1% en août. Et ce, à un rythme plus rapide que ne l'anticipaient les économistes.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"De nombreux aspects de la récente baisse de l'inflation peuvent s'expliquer de manière rationnelle: réduction de la TVA, distanciation sociale, été dévastateur pour le tourisme dans de nombreux pays", note Carsten Brzeski, global head of macro chez ING Research. Il rappelle cependant que "la BCE ne réagit presque jamais aux évolutions réelles de l'inflation mais aux anticipations et prévisions d'inflation".</p>

</div>

    
    

    <div class="o-articleinset-center">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&context=ONLINE&ratio=0/0&width=640&u=1601479375000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1601479375000 240w, https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1601479375000 640w, https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1601479375000 815w, https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1601479375000 1024w, https://images.lecho.be/view?iid=Elvis:3zgD3WjaaId8LT_xP8GxZ0&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1601479375000 1280w"/>
            </div>
            
        </figure>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Un objectif &quot;symétrique&quot; et compréhensible</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Justement,<strong> la revue stratégique de la BCE vise, entre autres, à vérifier la bonne compréhension de sa politique monétaire par tous les acteurs économiques</strong>. "Pour étayer les anticipations d'inflation, nous devons nous assurer que notre objectif est perçu comme symétrique. Nous devrions donc avoir un objectif d'inflation que le public puisse facilement comprendre", indique Christine Lagarde.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        &quot;Si elle est crédible, une telle stratégie peut renforcer la capacité de la politique monétaire à stabiliser l'économie face à la borne inférieure. En effet, la promesse d'un dépassement de l'inflation augmente les anticipations d'inflation et fait donc baisser les taux d'intérêt réels&quot;
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10255011" data-use-handle="true" data-partner="false" data-text="&#34;Si elle est crédible, une telle stratégie peut renforcer la capacité de la politique monétaire à stabiliser l&#39;économie face à la borne inférieure. En effet, la promesse d&#39;un dépassement de l&#39;inflation augmente les anticipations d&#39;inflation et fait donc baisser les taux d&#39;intérêt réels&#34;">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Christine Lagarde</strong>
            </div>
            <div class="c-quoteinset__author__function">Présidente de la BCE</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ces propos font écho aux récentes déclarations du gouverneur de la Banque de France, François Villeroy de Galhau. Il a appelé la BCE à reformuler son objectif d'inflation la semaine dernière. Selon lui, <strong>cet objectif est "symétrique", c'est-à-dire qu'il ne s'agit pas d'un plafond</strong>. La BCE pourrait donc tolérer un dépassement pendant un certain temps sans modifier sa politique monétaire.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Si elle est crédible, une telle stratégie peut renforcer la capacité de la politique monétaire à stabiliser l'économie face à la borne inférieure. En effet,<strong> la promesse d'un dépassement de l'inflation augmente les anticipations d'inflation</strong> <strong>et fait donc baisser les taux d'intérêt réels</strong>", ajoute la présidente de la BCE.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Des voix discordantes</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>Cette volonté de revoir l'objectif d'inflation n'est pas au goût de tous les membres de la Banque centrale.</strong> Lors de la même conférence, le président de la Bundesbank, Jens Weidmann, a exhorté ses collègues à faire preuve de prudence.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>"Nous devons (...) être très attentifs à la manière dont nous interprétons notre mandat", a-t-il averti. "Plus nous interprétons notre mandat de manière large, plus grand est le risque de nous empêtrer dans le politique et de nous surcharger de trop de tâches."</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Il fait partie de ceux qui craignent que les mesures non conventionnelles de la BCE ne brouillent la frontière entre politique monétaire et politique budgétaire. L'agence Reuters a d'ailleurs rapporté la semaine dernière que <strong>les tensions entre "faucons" et "colombes" ont monté d'un cran lors de la réunion de septembre</strong>. On en saura davantage lors de la publication des "minutes" le 8 octobre prochain.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/entreprises/banques/la-bce-stimule-t-elle-vraiment-les-prets-des-banques-belges/10253690.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La BCE stimule-t-elle vraiment   les prêts des banques belges?
                </a>
            </li>
        
            <li>
                <a href="/les-marches/actu/general/la-bce-verdit-un-peu-plus-sa-politique-monetaire/10253150.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    La BCE verdit un peu plus sa politique monétaire
                </a>
            </li>
        
            <li>
                <a href="/les-marches/actu/general/le-niveau-de-l-euro-une-inquietude-serieuse-pour-la-bce/9499112.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Le niveau de l&#39;euro, une &#34;inquiétude sérieuse&#34; pour la BCE
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10255011" data-subject="La BCE songe à imiter la Réserve fédérale américaine" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-4d723eb730cee9fe64f51d4fef2606a4" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="4d723eb730cee9fe64f51d4fef2606a4" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['4d723eb730cee9fe64f51d4fef2606a4'] = window['4d723eb730cee9fe64f51d4fef2606a4'] || {};
    window['4d723eb730cee9fe64f51d4fef2606a4'].ids = ['10254865','10255011','10254786','10254579','10254307','10254083','10254197','10254082','10254071','10253885','10254024','10253876','10253604','10253707','10253705','10253589','10253332','10253168','10253297','10253004','10253150','10252984','10252735','10252785','10252471','10252552','10252542','10252543','10252377','10252494','10252488','10252422','10252381','10252118','10252205','10252168','10252157','10252005','10251841','10251553','10251629','10251570','10251595','10251430','10251250','10250685','10250839','10250952','10250931','10250334','10250976','10250964','10250960','10250858','10250536','10250671','10250392','10250428','10250426','10250311','10250417','10250406','10250079','10250134','10249800','10249905','10249587','10249586','10249572','10249341','10249394','10249445','10249079','10249182','10249143','10249132','10248905','10248794','10248842','10248387','10248571','10248662','10248639','10248633','10248267','10248002','10247746','10247881','10248055','10248009','10247779','10247777','10247615','10247747','10247687','10247336','10247408','10156337','10247084','10247151'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10255011" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="La BCE songe à imiter la Réserve fédérale américaine" data-article-id="10255011" data-asset-preview="https://images.lecho.be/view?iid=Elvis:Cl6N4AIyaZ68DI_kP_oRG_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1601479375000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.ACSHASH7c28b7cb626ceb69c8deecc7ece02d95.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
