<!DOCTYPE html>
<html lang="fr">
    <head>

    <script type="text/javascript">
    if(document.cookie.indexOf("cookie_consent=true") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10197200717183318.js" data-dtconfig="rid=RID_-1654928961|rpid=742778472|domain=lecho.be|reportUrl=/rb_bf34977urr|app=396a056b315274f0|featureHash=ICA27SVfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|dpvc=1|md=mdcc1=cuserType,mdcc2=cuserProfileId|lastModification=1596701244470|dtVersion=10197200717183318|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10197200717183318.js"></script><script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/24/51/51/10245151","pageName":"echo/mme-articles/10/24/51/51/10245151","pagePath":"/content/echo/fr/mme-articles/10/24/51/51/10245151","language":"fr","name":"10245151","pageKey":{"cimKey":"News","biKey":"/news/les-m/actu/gener/articl"},"agency":"echo","section":"Les marchés","node":"Actu","subNode":"Général","publishedDate":"2020-08-14T07:00:06+02:00","creationDate":"2020-08-14T07:00:00+02:00","feedTag":"echo/les-marches/actu/general","source":"L\u0027echo"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10245151","pageSiteType":"mediafin","navigationTitle":"Les 5 actions préférées de Patrick Nollet","original_jcr_title":"Les 5 actions préférées de Patrick Nollet","name":"10245151","original_path_md5":"ab315f20591b4aa054c119676551556f","original_path":"/content/echo/fr/mme-articles/10/24/51/51/10245151","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/actu/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10245151","dossier":"N/A","subnode":"general"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/les-marches/actu/general/les-5-actions-preferees-de-patrick-nollet/10245151.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Les 5 actions préférées de Patrick Nollet  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Patrick Nollet est le directeur de la VFB (Vlaamse Federatie van Beleggers). Ses cinq actions préférées sont Ageas, GBL, Ascencio, Smartphoto Group et Atenor."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content="Les 5 actions préférées de Patrick Nollet"/>
    
        <meta name="twitter:description" content="Patrick Nollet est le directeur de la VFB (Vlaamse Federatie van Beleggers). Ses cinq actions préférées sont Ageas, GBL, Ascencio, Smartphoto Group et Atenor."/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1597381201000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Les 5 actions préférées de Patrick Nollet"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/actu/general/les-5-actions-preferees-de-patrick-nollet/10245151.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1597381201000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1597381201000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Patrick Nollet est le directeur de la VFB (Vlaamse Federatie van Beleggers). Ses cinq actions préférées sont Ageas, GBL, Ascencio, Smartphoto Group et Atenor."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2020-08-14T07:00:06+02:00"/>
<meta property="article:modified_time" content="2020-08-14T07:00:02+02:00"/>
<meta property="article:tag" content="Vfb,5 actions,Vlaamse federatie van beleggers,Patrick nollet,Les 5 actions,5 actions préférées"/>
<meta property="article:section" content="Les marchés"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASH428bc53f844fa127217f4d1d6f78bfea.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/headlibs.min.ACSHASHc95bb5598ab38b7d9fae0de2a274eb16.js"></script>










 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Accueil</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Mon Argent</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargne-et-placements.html">Épargne et placements</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Message important</span> <span                   class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span>                <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.lecho.be/aide/">                   <span class="sr-only">Aide</span>                   <span aria-hidden="true" class="icon-faq"></span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/general/les-5-actions-preferees-de-patrick-nollet/10245151.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597381201000 240w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597381201000 640w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597381201000 815w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597381201000 1024w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597381201000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les 5 actions préférées de Patrick Nollet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/les-hospitalisations-et-surtout-les-deces-dus-au-covid-en-nette-hausse/10245304.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:5XTa05es4wXAgoQmnv66_n&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597379855000 240w, https://images.lecho.be/view?iid=Elvis:5XTa05es4wXAgoQmnv66_n&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597379855000 640w, https://images.lecho.be/view?iid=Elvis:5XTa05es4wXAgoQmnv66_n&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597379855000 815w, https://images.lecho.be/view?iid=Elvis:5XTa05es4wXAgoQmnv66_n&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597379855000 1024w, https://images.lecho.be/view?iid=Elvis:5XTa05es4wXAgoQmnv66_n&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597379855000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les hospitalisations et, surtout, les décès dus au Covid en nette hausse</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/europe/general/l-europe-doit-se-penser-en-puissance-et-pas-seulement-en-projet/10244814.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Bfy-6oxa4OD8rp1dOu4pz3&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597377607000 240w, https://images.lecho.be/view?iid=Elvis:Bfy-6oxa4OD8rp1dOu4pz3&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597377607000 640w, https://images.lecho.be/view?iid=Elvis:Bfy-6oxa4OD8rp1dOu4pz3&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597377607000 815w, https://images.lecho.be/view?iid=Elvis:Bfy-6oxa4OD8rp1dOu4pz3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597377607000 1024w, https://images.lecho.be/view?iid=Elvis:Bfy-6oxa4OD8rp1dOu4pz3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597377607000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L’Europe doit se penser en puissance et pas seulement en projet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/budget/les-comptes-gratuits-coutent-de-plus-en-plus-cher/10245042.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:Cc8zB65K4VIB1aMOKcg8dH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597372200000 240w, https://images.lecho.be/view?iid=Elvis:Cc8zB65K4VIB1aMOKcg8dH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597372200000 640w, https://images.lecho.be/view?iid=Elvis:Cc8zB65K4VIB1aMOKcg8dH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597372200000 815w, https://images.lecho.be/view?iid=Elvis:Cc8zB65K4VIB1aMOKcg8dH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597372200000 1024w, https://images.lecho.be/view?iid=Elvis:Cc8zB65K4VIB1aMOKcg8dH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597372200000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Les comptes &#34;gratuits&#34; coûtent de plus en plus cher...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/international/general/l-onereuse-course-aux-medicaments-contre-le-covid-19/10245280.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:9kwbtL1aa3h8wzL3NJGiQJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597371900000 240w, https://images.lecho.be/view?iid=Elvis:9kwbtL1aa3h8wzL3NJGiQJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597371900000 640w, https://images.lecho.be/view?iid=Elvis:9kwbtL1aa3h8wzL3NJGiQJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597371900000 815w, https://images.lecho.be/view?iid=Elvis:9kwbtL1aa3h8wzL3NJGiQJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597371900000 1024w, https://images.lecho.be/view?iid=Elvis:9kwbtL1aa3h8wzL3NJGiQJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597371900000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">L&#39;onéreuse course aux médicaments contre le Covid-19...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/entreprises/banques/argenta-prend-le-virage-des-services-payants/10245093.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:7-AgZ24mKfGBp5GrFD0fpH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597371300000 240w, https://images.lecho.be/view?iid=Elvis:7-AgZ24mKfGBp5GrFD0fpH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597371300000 640w, https://images.lecho.be/view?iid=Elvis:7-AgZ24mKfGBp5GrFD0fpH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597371300000 815w, https://images.lecho.be/view?iid=Elvis:7-AgZ24mKfGBp5GrFD0fpH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597371300000 1024w, https://images.lecho.be/view?iid=Elvis:7-AgZ24mKfGBp5GrFD0fpH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597371300000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Argenta prend le virage des services payants</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/monargent/dossier/questions-de-lecteurs/questions-de-lecteurs/10245072.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:3rnoxmEYKrhAvpw9rKUNdS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597370402000 240w, https://images.lecho.be/view?iid=Elvis:3rnoxmEYKrhAvpw9rKUNdS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597370402000 640w, https://images.lecho.be/view?iid=Elvis:3rnoxmEYKrhAvpw9rKUNdS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597370402000 815w, https://images.lecho.be/view?iid=Elvis:3rnoxmEYKrhAvpw9rKUNdS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597370402000 1024w, https://images.lecho.be/view?iid=Elvis:3rnoxmEYKrhAvpw9rKUNdS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597370402000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Questions de lecteurs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/au-depistage-certains-en-sont-presque-venus-aux-mains/10245037.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:CfbqjJ-s4oYBtgtad513EQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597370401000 240w, https://images.lecho.be/view?iid=Elvis:CfbqjJ-s4oYBtgtad513EQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597370401000 640w, https://images.lecho.be/view?iid=Elvis:CfbqjJ-s4oYBtgtad513EQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597370401000 815w, https://images.lecho.be/view?iid=Elvis:CfbqjJ-s4oYBtgtad513EQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597370401000 1024w, https://images.lecho.be/view?iid=Elvis:CfbqjJ-s4oYBtgtad513EQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597370401000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Au dépistage, &#34;certains en sont presque venus aux mains…&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/out-of-office/barbara-trachte-de-grands-artistes-sortent-de-nos-academies-de-musique/10245192.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:AfmtEeD3q119IrS2OsgBkR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597369500000 240w, https://images.lecho.be/view?iid=Elvis:AfmtEeD3q119IrS2OsgBkR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597369500000 640w, https://images.lecho.be/view?iid=Elvis:AfmtEeD3q119IrS2OsgBkR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597369500000 815w, https://images.lecho.be/view?iid=Elvis:AfmtEeD3q119IrS2OsgBkR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597369500000 1024w, https://images.lecho.be/view?iid=Elvis:AfmtEeD3q119IrS2OsgBkR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597369500000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Barbara Trachte: &#34;De grands artistes sortent de nos académies de musi...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/les-marches/actu/actions-bourses-etrangeres/le-dow-leste-par-cisco-le-nasdaq-soutenu-par-apple/10245274.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:363Yj56KKVDAlPVQN-ZMb5&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597349950000 240w, https://images.lecho.be/view?iid=Elvis:363Yj56KKVDAlPVQN-ZMb5&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597349950000 640w, https://images.lecho.be/view?iid=Elvis:363Yj56KKVDAlPVQN-ZMb5&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597349950000 815w, https://images.lecho.be/view?iid=Elvis:363Yj56KKVDAlPVQN-ZMb5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597349950000 1024w, https://images.lecho.be/view?iid=Elvis:363Yj56KKVDAlPVQN-ZMb5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597349950000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Le Dow lesté par Cisco, le Nasdaq soutenu par Apple</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/economie-politique/belgique/federal/maxime-prevot-les-vainqueurs-du-scrutin-n-assument-pas-leur-victoire/10245162.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:EUNuA6NNqkYB4xWwOEgXoG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1597339335000 240w, https://images.lecho.be/view?iid=Elvis:EUNuA6NNqkYB4xWwOEgXoG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1597339335000 640w, https://images.lecho.be/view?iid=Elvis:EUNuA6NNqkYB4xWwOEgXoG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1597339335000 815w, https://images.lecho.be/view?iid=Elvis:EUNuA6NNqkYB4xWwOEgXoG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1597339335000 1024w, https://images.lecho.be/view?iid=Elvis:EUNuA6NNqkYB4xWwOEgXoG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1597339335000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Maxime Prévot: &#34;Les vainqueurs du scrutin n&#39;assument pas leur victoir...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu.html" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches/actu/general.html" itemprop="item">
                    <span itemprop="name">Général</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="L&#39;echo"/>
    <link itemprop="url" href="http://www.lecho.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="url" content="https://www.lecho.be/content/dam/echo/microdata/logo-lecho.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/lechobe"/>
        <link itemprop="sameAs" href="https://twitter.com/lecho"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UC3yNIKR_A-HK8Sx74Kr_Csw"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Les 5 actions préférées de Patrick Nollet</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10245151" data-subject="Les 5 actions préférées de Patrick Nollet" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10245151" data-subject="Les 5 actions préférées de Patrick Nollet" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&context=ONLINE&ratio=16/9&width=640&u=1597381201000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1597381201000 240w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1597381201000 640w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1597381201000 815w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1597381201000 1024w, https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1597381201000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Dries Luyten</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail c-articlehead__detail--noauthors">
    <div></div>
    
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-08-14 07:00" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">14 août 2020</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">07:00</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Patrick Nollet est le directeur de la VFB (Vlaamse Federatie van Beleggers). Ses cinq actions préférées sont Ageas, GBL, Ascencio, Smartphoto Group et Atenor.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Patrick Nollet (60 ans) travaille depuis onze ans pour la Vlaamse federatie van beleggers (VFB), la fédération flamande des investisseurs. Auparavant, il a travaillé pendant vingt ans pour l’hebdomadaire De Belegger (L’Investisseur). Voici ses cinq actions préférées.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Ageas</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>En plus des bénéfices meilleurs qu’attendu, les résultats trimestriels d’<strong>Ageas</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60011766"></span>

    
    

    
     recèlent d’autres bonnes surprises. En octobre, l’assureur paiera le «&nbsp;solde du dividende&nbsp;», soit 2,38 euros brut, ce qui porte le montant total du dividende à 2,65 euros brut par action, soit un rendement de 7,5%. C’est apprécié par ceux qui souhaitent profiter de l’exonération de précompte mobilier sur dividendes (jusqu’à 812 euros). Autre surprise: la hausse de la valeur comptable à 61,09 euros par action. Si nous tenons compte de la trésorerie du groupe – après paiement du dividende –, Ageas se négocie à 7 fois son bénéfice et 0,6 fois sa valeur comptable.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p><strong>GBL</strong></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Dans le climat boursier actuel, les holdings sont devenus incontournables. Leur sous-évaluation s’accentue en effet lorsque la bourse fait grise mine. Chez <strong>GBL</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115780"></span>

    
    

    
    , cette décote est supérieure à 30%. Elle est aussi la conséquence de la transparence de GBL, qui est fortement investi dans des actions cotées (notamment Adidas) et peu dans le Private Equity. Le groupe publie d’ailleurs chaque semaine sa valeur intrinsèque sur son site internet. Récemment, GBL a revu à la baisse ses perspectives de paiement du dividende. L’an prochain, ce dernier pourrait se monter à 2,5 euros brut par action, ce qui représente malgré tout encore un rendement du dividende de 3,3%.</p>


</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Ascencio</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p><strong>Ascencio</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60192581"></span>

    
    

    
     loue surtout des espaces commerciaux au secteur «&nbsp;retail&nbsp;» (magasins situés le long des grands-routes), un segment aujourd’hui en berne. Chez les locataires, l’accent est surtout mis sur le secteur alimentaire. Nous attendions avec intérêt la présentation du 7 août, et elle n’a pas réservé de mauvaises surprises. Après neuf mois (c’est-à-dire à fin juin), le résultat courant se monte à 3,16 euros par action. La valeur intrinsèque est de 53,85 euros par action, ce qui représente une décote de 20%. Il est plus que probable qu’Ascencio pourra maintenir son dividende à 3,5 euros brut (soit 8% brut). Le ratio cours/bénéfice courant se situe aux alentours de 10.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Smartphoto Group</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p><strong>Smartphoto Group</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115821"></span>

    
    

    
     publiera ses résultats semestriels le 26 août. Notons cependant que le premier semestre est généralement moins important pour le groupe de Wetteren, spécialisé en produits photographiques. Début juin, le CEO a avait déclaré que la crise du coronavirus n’aurait que peu d’impact sur les résultats financiers de l’entreprise et qu’il ambitionnait encore de faire mieux que l’an dernier. En 2019, les résultats étaient déjà excellents. Si les attentes se réalisent, le bénéfice pourrait se situer aux alentours de 1,80-1,85 euro par action, ce qui représente un ratio cours/bénéfice de près de 10. Peut-être le groupe pourrait-il même augmenter son dividende à 0,60 euro par action (3,3% brut).</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Atenor</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Ces cinq dernières années, <strong>Atenor</strong> 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115762"></span>

    
    

    
     a affiché un palmarès particulièrement impressionnant. La valeur comptable du groupe a augmenté de 60% et les bénéfices ont plus que doublé. Même si les bénéfices d’un promoteur immobilier sont généralement assez volatils, c’est moins le cas pour Atenor à cause du nombre important de projets en cours (29) et de leur diversification géographique. Atenor applique une politique d’augmentation progressive du dividende. Maintenant que la dernière augmentation de capital a été digérée, le cours de l’action – qui se négocie aux alentours de 9,5 fois les bénéfices et offre un rendement du dividende de près de 4% brut – peut recommencer à augmenter progressivement. Les résultats semestriels sont attendus le 3 septembre.</p>


</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lire plus</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/les-marches/actu/general/les-5-actions-preferees-de-rene-petersen/10243961.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les 5 actions préférées de René Petersen
                </a>
            </li>
        
            <li>
                <a href="/les-marches/actu/general/les-5-actions-preferees-de-rudy-de-groodt/10240723.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les 5 actions préférées de Rudy De Groodt
                </a>
            </li>
        
            <li>
                <a href="/dossier/les5actions/les-5-actions-preferees-de-steven-lermytte/10239766.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les 5 actions préférées de Steven Lermytte
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10245151" data-subject="Les 5 actions préférées de Patrick Nollet" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-4d723eb730cee9fe64f51d4fef2606a4" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="4d723eb730cee9fe64f51d4fef2606a4" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['4d723eb730cee9fe64f51d4fef2606a4'] = window['4d723eb730cee9fe64f51d4fef2606a4'] || {};
    window['4d723eb730cee9fe64f51d4fef2606a4'].ids = ['10245305','10245151','10244983','10245148','10245111','10245099','10245030','10244727','10244840','10244794','10244474','10244537','10244502','10244313','10244257','10243961','10243912','10243817','10244003','10243845','10243875','10243710','10243540','10243260','10243374','10242371','10243310','10242940','10243127','10243019','10242619','10242195','10242423','10242382','10242391','10242338','10241812','10242012','10242011','10241925','10241709','10241483','10241645','10241602','10241296','10241490','10241224','10241303','10241263','10240974','10241101','10241054','10241034','10240993','10241031','10240723','10240968','10240712','10240781','10240646','10240725','10240674','10240562','10240435','10240456','10240227','10240309','10240262','10240055','10240090','10240079','10240074','10240046','10239976','10240028','10240001','10239766','10239686','10239775','10239769','10239767','10239477','10239557','10239556','10239553','10239249','10239338','10239317','10239116','10239023','10239083','10239072','10238804','10238890','10238482','10238652','10238650','10238612','10238418','10238539','10238164'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Messages sponsorisés</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10245151" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.                </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mon-echo/apercu.html#newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez                   encore mieux vos investissements. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a href="https://www.lecho.be/mes-services/portefeuille.html" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.                </div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a href="https://apps.apple.com/fr/app/lecho/id378085869?l=fr&ls=1" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li>                   <li> <a href="https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho" class="c-mobileAppcta__link"> <span class="icon-googleplaystore"></span> <span                            class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://mediafinhelp.zendesk.com/hc/fr-be">Aide</a> </li>             <li> <a href="https://www.lecho.be/service/conditions-generales.html">Mentions légales</a> </li>             <li> <a href="https://www.lecho.be/service/privacy.html">Vie privée</a> </li>             <li> <a href="https://www.lecho.be/service/cookie-policy.html">Politique en matière de cookies</a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Modifier des                   cookies</a> </li>             <li> <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a> </li>             <li> <a href="http://www.trustmedia.be">Publicité</a> </li>             <li> <a href="https://www.mediafin.be/fr/emplois">Offres d'emploi</a> </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-facebook" aria-hidden="true"></span> <span                   class="sm-sr-only">Facebook</span> </a> <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-twitter" aria-hidden="true"></span> <span                   class="sm-sr-only">Twitter</span> </a> <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-rss" aria-hidden="true"></span> <span                   class="sm-sr-only">RSS</span> </a> <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b"> <span class="icon-linkedin" aria-hidden="true"></span> <span                   class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a> <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a> <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a> <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a> <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink"> <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Les 5 actions préférées de Patrick Nollet" data-article-id="10245151" data-asset-preview="https://images.lecho.be/view?iid=Elvis:6cR7XSq34boASSMC1wR8j7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1597381201000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/echo/clientlibs/bodylibs.min.ACSHASH772b9749a0f654422e51f573561eab1d.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
