<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/09/96/39/10099639","pageName":"echo/mme-articles/10/09/96/39/10099639","pagePath":"/content/echo/fr/mme-articles/10/09/96/39/10099639","language":"fr","name":"10099639","pageKey":{"cimKey":"Les Marchés","biKey":"/news/les-m/live-/blog"}},"category":{"primaryCategory":"markets-live-blog"},"attributes":{"site":"echo","orginal_name":"10099639","pageSiteType":"mediafin","navigationTitle":"Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire","original_jcr_title":"Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire","name":"10099639","original_path_md5":"745d2f1ea2494cef5be1b19f2e877125","original_path":"/content/echo/fr/mme-articles/10/09/96/39/10099639","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/les-marches/live-blog/detail","attributes":{"accessType":"subscriber","articleId":"10099639","dossier":"N/A","subnode":"N/A"}}};
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire | L&#39;Echo</title>
    
    <meta name="description" content="Les marchés européens attendus sans grand changement à l&#39;ouverture, avec en toile de fonds les négociations sur le commerce. Pluie de résultats à Bruxelles dont trois SIR (Aedifica, Leasinvest et Qrf). Ageas relève son dividende. Les &#34;minutes&#34; de la Fed au programme.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire">
    
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:135219538&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550648615000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:135219538&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550648615000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:135219538&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550648615000">
        
        
        
    
    
    <meta property="og:description" content="Les marchés européens attendus sans grand changement à l&#39;ouverture, avec en toile de fonds les négociations sur le commerce. Pluie de résultats à Bruxelles dont trois SIR (Aedifica, Leasinvest et Qrf). Ageas relève son dividende. Les &#34;minutes&#34; de la Fed au programme.">
    
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2019-02-20T08:43:36+01:00"/>
<meta property="article:modified_time" content="2019-02-20T08:43:35+01:00"/>
<meta property="article:tag" content="Ageas,Aedifica,Fed,Nikkei,Market live,Leasinvest,Minutes,Lloyds banking group,Air France-KLM,Wordline,Qrf,Radionomy,BAM,Audiovalley"/>
<meta property="article:section" content="Les marchés"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH5c00678599160a248ed7d35919ee4715.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH2d45b51e6644887564b1091725d1b451.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Feb 18 19:23:58 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                <div class="c-incidentmessage__message">
                    <div class="c-incidentmessage__messagetitle">
                        Problème technique
                    </div>
                    <div class="c-incidentmessage__messagecontent">
                        Suite à un problème technique, les articles ne s'affichent plus convenablement sur notre site. Toutes nos excuses pour ce désagrément. Nous travaillons actuellement à une solution.
                    </div>
                </div>
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="portrait article base page"><div class="c-newstickerarticle c-newstickerarticle--memoriam" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/textile/lunettes-noires-sur-la-mode-karl-lagerfeld-est-mort/10099266.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:141853227&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550648290000 240w, https://images.lecho.be/view?iid=dc:141853227&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550648290000 640w, https://images.lecho.be/view?iid=dc:141853227&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550648290000 815w, https://images.lecho.be/view?iid=dc:141853227&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550648290000 1024w, https://images.lecho.be/view?iid=dc:141853227&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550648290000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Lunettes noires sur la mode: Karl Lagerfeld est mort</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/telecom/gros-show-de-samsung-pour-son-ecran-pliable/10099656.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:135662284&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550648195000 240w, https://images.lecho.be/view?iid=dc:135662284&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550648195000 640w, https://images.lecho.be/view?iid=dc:135662284&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550648195000 815w, https://images.lecho.be/view?iid=dc:135662284&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550648195000 1024w, https://images.lecho.be/view?iid=dc:135662284&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550648195000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Gros show de Samsung... pour son écran pliable?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions-bruxelles/aedifica-confirme-sa-prevision-de-dividende/10099646.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550647772000 240w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550647772000 640w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550647772000 815w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550647772000 1024w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550647772000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Aedifica confirme sa prévision de dividende</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/technologie/google-devrait-installer-un-centre-de-donnees-a-farciennes/10099643.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:55614804&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550646137000 240w, https://images.lecho.be/view?iid=dc:55614804&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550646137000 640w, https://images.lecho.be/view?iid=dc:55614804&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550646137000 815w, https://images.lecho.be/view?iid=dc:55614804&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550646137000 1024w, https://images.lecho.be/view?iid=dc:55614804&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550646137000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Google devrait installer un centre de données à Farciennes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/auto/citroen-presente-sa-biplace-electrique/10099243.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:141843843&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550645485000 240w, https://images.lecho.be/view?iid=dc:141843843&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550645485000 640w, https://images.lecho.be/view?iid=dc:141843843&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550645485000 815w, https://images.lecho.be/view?iid=dc:141843843&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550645485000 1024w, https://images.lecho.be/view?iid=dc:141843843&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550645485000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Citroën présente sa biplace électrique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/cinema/la-vie-par-procuration/10099642.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:141849450&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550645150000 240w, https://images.lecho.be/view?iid=dc:141849450&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550645150000 640w, https://images.lecho.be/view?iid=dc:141849450&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550645150000 815w, https://images.lecho.be/view?iid=dc:141849450&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550645150000 1024w, https://images.lecho.be/view?iid=dc:141849450&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550645150000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">La vie par procuration</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/alexandre-saboundjian-un-pionnier-de-la-radio-digitale/10099456.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:62374729&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550643320000 240w, https://images.lecho.be/view?iid=dc:62374729&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550643320000 640w, https://images.lecho.be/view?iid=dc:62374729&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550643320000 815w, https://images.lecho.be/view?iid=dc:62374729&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550643320000 1024w, https://images.lecho.be/view?iid=dc:62374729&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550643320000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Alexandre Saboundjian, un pionnier de la radio digitale</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/banques/quand-bnp-paribas-presente-ses-excuses-les-plus-plates-aux-rothschild/10099637.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:121455694&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550642925000 240w, https://images.lecho.be/view?iid=dc:121455694&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550642925000 640w, https://images.lecho.be/view?iid=dc:121455694&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550642925000 815w, https://images.lecho.be/view?iid=dc:121455694&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550642925000 1024w, https://images.lecho.be/view?iid=dc:121455694&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550642925000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Quand BNP Paribas présente ses excuses les plus plates aux Rothschild</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/qui-sont-les-candidats-a-l-investiture-democrate/10097798.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140567924&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550641033000 240w, https://images.lecho.be/view?iid=dc:140567924&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550641033000 640w, https://images.lecho.be/view?iid=dc:140567924&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550641033000 815w, https://images.lecho.be/view?iid=dc:140567924&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550641033000 1024w, https://images.lecho.be/view?iid=dc:140567924&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550641033000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Qui sont les candidats à l’investiture démocrate?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/didier-reynders-a-aide-des-societes-belges-a-recuperer-pres-de-30-millions-d-euros-en-libye/10099635.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:140426066&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550643197000 240w, https://images.lecho.be/view?iid=dc:140426066&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550643197000 640w, https://images.lecho.be/view?iid=dc:140426066&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550643197000 815w, https://images.lecho.be/view?iid=dc:140426066&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550643197000 1024w, https://images.lecho.be/view?iid=dc:140426066&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550643197000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Didier Reynders a aidé des sociétés belges à récupérer près de 30 mil...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/monargent/immobilier/combien-vaut-votre-habitation/10099300.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:122799944&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550648310000 240w, https://images.lecho.be/view?iid=dc:122799944&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550648310000 640w, https://images.lecho.be/view?iid=dc:122799944&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550648310000 815w, https://images.lecho.be/view?iid=dc:122799944&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550648310000 1024w, https://images.lecho.be/view?iid=dc:122799944&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550648310000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Combien vaut votre habitation?</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>




            <main class="o-main-margBtmCompensate">

    <div class="c-blogheader">
    
    <div class="o-crosssitebreadcrumb">
        <div class="container-spaced ">
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/les-marches.html" itemprop="item">
                    <span itemprop="name">Les marchés</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                
                <span itemprop="name">Live blog</span>
            </li>
        </ol>
    </div>
</div>
    </div>

    <header class="container-spaced">
        <div class="c-blogheader__blockwrapper">
            <div class="c-blogheader__content">
                <div class="c-blogheader__category">
                    <span class="badge badge--big">
                        <span class="live-circle"></span>
                        live
                    </span>
                </div>
                <h1 class="c-blogheader__title">Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire</h1>
                <div class="c-blogheader__text">Les marchés européens attendus sans grand changement à l&#39;ouverture, avec en toile de fonds les négociations sur le commerce. Pluie de résultats à Bruxelles dont trois SIR (Aedifica, Leasinvest et Qrf). Ageas relève son dividende. Les &#34;minutes&#34; de la Fed au programme.</div>
            </div>
        </div>
    </header>
</div>

    <div class="o-hpgrid__row-flex300">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-bloglistwrapper margBtm-32 sm-margBtm-40">
                    <div class="c-bloglistupdate__wrapper" data-type="react" data-id="react-blog-updates"></div>
                    <ul class="c-bloglist list-unstyled">
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691537"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 08:43" pubdate="pubdate" itemprop="datePublished">08:43</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691537">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Aedifica confirme sa prévision de dividende</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>Sur base <a href="https://www.lecho.be/les-marches/actu/actions-bruxelles/aedifica-confirme-sa-prevision-de-dividende/10099646.html" target="_blank">des résultats dévoilés ce jour</a>, <strong>Aedifica



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60191978"></span>

    
    

    
     </strong>confirme les prévisions de dividende pour l’exercice en cours, à savoir 2,80 euros brut par action, en hausse de 12%.</p>


</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691535"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 08:29" pubdate="pubdate" itemprop="datePublished">08:29</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691535">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Première cotation d&#39;AudioValley ce mercredi</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>La Bourse de Bruxelles va accueillir ce mercredi un nouveau venu qui pourrait faire du bruit, <strong>AudioValley </strong>(ex-<strong>Radionomy</strong>). Elle ne va pas en profiter pour lever de l'argent frais. Or, elle en manque cruellement pour les années à venir.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>→ <a target="_blank" href="https://www.lecho.be/les-marches/actu/actions-bruxelles/audiovalley-veut-se-faire-entendre-des-investisseurs-belges/10099302.html">Notre article</a></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691533"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 08:21" pubdate="pubdate" itemprop="datePublished">08:21</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691533">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Euronav cède un navire</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p><strong>Euronav



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60188239"></span>

    
    

    
     </strong>annonce la vente de son vaisseau "LR1 Genmar Compatriot" pour 6,75 millions de dollars. La livraison aura lieu dans le courant du mois d'avril. L'opération se traduira par un gain en capital d'approximativement 0,4 million d'euro au deuxième trimestre.</p>


</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691532"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 08:15" pubdate="pubdate" itemprop="datePublished">08:15</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691532">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Barco convoque une assemblée générale extraordinaire</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p><strong>Barco



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115400"></span>

    
    

    
     </strong>convoque une assemblée générale extraordinaire qui ne doit se prononcer que sur un seul point à l'ordre du jour: l'autorisation du conseil d'administration d'acquérir ou de se départir de ses propres actions.</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>L'autorisation aura une durée de cinq ans. L’achat d’actions Barco peut être réalisé entre un prix de 1 euro et un prix maximum correspondant au cours moyen de l'action au cours des 30 derniers jours calendriers augmenté de 15%.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>La première AGE est prévue le vendredi 22 mars. Si le quorum n’est pas atteint, une deuxième assemblée sera convoquée le jeudi 25 avril.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>→ <a href="https://www.barco.com/en/News/Press-releases/Convening-of-Extraordinary-General-Meetings_3.aspx" target="_blank">Le communiqué de presse de Barco</a></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691530"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 08:03" pubdate="pubdate" itemprop="datePublished">08:03</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691530">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Ageas relève son dividende de 5%</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>Les résultats d'<strong>Ageas



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60011766"></span>

    
    

    
     </strong>viennent de nous parvenir. Selon son PDG Bart De Smet, l'assureur a réalisé un "très solide résultat" pour l'année 2018. Le bénéfice net du groupe est passé de 623 à 809 millions d’euros.</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Au quatrième trimestre, Ageas a réalisé un bénéfice net de 153,5 millions d'euros, ce qui est à peu près conforme aux attentes (158 millions d'euros).</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Ageas versera un dividende de 2,20 euros bruts (en espèces) par action pour 2018, soit 5% de plus qu'en 2017.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>→ <a target="_blank" href="https://www.ageas.com/fr/newsroom/ageas-publie-ses-resultats-pour-lannee-2018">Le communiqué d'Ageas</a></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691526"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 07:46" pubdate="pubdate" itemprop="datePublished">07:46</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691526">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Point marchés avant l&#39;ouverture </h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        <div class="o-articleinset-middle">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2"> <!--do not render this tag if the title is empty-->
            Calme en vue | Commerce, résultats d&#39;entreprises et Fed au programme
        </div>
        <div class="c-boxinset__text">
            <p><strong>1. </strong>Les principales Bourses europ&eacute;ennes sont attendues <strong>sans grand changement &agrave; l'ouverture</strong> d'une s&eacute;ance qui sera domin&eacute;e par les <strong>espoirs de r&eacute;solution du conflit commercial</strong> entre Am&eacute;ricains et Chinois, dans l'attente de la publication du <strong>compte rendu de la r&eacute;union mon&eacute;taire de la R&eacute;serve f&eacute;d&eacute;rale</strong>.</p><p><strong>2.</strong>
 D'apr&egrave;s les premi&egrave;res indications disponibles, le CAC 40 parisien 
devrait prendre 0,14% &agrave; l'ouverture tandis que le Dax &agrave; Francfort et le 
FTSE &agrave; Londres sont attendus quasiment &agrave; l'&eacute;quilibre (+0,03%).</p><p><strong>3. </strong>Un <strong>nouveau cycle de discussions commerciales</strong>
 entre des responsables chinois et am&eacute;ricains s'est ouvert mardi &agrave; 
Washington, avec des n&eacute;gociations &agrave; haut niveau pr&eacute;vues &agrave; partir de 
jeudi.</p><p><strong>4. </strong>Le pr&eacute;sident am&eacute;ricain, Donald Trump, a
 d&eacute;clar&eacute; que les discussions en cours se passaient bien et a laiss&eacute; 
entendre qu'il pourrait <strong>prolonger le d&eacute;lai donn&eacute; aux n&eacute;gociateurs</strong>, expliquant que la date limite du 1er mars n'&eacute;tait pas "magique".</p><p><strong>5. </strong>Autre actualit&eacute; majeure du jour: la publication &agrave; 20h des <strong>"minutes" </strong>de la r&eacute;union de janvier de la R&eacute;serve f&eacute;d&eacute;rale (Fed).</p><p><strong>6. </strong>La saison des <strong>comptes trimestriels d'entreprises </strong>se poursuit avec notamment la publication d'Aedifica, Ageas, Air France-KLM, Leasinvest...</p>
        </div>
    </section>
</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691528"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 07:34" pubdate="pubdate" itemprop="datePublished">07:34</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691528">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Tokyo finit en nouvelle hausse</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>La Bourse de Tokyo a signé sa troisième séance positive consécutive, soutenue par un yen faible et des propos rassurants du président américain Donald Trump sur les négociations commerciales entre Washington et Pékin.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Le Nikkei des 225 valeurs vedettes a gagné 0,60% (+128,84 points) à 21.431,49 points.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>L'indice élargi Topix de tous les titres du premier tableau a progressé de 0,43% (+6,95 points) à 1.613,47 points.</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691523"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 07:25" pubdate="pubdate" itemprop="datePublished">07:25</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691523">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">A suivre ce mercredi 20 février</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p><strong>→ ECONOMIE / FINANCE</strong></p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Allemagne<br>•&nbsp;8h Prix à la production/janvier</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Etats-Unis<br>• 14h30 Mises en chantier, permis de construire/janvier<br>• 20h Compte rendu de la réunion du FOMC des 29 et 30 janvier</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Japon<br>• Balance commerciale/janvier</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p><strong>→ ENTREPRISES</strong></p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Belgique</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Résultats 2018<br>• Aedifica<br>• Ageas<br>• Leasinvest Real Estate<br>• Qrf</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>France</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Résultats 2018<br>• Air France-KLM<br>• Wordline</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Pays-Bas<br>• BAM: résultats 2018</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Royaume-Uni<br>• Lloyds Banking Group/résultats du T4</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="691522"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="20 February 2019 07:22" pubdate="pubdate" itemprop="datePublished">07:22</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Copier le lien" data-blogpost-id="691522">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Good morning</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Ceci démarre notre nouvelle édition du Market Live. Nous sommes le 20 février 2019. Bonne journée à toutes et tous!</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    </ul>
                    
                    <div class="c-bloglistendmarker"></div>
                    

                </div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2 o-hpgrid__mdonly-orderNeg1">
                <div class="fullwidth">
                    <div class="o-hpgrid__row-sm300">
                        <section class="o-hpgrid__section">
                            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                                <div>
                                    <h2 class="margBtm-8">Les faits marquants</h2>
                                    <div class="c-timelinelinks" aria-label="blog">
                                        <ul>
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691535">Première cotation d&#39;AudioValley ce mercredi</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691533">Euronav cède un navire</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691532">Barco convoque une assemblée générale extraordinaire</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691530">Ageas relève son dividende de 5%</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691523">A suivre ce mercredi 20 février</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691526">Point marchés avant l&#39;ouverture </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                                <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
                            </div>
                        </section>
                    </div>
                    <div class="visible-md visible-lg">
                        <div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/entreprises/textile/lunettes-noires-sur-la-mode-karl-lagerfeld-est-mort/10099266.html">
    <time>
        08:38
    </time>
    
    <span>Lunettes noires sur la mode: Karl Lagerfeld est mort</span>
</a></li>
            
                <li>
<a href="/tech-media/telecom/gros-show-de-samsung-pour-son-ecran-pliable/10099656.html">
    <time>
        08:36
    </time>
    
    <span>Gros show de Samsung... pour son écran pliable?</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/actions-bruxelles/aedifica-confirme-sa-prevision-de-dividende/10099646.html">
    <time>
        08:09
    </time>
    
    <span>Aedifica confirme sa prévision de dividende</span>
</a></li>
            
                <li>
<a href="/tech-media/technologie/google-devrait-installer-un-centre-de-donnees-a-farciennes/10099643.html">
    <time>
        08:02
    </time>
    
    <span>Google devrait installer un centre de données à Farciennes</span>
</a></li>
            
                <li>
<a href="/entreprises/auto/citroen-presente-sa-biplace-electrique/10099243.html">
    <time>
        07:51
    </time>
    
    <span>Citroën présente sa biplace électrique</span>
</a></li>
            
                <li>
<a href="/culture/cinema/la-vie-par-procuration/10099642.html">
    <time>
        07:45
    </time>
    
    <span>La vie par procuration</span>
</a></li>
            
                <li>
<a href="/dossier/portraits/alexandre-saboundjian-un-pionnier-de-la-radio-digitale/10099456.html">
    <time>
        07:15
    </time>
    
    <span>Alexandre Saboundjian, un pionnier de la radio digitale</span>
</a></li>
            
                <li>
<a href="/entreprises/banques/quand-bnp-paribas-presente-ses-excuses-les-plus-plates-aux-rothschild/10099637.html">
    <time>
        07:08
    </time>
    
    <span>Quand BNP Paribas présente ses excuses les plus plates aux Rothschild</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691537">
                        <time>
                            08:43
                        </time>
                        
                        <span>Aedifica confirme sa prévision de dividende</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691535">
                        <time>
                            08:29
                        </time>
                        
                        <span>Première cotation d&#39;AudioValley ce mercredi</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691533">
                        <time>
                            08:21
                        </time>
                        
                        <span>Euronav cède un navire</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691532">
                        <time>
                            08:15
                        </time>
                        
                        <span>Barco convoque une assemblée générale extraordinaire</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691530">
                        <time>
                            08:03
                        </time>
                        
                        <span>Ageas relève son dividende de 5%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691526">
                        <time>
                            07:46
                        </time>
                        
                        <span>Point marchés avant l&#39;ouverture </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691528">
                        <time>
                            07:34
                        </time>
                        
                        <span>Tokyo finit en nouvelle hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/calme-en-vue-sur-les-marches-ageas-releve-son-dividende-la-fed-en-ligne-de-mire/10099639.html#691523">
                        <time>
                            07:25
                        </time>
                        
                        <span>A suivre ce mercredi 20 février</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
                        

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


                    </div>
                </div>
            </div>
        </section>
    </div>

    <div class="container-spaced margBtm-16">
        <div class="c-sectiontitle">
            <h2 class="c-sectiontitle__text">
                Plus sur Les Marchés
            </h2>
            <span class="lines"></span>
        </div>
    </div>
    <div class="o-hpgrid__row-3cols">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/les-marches/actu/actions-bruxelles/aedifica-confirme-sa-prevision-de-dividende/10099646.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1550647772000 240w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550647772000 640w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1550647772000 815w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1550647772000 1024w, https://images.lecho.be/view?iid=dc:111504701&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1550647772000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Les marchés
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Aedifica confirme sa prévision de dividende</div>
                
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="60191978"></span>
                
            </div>
        </a>
    </div>



</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/les-marches/actu/actions-bruxelles/audiovalley-veut-se-faire-entendre-des-investisseurs-belges/10099302.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.lecho.be/view?iid=dc:62374728&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1550588355000 240w, https://images.lecho.be/view?iid=dc:62374728&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550588355000 640w, https://images.lecho.be/view?iid=dc:62374728&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1550588355000 815w, https://images.lecho.be/view?iid=dc:62374728&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1550588355000 1024w, https://images.lecho.be/view?iid=dc:62374728&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1550588355000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Les marchés
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">AudioValley veut se faire entendre des investisseurs belges</div>
                
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="360099251"></span>
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="591077920"></span>
                
            </div>
        </a>
    </div>



</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/les-marches/actu/actions-bruxelles/wdp-et-barco-sont-les-mieux-places-pour-integrer-le-bel-20/10099265.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1550643959000 240w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550643959000 640w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1550643959000 815w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1550643959000 1024w, https://images.lecho.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1550643959000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Les marchés
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">&#34;WDP et Barco sont les mieux placés pour intégrer le Bel 20&#34;</div>
                
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="60010228"></span>
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="60115400"></span>
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="60115830"></span>
                
            </div>
        </a>
    </div>



</div>
        </section>
    </div>
</main>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                            </div>
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire" data-asset-type="blog" data-asset-id="10099639">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10099639" data-asset-type="blog" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="blog" data-title="Calme en vue sur les marchés | Ageas relève son dividende | La Fed en ligne de mire" data-article-id="10099639" data-asset-preview="https://images.lecho.be/view?iid=dc:135219538&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550648615000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH86f0c768d5cd6402ea0e15aafe92f130.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
