<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/03/75/63/10037563","pageName":"echo/mme-articles/10/03/75/63/10037563","pagePath":"/content/echo/fr/mme-articles/10/03/75/63/10037563","language":"fr","name":"10037563","pageKey":{"cimKey":"News","biKey":"/news/opini/carte/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10037563","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/opinions/carte-blanche/detail","attributes":{"accessType":"subscriber","articleId":"10037563","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/opinions/carte-blanche/l-ocde-recherche-le-consensus-sur-le-dossier-des-transactions-financieres-intragroupe/10037563.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    
    <title>L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe</title>
    <meta name="description" content="Annoncé de longue date, l’Organisation de coopération et de développement économiques (OCDE) a finalement publié, le 3 juillet dernier, un premier projet de document abordant une question a priori simple mais sur laquelle elle ne parvient pas à établir de consensus: comment la matière des &#34;prix de transfert&#34;, régissant en droit fiscal international les transactions entre sociétés liées, trouve-t-elle à s’appliquer aux transactions financières?">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe">
    <meta name="twitter:description" content="Annoncé de longue date, l’Organisation de coopération et de développement économiques (OCDE) a finalement publié, le 3 juillet dernier, un premier projet de document abordant une question a priori simple mais sur laquelle elle ne parvient pas à établir de consensus: comment la matière des &#34;prix de transfert&#34;, régissant en droit fiscal international les transactions entre sociétés liées, trouve-t-elle à s’appliquer aux transactions financières?">
    <meta name="twitter:creator" content="L&#39;Echo">
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1533614400000">
    
    <!-- Open Graph data -->
    <meta property="og:title" content="L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/opinions/carte-blanche/l-ocde-recherche-le-consensus-sur-le-dossier-des-transactions-financieres-intragroupe/10037563.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1533614400000"/>
        <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1533614400000"/>
        <meta property="og:image:width" content="null"/>
        <meta property="og:image:height" content="null"/>
    
    <meta property="og:description" content="Annoncé de longue date, l’Organisation de coopération et de développement économiques (OCDE) a finalement publié, le 3 juillet dernier, un premier projet de document abordant une question a priori simple mais sur laquelle elle ne parvient pas à établir de consensus: comment la matière des &#34;prix de transfert&#34;, régissant en droit fiscal international les transactions entre sociétés liées, trouve-t-elle à s’appliquer aux transactions financières?"/>
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2018-08-07T06:00:01+02:00"/>
<meta property="article:modified_time" content="2018-08-07T06:00:01+02:00"/>
<meta property="article:tag" content="Fiscalité,Transfert,Droit fiscal"/>
<meta property="article:section" content="Opinions"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "";
    var renewSubscriptionUrl = "";
    var completeSubscriptionUrl = "";


</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHc78ef22aaddecb2fccbec7c856855f2e.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHe70c228cde02133af52868f267e7d5ae.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:41:46 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Les Marchés</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">                <button class="btn c-sitenav-bar__iconslink" type="button">                   <span class="sr-only">Message important</span>                   <span class="icon-warning-triangle" aria-hidden="true"></span>                </button>             </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">             <span class="sr-only">Journal PDF</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/biotechs/un-nouveau-cfo-pour-celyad/10037796.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:115431356&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533618445000 240w, https://images.lecho.be/view?iid=dc:115431356&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533618445000 640w, https://images.lecho.be/view?iid=dc:115431356&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533618445000 815w, https://images.lecho.be/view?iid=dc:115431356&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533618445000 1024w, https://images.lecho.be/view?iid=dc:115431356&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533618445000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Un nouveau CFO pour Celyad</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/l-histoire-repasse-t-elle-les-plats-dans-le-remplacement-des-f-16/10037560.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:55045016&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533618002000 240w, https://images.lecho.be/view?iid=dc:55045016&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533618002000 640w, https://images.lecho.be/view?iid=dc:55045016&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533618002000 815w, https://images.lecho.be/view?iid=dc:55045016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533618002000 1024w, https://images.lecho.be/view?iid=dc:55045016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533618002000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;histoire repasse-t-elle les plats dans le remplacement des F-16?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/out-of-office/michel-croise-fait-vibrer-la-corde-sensible/10037558.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:129698087&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533617580000 240w, https://images.lecho.be/view?iid=dc:129698087&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533617580000 640w, https://images.lecho.be/view?iid=dc:129698087&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533617580000 815w, https://images.lecho.be/view?iid=dc:129698087&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533617580000 1024w, https://images.lecho.be/view?iid=dc:129698087&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533617580000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Michel Croisé fait vibrer la corde sensible</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/bruxelles/le-ring-on-l-elargit-ou-pas/10037795.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:126600536&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533616260000 240w, https://images.lecho.be/view?iid=dc:126600536&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533616260000 640w, https://images.lecho.be/view?iid=dc:126600536&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533616260000 815w, https://images.lecho.be/view?iid=dc:126600536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533616260000 1024w, https://images.lecho.be/view?iid=dc:126600536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533616260000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Le ring, on l&#39;élargit ou pas?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/electionscommunales2018/eupen-la-necessite-d-une-grosse-majorite/10037660.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:129717118&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533614414000 240w, https://images.lecho.be/view?iid=dc:129717118&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533614414000 640w, https://images.lecho.be/view?iid=dc:129717118&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533614414000 815w, https://images.lecho.be/view?iid=dc:129717118&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533614414000 1024w, https://images.lecho.be/view?iid=dc:129717118&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533614414000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Eupen | La nécessité d&#39;une grosse majorité</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/l-ocde-recherche-le-consensus-sur-le-dossier-des-transactions-financieres-intragroupe/10037563.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533614400000 240w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533614400000 640w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533614400000 815w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533614400000 1024w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533614400000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/la-police-a-recu-le-feu-vert-pour-infiltrer-internet/10037653.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:50301630&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533609001000 240w, https://images.lecho.be/view?iid=dc:50301630&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533609001000 640w, https://images.lecho.be/view?iid=dc:50301630&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533609001000 815w, https://images.lecho.be/view?iid=dc:50301630&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533609001000 1024w, https://images.lecho.be/view?iid=dc:50301630&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533609001000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">La police a reçu le feu vert pour &#34;infiltrer&#34; internet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/trump-toujours-ouvert-a-un-nouvel-accord-nucleaire-avec-l-iran/10037518.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:129630508&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533590425000 240w, https://images.lecho.be/view?iid=dc:129630508&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533590425000 640w, https://images.lecho.be/view?iid=dc:129630508&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533590425000 815w, https://images.lecho.be/view?iid=dc:129630508&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533590425000 1024w, https://images.lecho.be/view?iid=dc:129630508&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533590425000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Trump toujours &#34;ouvert&#34; à un nouvel accord nucléaire avec l&#39;Iran</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/electionscommunales2018/gembloux-en-pleine-fievre-acheteuse/10037659.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:53429772&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533590311000 240w, https://images.lecho.be/view?iid=dc:53429772&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533590311000 640w, https://images.lecho.be/view?iid=dc:53429772&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533590311000 815w, https://images.lecho.be/view?iid=dc:53429772&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533590311000 1024w, https://images.lecho.be/view?iid=dc:53429772&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533590311000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Gembloux | En pleine fièvre acheteuse</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/ri-de-ridder-la-medecine-au-service-du-peuple/10037658.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:129695873&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533590041000 240w, https://images.lecho.be/view?iid=dc:129695873&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533590041000 640w, https://images.lecho.be/view?iid=dc:129695873&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533590041000 815w, https://images.lecho.be/view?iid=dc:129695873&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533590041000 1024w, https://images.lecho.be/view?iid=dc:129695873&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533590041000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ri De Ridder, la médecine au service du peuple</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/facebook-veut-vos-donnees-bancaires/10037652.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:127871863&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1533587840000 240w, https://images.lecho.be/view?iid=dc:127871863&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1533587840000 640w, https://images.lecho.be/view?iid=dc:127871863&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1533587840000 815w, https://images.lecho.be/view?iid=dc:127871863&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1533587840000 1024w, https://images.lecho.be/view?iid=dc:127871863&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1533587840000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Facebook veut vos données bancaires</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions.html" itemprop="item">
                    <span itemprop="name">Opinions</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions/carte-blanche.html" itemprop="item">
                    <span itemprop="name">Carte Blanche</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-08-07 06:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">07 août 2018</span><span class="time">06:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10037563"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10037563">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10037563">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10037563" data-text="L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10037563" data-use-gift="true" data-subject="L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1533614400000 240w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1533614400000 640w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1533614400000 815w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1533614400000 1024w, https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1533614400000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Comment la matière des &quot;prix de transfert&quot;, régissant en droit fiscal international les transactions entre sociétés liées, trouve-t-elle à s’appliquer aux transactions financières? </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Annoncé de longue date, l’Organisation de coopération et de développement économiques (OCDE) a finalement publié, le 3 juillet dernier, un premier projet de document abordant une question a priori simple mais sur laquelle elle ne parvient pas à établir de consensus: comment la matière des &quot;prix de transfert&quot;, régissant en droit fiscal international les transactions entre sociétés liées, trouve-t-elle à s’appliquer aux transactions financières?</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Patrice Delacroix et Olivier Hermand</strong><br><strong>Partners PWC</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>De la controverse naturelle des prix de transfert</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>La problématique des prix de transfert est <strong>primordiale tant pour les entreprises que pour les autorités fiscales</strong>. D’un côté, les entreprises multinationales veulent éviter une éventuelle double imposition de leurs bénéfices. De l’autre, les autorités fiscales veulent s’assurer que les bénéfices réalisés sur leur territoire reflètent (à tout le moins) l’importance de l’activité qui y est réalisée.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les conventions internationales préventives de la double imposition prévoient généralement que les prix de transfert doivent être <strong>déterminés sur base du principe "de pleine concurrence"</strong>. Cette norme internationale prévoit que les relations entre entreprises liées soient imposées comme si lesdites entreprises étaient indépendantes les unes des autres.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Quand finance rime avec défiance</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Si toute transaction entre sociétés liées peut donner naissance à d’intenses débats, les transactions financières sont particulièrement mal perçues par les autorités fiscales en raison du caractère indubitablement fongible et mobile de l’argent, permettant parfois aux entreprises de concilier efficacité opérationnelle et efficacité fiscale.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Le projet de l’OCDE tend à offrir un éclairage spécifique sur l’interprétation des principes prix de transfert aux transactions financières.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10037563" data-use-handle="true" data-text="Le projet de l’OCDE tend à offrir un éclairage spécifique sur l’interprétation des principes prix de transfert aux transactions financières.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Patrice Delacroix et Olivier Hermand</strong>
            </div>
            
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Conscientes de ces opportunités, les autorités fiscales ont instauré <strong>différents garde-fous, généralement sous la forme de règles "mécaniques"</strong> limitant la déductibilité des intérêts. Notre règle actuelle de sous-capitalisation et la règle des "30% Ebitda" qui sera d’application dès 2019, en sont de parfaits exemples.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les éclaircissements apportés par l’OCDE – bien que non directement contraignants juridiquement parlant – viendront prochainement compléter l’arsenal dont dispose le fisc pour remettre en cause la déductibilité des intérêts. S’agissant uniquement de principes directeurs, ils offriront<strong> une nouvelle lecture des différents articles du code</strong> des impôts sur les revenus (en matière de prix de transfert).</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Le rapport de l’OCDE</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Notons que les principes de l’OCDE en matière de prix de transfert étaient déjà, par le passé, applicables aux transactions financières. Actuellement, cependant, en l’absence de principes spécifiques, les administrations fiscales et les contribuables se voient contraints d’extrapoler des principes généraux élaborés principalement pour l’analyse de transactions d’ordre opérationnel.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        La problématique des prix de transfert est primordiale tant pour les entreprises que pour les autorités fiscales.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10037563" data-use-handle="true" data-text="La problématique des prix de transfert est primordiale tant pour les entreprises que pour les autorités fiscales.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Patrice Delacroix et Olivier Hermand</strong>
            </div>
            
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le projet de l’OCDE tend à offrir <strong>un éclairage spécifique </strong>sur l’interprétation des principes prix de transfert aux transactions financières.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>À titre d’exemple, si les principes proposés se voient confirmés, le contribuable devra s’assurer non seulement que<strong> le taux d’intérêt </strong>appliqué est de pleine concurrence à la lumière des conditions de la transaction (risque crédit de l’emprunteur, devise, etc.) mais devra, de surcroît, s’assurer que<strong> les autres conditions de l’emprunt </strong>reflètent le principe de pleine concurrence: un prêteur indépendant aurait-il accepté de prêter ce montant? Un emprunteur indépendant aurait-il été capable et aurait-il souhaité emprunter ce montant? Chacune des parties aurait-elle accepté des conditions similaires? Encore plus demain qu’aujourd’hui, chaque élément susceptible d’avoir une influence sur le taux de l’intérêt payé ou perçu devra ainsi <strong>être dûment documenté </strong>afin de limiter le risque de litige.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le projet se concentre également sur <strong>des services et transactions intragroupes spécifiques</strong> tels que la fonction de trésorerie, les prêts intragroupe, le cash-pooling, la couverture des risques, les garanties et la captive d’assurance. Moins connues du grand public, ces transactions sont monnaie courante au sein des grands groupes multinationaux. Ceux-ci devront, en conséquence, <strong>revoir leur politique prix de transfert</strong> afin de l’aligner sur la nouvelle ligne de conduite de l’OCDE.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Un fiscaliste averti en vaut deux.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Patrice-Delacroix-et-Olivier-Hermand.25825" rel="author">
                            <span itemprop="name">Patrice Delacroix et Olivier Hermand</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Partners PwC
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="fiscalité" href="https://www.lecho.be/search.html?q=fiscalité" class="c-articlefooter__tagitem">
                Fiscalité <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="transfert" href="https://www.lecho.be/search.html?q=transfert" class="c-articlefooter__tagitem">
                Transfert <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="droit fiscal" href="https://www.lecho.be/search.html?q=droit+fiscal" class="c-articlefooter__tagitem">
                Droit fiscal <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-3548b9d342fc1170e9c65455bebc34f0" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="3548b9d342fc1170e9c65455bebc34f0" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['3548b9d342fc1170e9c65455bebc34f0'] = window['3548b9d342fc1170e9c65455bebc34f0'] || {};
    window['3548b9d342fc1170e9c65455bebc34f0'].ids = ['10037560','10037563','10037083','10037100','10036703','10036705','10036260','10036228','10035922','10035907','10035488','10035494','10034427','10034421','10034442','10033861','10033853','10033522','10033547','10033191','10033189','10032892','10032890','10032882','10032505','10032111','10031849','10031479','10031544','10030652','10030654','10030334','10030319','10029981','10029984','10029627','10029623','10029137','10029204','10028793','10028816','10028756','10028382','10028373','10028000','10027999','10027571','10027564','10027057','10026643','10026636','10026194','10026188','10025354','10025295','10025286','10025274','10025267','10024726','10024721','10024717','10024732','10024308','10024335','10023485','10023492','10023488','10021184','10023038','10022440','10022370','10021678','10021246','10020667','10020814','10021156','10020643','10020637','10020640','10020784','10020147','10020126','10020098','10020104','10020187','10019731','10019717','10018882','10018844','10018811','10018803','10018405','10018406','10018408','10002579','10017967','10017883','10017455','10017448','10017003','10017056'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/dossier/biotechs/un-nouveau-cfo-pour-celyad/10037796.html">
    <time>
        07:07
    </time>
    
    <span>Un nouveau CFO pour Celyad</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/l-histoire-repasse-t-elle-les-plats-dans-le-remplacement-des-f-16/10037560.html">
    <time>
        07:00
    </time>
    
    <span>L&#39;histoire repasse-t-elle les plats dans le remplacement des F-16?</span>
</a></li>
            
                <li>
<a href="/dossier/out-of-office/michel-croise-fait-vibrer-la-corde-sensible/10037558.html">
    <time>
        06:53
    </time>
    
    <span>Michel Croisé fait vibrer la corde sensible</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/bruxelles/le-ring-on-l-elargit-ou-pas/10037795.html">
    <time>
        06:31
    </time>
    
    <span>Le ring, on l&#39;élargit ou pas?</span>
</a></li>
            
                <li>
<a href="/dossier/electionscommunales2018/eupen-la-necessite-d-une-grosse-majorite/10037660.html">
    <time>
        06:00
    </time>
    
    <span>Eupen | La nécessité d&#39;une grosse majorité</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/l-ocde-recherche-le-consensus-sur-le-dossier-des-transactions-financieres-intragroupe/10037563.html">
    <time>
        06:00
    </time>
    
    <span>L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/la-police-a-recu-le-feu-vert-pour-infiltrer-internet/10037653.html">
    <time>
        04:30
    </time>
    
    <span>La police a reçu le feu vert pour &#34;infiltrer&#34; internet</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/usa/trump-toujours-ouvert-a-un-nouvel-accord-nucleaire-avec-l-iran/10037518.html">
    
    <time>
        06/08
    </time>
    <span>Trump toujours &#34;ouvert&#34; à un nouvel accord nucléaire avec l&#39;Iran</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588721">
                        
                        <time>
                            06/08
                        </time>
                        <span>A suivre ce mardi 7 août</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588701">
                        
                        <time>
                            06/08
                        </time>
                        <span> Wall Street soutenue par Berkshire Hathaway et Facebook</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588681">
                        
                        <time>
                            06/08
                        </time>
                        <span>Wall Street clôture en hausse</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588661">
                        
                        <time>
                            06/08
                        </time>
                        <span>Le pétrole termine en hausse à New York</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588641">
                        
                        <time>
                            06/08
                        </time>
                        <span>Regain de déprime de bpost</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588561">
                        
                        <time>
                            06/08
                        </time>
                        <span>L&#39;once d&#39;or de retour à 1.300 USD à la fin de 2018</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588501">
                        
                        <time>
                            06/08
                        </time>
                        <span>Fin du rally des actions technologiques  à Wall Street?</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/wall-street-soutenue-par-berkshire-hathaway-et-facebook/10037398.html#588481">
                        
                        <time>
                            06/08
                        </time>
                        <span>Les résultats de Berkshire Hathaway appréciés</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="L'OCDE recherche le consensus sur le dossier des transactions financières intragroupe" data-asset-type="article" data-asset-id="10037563">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10037563" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="L&#39;OCDE recherche le consensus sur le dossier des transactions financières intragroupe" data-article-id="10037563" data-asset-preview="https://images.lecho.be/view?iid=dc:41765312&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1533614400000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHcb79d50e6116d6b127c1bf8c85dc9ccf.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
