<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/04/64/62/10046462","pageName":"echo/mme-articles/10/04/64/62/10046462","pagePath":"/content/echo/fr/mme-articles/10/04/64/62/10046462","language":"fr","name":"10046462","pageKey":{"cimKey":"Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas","biKey":"/mme-a/10/04/64/62/10046/opinio"}},"category":{"primaryCategory":"opinion"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10046462","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/opinions/carte-blanche/detail","attributes":{"accessType":"subscriber","articleId":"10046462","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.lecho.be/opinions/carte-blanche/pourquoi-les-incitants-pour-faire-disparaitre-les-voitures-ne-fonctionnent-pas/10046462.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo">
    <meta name="application-name" content="L&#39;Echo">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">
    <title>Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas | L&#39;Echo</title>
    <meta name="description" content="À quoi ressemblera la mobilité de demain ? À un travailleur qui va jusqu&#39;à la gare en vélo de location, prend le train jusqu’à la gare de Bruxelles et parcourt ensuite les derniers kilomètres dans une voiture partagée. Dans un monde idéal, le gouvernement proposerait une politique fiscale flexible pour permettre cette multi-mobilité durable. ">

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@lecho">
    
    <meta name="twitter:title" content="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas">
    <meta name="twitter:description" content="À quoi ressemblera la mobilité de demain ? À un travailleur qui va jusqu&#39;à la gare en vélo de location, prend le train jusqu’à la gare de Bruxelles et parcourt ensuite les derniers kilomètres dans une voiture partagée. Dans un monde idéal, le gouvernement proposerait une politique fiscale flexible pour permettre cette multi-mobilité durable. ">
    
        <meta name="twitter:creator" content="@lecho">
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.lecho.be/opinions/carte-blanche/pourquoi-les-incitants-pour-faire-disparaitre-les-voitures-ne-fonctionnent-pas/10046462.html">
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000">
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000">
        
        
        
    
    <meta property="og:description" content="À quoi ressemblera la mobilité de demain ? À un travailleur qui va jusqu&#39;à la gare en vélo de location, prend le train jusqu’à la gare de Bruxelles et parcourt ensuite les derniers kilomètres dans une voiture partagée. Dans un monde idéal, le gouvernement proposerait une politique fiscale flexible pour permettre cette multi-mobilité durable. ">
    <meta property="og:site_name" content="L&#39;Echo">
    


<meta property="article:published_time" content="2018-09-06T04:00:14+02:00"/>
<meta property="article:modified_time" content="2018-09-06T04:00:14+02:00"/>
<meta property="article:tag" content="Voiture,Mobilité,Embouteillage"/>
<meta property="article:section" content="Opinions"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.0c3b6f764a7889289a7831d5e9f727cf.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH1c432ae941c54d4a063c5ad631973371.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASHa93d9248af906754d0f11883e970876a.js"></script>







<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:41:46 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">          <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En                   continu                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie                   &amp; Politique</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech                   &amp; Media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Les                Marchés             </span> <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here --></span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À                   la Une</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau                   des cours</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières                   premières                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux                   d'intérêt                </a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment                   Assistant                </a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">          <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span> </a> <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Actu</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier">Immo</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession">Succession</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/credit">Crédit</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail">Carrière</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button">          <span class="sr-only">Message important</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>          </div>       <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">          <span class="sr-only">Journal PDF             </span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span> </a> </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu       </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/pourquoi-les-incitants-pour-faire-disparaitre-les-voitures-ne-fonctionnent-pas/10046462.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536199200000 240w, https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536199200000 640w, https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536199200000 815w, https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536199200000 1024w, https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536199200000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/carte-blanche/les-mythes-energetiques/10046446.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:64978186&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536195600000 240w, https://images.lecho.be/view?iid=dc:64978186&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536195600000 640w, https://images.lecho.be/view?iid=dc:64978186&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536195600000 815w, https://images.lecho.be/view?iid=dc:64978186&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536195600000 1024w, https://images.lecho.be/view?iid=dc:64978186&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536195600000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Les mythes énergétiques</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/economie/le-shopping-retrouve-des-couleurs-au-centre-ville-de-charleroi/10046631.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:120135582&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536192006000 240w, https://images.lecho.be/view?iid=dc:120135582&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536192006000 640w, https://images.lecho.be/view?iid=dc:120135582&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536192006000 815w, https://images.lecho.be/view?iid=dc:120135582&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536192006000 1024w, https://images.lecho.be/view?iid=dc:120135582&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536192006000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Le shopping retrouve des couleurs au centre-ville de Charleroi</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/media-marketing/pas-encore-de-big-bang-tf1-en-belgique/10046637.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:103700292&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536188402000 240w, https://images.lecho.be/view?iid=dc:103700292&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536188402000 640w, https://images.lecho.be/view?iid=dc:103700292&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536188402000 815w, https://images.lecho.be/view?iid=dc:103700292&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536188402000 1024w, https://images.lecho.be/view?iid=dc:103700292&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536188402000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Pas encore de Big Bang TF1 en Belgique</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/international/usa/etats-unis-et-canada-tentent-de-sauver-l-accord-de-libre-echange-nord-americain/10046628.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:131473597&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536179751000 240w, https://images.lecho.be/view?iid=dc:131473597&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536179751000 640w, https://images.lecho.be/view?iid=dc:131473597&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536179751000 815w, https://images.lecho.be/view?iid=dc:131473597&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536179751000 1024w, https://images.lecho.be/view?iid=dc:131473597&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536179751000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Etats-Unis et Canada tentent de sauver l&#39;Accord de libre-échange nord-américain</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/banques/une-fintech-ejecte-commerzbank-du-dax/10046620.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:130537901&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536179656000 240w, https://images.lecho.be/view?iid=dc:130537901&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536179656000 640w, https://images.lecho.be/view?iid=dc:130537901&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536179656000 815w, https://images.lecho.be/view?iid=dc:130537901&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536179656000 1024w, https://images.lecho.be/view?iid=dc:130537901&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536179656000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Une fintech éjecte Commerzbank du DAX</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/tic/econocom-plonge-dans-le-rouge/10046597.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:115406903&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536176461000 240w, https://images.lecho.be/view?iid=dc:115406903&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536176461000 640w, https://images.lecho.be/view?iid=dc:115406903&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536176461000 815w, https://images.lecho.be/view?iid=dc:115406903&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536176461000 1024w, https://images.lecho.be/view?iid=dc:115406903&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536176461000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Econocom plonge dans le rouge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/general/accord-de-principe-entre-paris-et-londres-sur-la-peche-de-saint-jacques/10046443.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:131461065&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536171855000 240w, https://images.lecho.be/view?iid=dc:131461065&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536171855000 640w, https://images.lecho.be/view?iid=dc:131461065&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536171855000 815w, https://images.lecho.be/view?iid=dc:131461065&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536171855000 1024w, https://images.lecho.be/view?iid=dc:131461065&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536171855000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Accord de principe entre Paris et Londres sur la pêche de Saint-Jacques</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/preavis-de-greve-a-la-police/10046544.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:49757855&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536171505000 240w, https://images.lecho.be/view?iid=dc:49757855&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536171505000 640w, https://images.lecho.be/view?iid=dc:49757855&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536171505000 815w, https://images.lecho.be/view?iid=dc:49757855&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536171505000 1024w, https://images.lecho.be/view?iid=dc:49757855&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536171505000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Préavis de grève à la police</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/elizabeth-holmes-de-pur-a-mauvais-sang/10046543.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:68351319&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536171206000 240w, https://images.lecho.be/view?iid=dc:68351319&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536171206000 640w, https://images.lecho.be/view?iid=dc:68351319&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536171206000 815w, https://images.lecho.be/view?iid=dc:68351319&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536171206000 1024w, https://images.lecho.be/view?iid=dc:68351319&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536171206000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Elizabeth Holmes, de pur à mauvais sang</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/industries-de-base/l-avenir-du-groupe-hamon-se-lit-dans-ses-commandes/10046540.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:19701232&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536170316000 240w, https://images.lecho.be/view?iid=dc:19701232&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536170316000 640w, https://images.lecho.be/view?iid=dc:19701232&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536170316000 815w, https://images.lecho.be/view?iid=dc:19701232&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536170316000 1024w, https://images.lecho.be/view?iid=dc:19701232&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536170316000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">L&#39;avenir du groupe Hamon se lit dans ses commandes</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
        

<div class="o-articlehead o-articlehead--opinie">
    <header>
        <div class="c-articlehead__topwrapper dark-bg">
            <div class="container-fluid">
                <div class="c-articlehead__aligner">
                    <div class="o-insetbreadcrumb">
                        <!--breadcrumb renders here-->
                        
    <div class="c-breadcrumb c-breadcrumb--white">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions.html" itemprop="item">
                    <span itemprop="name">Opinions</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions/carte-blanche.html" itemprop="item">
                    <span itemprop="name">Carte Blanche</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

                    </div>
                    <!--badges renders here-->
                    <div class="margBtm-8">
                        <span class="badge badge--cc ">
                        carte blanche
                        </span>
                    </div>
                    <h1 itemprop="headline">Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas</h1>
                </div>
            </div>
        </div>

        <div class="c-articlehead__btmwrapper">
            <div class="container-fluid">
                <div class="c-articlehead__aligner">
                    <div class="c-opinieauthors">
                        <div class="c-opinieauthors__images">
                            
                            <img class="c-opinieauthors__img lazyloaded" alt="Serge Vandaele" data-src="https://images.lecho.be/view?iid=dc:53612877&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1536199213000" itemprop="image" src="https://images.lecho.be/view?iid=dc%3A53612877&context=ONLINE&ratio=1/1&width=240&u=1536199213000">
                        </div>
                        <div class="c-opinieauthors__list">
                            <div class="c-opinieauthors__author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                                <div class="c-opinieauthors__author__name">
                                    
                                        <a href="https://www.lecho.be/auteur/Serge-Vandaele.861" rel="author" target="_blank">
                                            <span itemprop="name">Serge Vandaele</span>
                                        </a>
                                    
                                    
                                </div>
                                <div class="c-opinieauthors__author__function hidden-xs" itemprop="jobTitle">
                                    <span class="hidden-xs">, Journaliste</span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="c-articlehead__detail">
                        <div class="c-articlehead__detail__publishdate">
                            
                            <time datetime="2018-09-06 04:00" pubdate="pubdate" itemprop="datePublished">
                                <span class="date">06 septembre 2018</span><span class="time">04:00</span>
                            </time>
                        </div>
                        <div class="c-articlehead__detail__share">
                            <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10046462"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10046462">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10046462">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10046462" data-text="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10046462" data-use-gift="true" data-subject="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>

    </header>
</div>
    <div class="container-fluid">
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>À quoi ressemblera la mobilité de demain ? À un travailleur qui va jusqu'à la gare en vélo de location, prend le train jusqu’à la gare de Bruxelles et parcourt ensuite les derniers kilomètres dans une voiture partagée. Dans un monde idéal, le gouvernement proposerait une politique fiscale flexible pour permettre cette multi-mobilité durable. </p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Par Patrick Bunnik</strong><br><strong>CEO de XXImo</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Vous constatez évidemment que nous sommes tous coincés dans les embouteillages chaque matin et chaque soir. La situation n’a cessé d’empirer sur nos autoroutes ces dernières années. Que ce soit l'E17, l'E40 ou l'E19, l'ensemble du réseau autoroutier belge est saturé et la pollution de l'air continue d'augmenter. D'ailleurs, nous ne sommes plus seulement coincés aux heures de pointe, mais aussi avant et après celles-ci. Le tunnel Kennedy à Anvers et Wemmel sont englués dans les bouchons toute la journée. Il est temps de passer à l'action, car les incitants actuels ne suffisent pas. Il faut changer notre fusil d’épaule, c’est-à-dire agir de façon plus variée.</p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:22707918&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1536199200000 240w, https://images.lecho.be/view?iid=dc:22707918&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000 640w, https://images.lecho.be/view?iid=dc:22707918&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1536199200000 815w, https://images.lecho.be/view?iid=dc:22707918&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1536199200000 1024w, https://images.lecho.be/view?iid=dc:22707918&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1536199200000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Il est évident qu'il y aura toujours beaucoup de circulation aux heures de pointe. Toutes les entreprises ne donnent pas à leurs employés la possibilité d'organiser leurs horaires de travail de manière flexible, et certaines tâches ne le permettent pas. En outre, il y aura toujours des gens qui ne jurent que par la voiture. Peu importe la façon dont vous abordez le problème, la voiture est un moyen de transport efficace et les sites industriels et autres parcs de bureaux ne sont pas toujours aisément accessibles en transports en commun. Et pour certaines fonctions, il est tout simplement indispensable d'être sur la route en permanence.</p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:108015373&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1536199200000 240w, https://images.lecho.be/view?iid=dc:108015373&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000 640w, https://images.lecho.be/view?iid=dc:108015373&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1536199200000 815w, https://images.lecho.be/view?iid=dc:108015373&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1536199200000 1024w, https://images.lecho.be/view?iid=dc:108015373&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1536199200000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Ce ne sont là que quelques-unes des raisons pour lesquelles les incitants actuels ne contribuent pas suffisamment à réduire les embouteillages. Ils visent à pousser les gens à abandonner leur voiture, comme la prime que la ville de Gand accorde aux personnes qui échangent leur véhicule contre un abonnement aux transports publics. Et bien qu'il s'agisse d'un noble dessein, les autorités feraient mieux d’opter pour une position intermédiaire plus réaliste. Car si nous n’utilisons la voiture qu'une partie du temps ou d’un déplacement, c'est déjà une bonne chose – non seulement pour les embouteillages, mais aussi pour l'environnement. C'est pourquoi je considère qu'une initiative comme le Mobiele Maandag de De Lijn est un premier pas dans la bonne direction. Elle encourage un changement de comportement et sensibilise aux avantages de la multi-mobilité. La solution est donc de rendre notre mobilité plus flexible.</p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:57259654&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1536199200000 240w, https://images.lecho.be/view?iid=dc:57259654&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000 640w, https://images.lecho.be/view?iid=dc:57259654&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1536199200000 815w, https://images.lecho.be/view?iid=dc:57259654&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1536199200000 1024w, https://images.lecho.be/view?iid=dc:57259654&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1536199200000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>À quoi ressemblera la mobilité de demain ? À un travailleur qui va jusqu'à la gare en vélo de location, prend le train jusqu’à la gare de Bruxelles et parcourt ensuite les derniers kilomètres dans une voiture partagée. Dans un monde idéal, le gouvernement proposerait une politique fiscale flexible pour permettre cette multi-mobilité durable. Pourquoi donc les entreprises sont-elles obligées d'opter pour un mode de transport particulier ? Il devrait être possible de combiner les différents régimes fiscaux. Associée à un plus grand nombre de points de transfert – où les automobilistes garent leur voiture pour effectuer une partie de leur trajet en transports en commun, – cette flexibilité réduirait considérablement la densité du trafic sur nos autoroutes et, par conséquent, améliorerait la qualité de l'air.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Une évolution positive est déjà à l’œuvre dans les entreprises. Au lieu de forcer les travailleurs à choisir entre une voiture de société avec une carte de carburant ou un abonnement de train, les employeurs optent de plus en plus pour des cartes de mobilité. De cette façon, les employés ont accès à différentes solutions de mobilité, où le " et " remplace le " ou ". Heureusement, l’ère du moyen de transport unique – automobile ou transports publics – touche à sa fin.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il ne reste désormais plus qu’aux autorités à contribuer à la multi-mobilité durable.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Serge-Vandaele.861" rel="author">
                            <span itemprop="name">Serge Vandaele</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Journaliste
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="voiture" href="https://www.lecho.be/search.html?q=voiture" class="c-articlefooter__tagitem">
                Voiture <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="mobilité" href="https://www.lecho.be/search.html?q=mobilité" class="c-articlefooter__tagitem">
                Mobilité <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="embouteillage" href="https://www.lecho.be/search.html?q=embouteillage" class="c-articlefooter__tagitem">
                Embouteillage <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-42355d967b7d285c49fcdf329b4c98ed" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="42355d967b7d285c49fcdf329b4c98ed" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['42355d967b7d285c49fcdf329b4c98ed'] = window['42355d967b7d285c49fcdf329b4c98ed'] || {};
    window['42355d967b7d285c49fcdf329b4c98ed'].ids = ['10046462','10046446','10046148','10046134','10045618','10045608','10044947','10044953','10044926','10044921','10044183','10044541','10044180','10044181','10043796','10043797','10043798','10043368','10043365','10042547','10042499','10042104','10041635','10041656','10041272','10041263','10041267','10040826','10040360','10040339','10039955','10039970','10039528','10039525','10039124','10039081','10038715','10038686','10038373','10038364','10038036','10038023','10037560','10037563','10037083','10037100','10036703','10036705','10036260','10036228','10035922','10035907','10035488','10035494','10034427','10034421','10034442','10033861','10033853','10033522','10033547','10033191','10033189','10032892','10032890','10032882','10032505','10032111','10031849','10031479','10031544','10030652','10030654','10030334','10030319','10029981','10029984','10029627','10029623','10029137','10029204','10028793','10028816','10028756','10028382','10028373','10028000','10027999','10027571','10027564','10027057','10026643','10026636','10026194','10026188','10025354','10025295','10025286','10025274','10025267','10024726'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/opinions/carte-blanche/pourquoi-les-incitants-pour-faire-disparaitre-les-voitures-ne-fonctionnent-pas/10046462.html">
    <time>
        04:00
    </time>
    
    <span>Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas</span>
</a></li>
            
                <li>
<a href="/opinions/carte-blanche/les-mythes-energetiques/10046446.html">
    <time>
        03:00
    </time>
    
    <span>Les mythes énergétiques</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/economie/le-shopping-retrouve-des-couleurs-au-centre-ville-de-charleroi/10046631.html">
    <time>
        02:00
    </time>
    
    <span>Le shopping retrouve des couleurs au centre-ville de Charleroi</span>
</a></li>
            
                <li>
<a href="/entreprises/media-marketing/pas-encore-de-big-bang-tf1-en-belgique/10046637.html">
    <time>
        01:00
    </time>
    
    <span>Pas encore de Big Bang TF1 en Belgique</span>
</a></li>
            
                <li>
<a href="/economie-politique/international/usa/etats-unis-et-canada-tentent-de-sauver-l-accord-de-libre-echange-nord-americain/10046628.html">
    
    <time>
        05/09
    </time>
    <span>Etats-Unis et Canada tentent de sauver l&#39;Accord de libre-échange nord-américain</span>
</a></li>
            
                <li>
<a href="/entreprises/banques/une-fintech-ejecte-commerzbank-du-dax/10046620.html">
    
    <time>
        05/09
    </time>
    <span>Une fintech éjecte Commerzbank du DAX</span>
</a></li>
            
                <li>
<a href="/entreprises/tic/econocom-plonge-dans-le-rouge/10046597.html">
    
    <time>
        05/09
    </time>
    <span>Econocom plonge dans le rouge</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/general/accord-de-principe-entre-paris-et-londres-sur-la-peche-de-saint-jacques/10046443.html">
    
    <time>
        05/09
    </time>
    <span>Accord de principe entre Paris et Londres sur la pêche de Saint-Jacques</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617501">
                        
                        <time>
                            05/09
                        </time>
                        <span>Twitter et Facebook font plier le Nasdaq</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617481">
                        
                        <time>
                            05/09
                        </time>
                        <span>Econocom plonge dans le rouge au premier semestre </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617461">
                        
                        <time>
                            05/09
                        </time>
                        <span>Uber &#34;sur la voie&#34; d&#39;une introduction en Bourse en 2019</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617441">
                        
                        <time>
                            05/09
                        </time>
                        <span>Vers une fin de cotation de BEBIG à Bruxelles </span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617421">
                        
                        <time>
                            05/09
                        </time>
                        <span>Prises de bénéfice sur bpost</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617341">
                        
                        <time>
                            05/09
                        </time>
                        <span>100 millions de barils de Brut cette année déjà!</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617321">
                        
                        <time>
                            05/09
                        </time>
                        <span>AB InBev handicapé en Bourse par sa forte exposition aux marchés émergents</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/ab-inbev-a-un-plus-bas-de-4-ans-twitter-boit-la-tasse/10046378.html#617262">
                        
                        <time>
                            05/09
                        </time>
                        <span>266,17 milliards d’euros!</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas" data-asset-type="article" data-asset-id="10046462">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10046462" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Pourquoi les incitants pour faire disparaître les voitures ne fonctionnent pas" data-article-id="10046462" data-asset-preview="https://images.lecho.be/view?iid=dc:118052236&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536199200000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH9984cb1cdb17dae1358b37a7b4744973.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
