<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b">
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml">
    <meta name="theme-color" content="#420b0b">

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/01/90/46/10019046","pageName":"echo/mme-articles/10/01/90/46/10019046","pagePath":"/content/echo/fr/mme-articles/10/01/90/46/10019046","language":"fr","name":"10019046","pageKey":{"cimKey":"Une sortie inopportune","biKey":"/mme-a/10/01/90/46/10019/opinio"}},"category":{"primaryCategory":"opinion"},"attributes":{"site":"echo","pageSiteType":"mediafin","name":"10019046","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/opinions/edito/detail","attributes":{"accessType":"guest","articleId":"10019046","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    <link rel="canonical" href="https://www.lecho.be/opinions/edito/une-sortie-inopportune/10019046.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="fr">
    <meta name="page_country" content="BE">

    <title>Une sortie inopportune</title>
    <meta name="description" content="Sortie du CEO de Lufthansa sur Brussels Airlines">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Une sortie inopportune">
    <meta itemprop="description" content="Sortie du CEO de Lufthansa sur Brussels Airlines">
    <meta itemprop="image" content="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528231136000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@lecho">
    <meta name="twitter:title" content="Une sortie inopportune">
    <meta name="twitter:description" content="Sortie du CEO de Lufthansa sur Brussels Airlines">
    <meta name="twitter:creator" content="L&#39;Echo">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528231136000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Une sortie inopportune"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.lecho.be/opinions/edito/une-sortie-inopportune/10019046.html"/>
    <meta property="og:image" content="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528231136000"/>
    <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528231136000"/>
    <meta property="og:description" content="Sortie du CEO de Lufthansa sur Brussels Airlines"/>
    <meta property="og:site_name" content="L&#39;Echo"/>

    


<meta property="article:published_time" content="2018-06-05T22:38:59+02:00"/>
<meta property="article:modified_time" content="2018-06-05T22:38:59+02:00"/>
<meta property="article:tag" content="Lufthansa,Brussels airlines,Aviation,Carsten spohr"/>
<meta property="article:section" content="Opinions"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://www.lecho.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.6715e369e155039ff9c759e7156f2e80.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&amp;hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&amp;ls=1&amp;mt=8";
    var registrationCompleteImage = "/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "1460479957540923";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH38496ae63c5acd1a7cc9db5e22d47ebb.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH41ab54f92d2bb93e41bc29904420555f.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:41:46 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Message important
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt="L&#39;echo"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Accueil</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Les Marchés</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tableaudescours">Tableau des cours</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Mon Argent</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/">Aperçu</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#immobilier">Immo</a>             </li>             <li class="is-active">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Pension</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#impots">Impôts</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#pension">Carrière</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="http://www.lecho.be/monargent/assurances">Assurances</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/#tous">Tous</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">                <button class="btn c-sitenav-bar__iconslink" type="button">                   <span class="sr-only">Message important</span>                   <span class="icon-warning-triangle" aria-hidden="true"></span>                </button>             </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/">             <span class="sr-only">Journal PDF</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"></span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu </a>       <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none">          <span class="close"></span>close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinions/edito/une-sortie-inopportune/10019046.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528231136000 240w, https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528231136000 640w, https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528231136000 815w, https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528231136000 1024w, https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528231136000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Une sortie inopportune</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/portraits/nicolas-roche-la-saga-du-sofa/10018992.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:124863520&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528230600000 240w, https://images.lecho.be/view?iid=dc:124863520&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528230600000 640w, https://images.lecho.be/view?iid=dc:124863520&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528230600000 815w, https://images.lecho.be/view?iid=dc:124863520&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528230600000 1024w, https://images.lecho.be/view?iid=dc:124863520&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528230600000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Nicolas Roche, la saga du sofa</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/europe/elections/ce-que-giuseppe-conte-va-faire-de-l-italie/10018843.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:124851540&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528225276000 240w, https://images.lecho.be/view?iid=dc:124851540&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528225276000 640w, https://images.lecho.be/view?iid=dc:124851540&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528225276000 815w, https://images.lecho.be/view?iid=dc:124851540&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528225276000 1024w, https://images.lecho.be/view?iid=dc:124851540&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528225276000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ce que Giuseppe Conte va faire de l&#39;Italie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/flandre/la-flandre-fait-appel-aux-imams-pour-deradicaliser-en-prison/10018977.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:75063369&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528223041000 240w, https://images.lecho.be/view?iid=dc:75063369&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528223041000 640w, https://images.lecho.be/view?iid=dc:75063369&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528223041000 815w, https://images.lecho.be/view?iid=dc:75063369&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528223041000 1024w, https://images.lecho.be/view?iid=dc:75063369&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528223041000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">La Flandre fait appel aux imams pour déradicaliser en prison</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/general/google-investit-200-000-euros-dans-molengeek/10018852.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:114989197&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528217845000 240w, https://images.lecho.be/view?iid=dc:114989197&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528217845000 640w, https://images.lecho.be/view?iid=dc:114989197&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528217845000 815w, https://images.lecho.be/view?iid=dc:114989197&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528217845000 1024w, https://images.lecho.be/view?iid=dc:114989197&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528217845000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Google investit 200.000 euros dans MolenGeek</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/federal/francken-plaide-pour-le-refoulement-des-bateaux-de-migrants-en-mediterranee-l-opposition-s-insurge/10018922.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:118051965&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528222177000 240w, https://images.lecho.be/view?iid=dc:118051965&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528222177000 640w, https://images.lecho.be/view?iid=dc:118051965&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528222177000 815w, https://images.lecho.be/view?iid=dc:118051965&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528222177000 1024w, https://images.lecho.be/view?iid=dc:118051965&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528222177000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Francken plaide pour le refoulement des bateaux de migrants en Méditerranée, l&#39;opposition s&#39;insurge</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/pharma-biotechnologie/argenx-va-faire-son-entree-dans-le-bel-20/10018915.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:120134602&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528223070000 240w, https://images.lecho.be/view?iid=dc:120134602&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528223070000 640w, https://images.lecho.be/view?iid=dc:120134602&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528223070000 815w, https://images.lecho.be/view?iid=dc:120134602&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528223070000 1024w, https://images.lecho.be/view?iid=dc:120134602&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528223070000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Argenx va faire son entrée dans le Bel 20</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/actions/la-bourse-du-nasdaq-moins-chere-qu-il-y-a-20-ans/10018914.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:124797868&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528217670000 240w, https://images.lecho.be/view?iid=dc:124797868&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528217670000 640w, https://images.lecho.be/view?iid=dc:124797868&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528217670000 815w, https://images.lecho.be/view?iid=dc:124797868&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528217670000 1024w, https://images.lecho.be/view?iid=dc:124797868&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528217670000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">La Bourse du Nasdaq moins chère qu&#39;il y a 20 ans</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/mode/ces-boutiques-qui-ont-de-l-allure/10018821.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:124839634&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528215070000 240w, https://images.lecho.be/view?iid=dc:124839634&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528215070000 640w, https://images.lecho.be/view?iid=dc:124839634&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528215070000 815w, https://images.lecho.be/view?iid=dc:124839634&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528215070000 1024w, https://images.lecho.be/view?iid=dc:124839634&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528215070000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ces boutiques qui ont de l&#39;allure</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/economie-politique/belgique/wallonie/en-wallonie-la-reforme-des-emplois-ape-tourne-au-bras-de-fer/10018895.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:124084579&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528217395000 240w, https://images.lecho.be/view?iid=dc:124084579&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528217395000 640w, https://images.lecho.be/view?iid=dc:124084579&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528217395000 815w, https://images.lecho.be/view?iid=dc:124084579&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528217395000 1024w, https://images.lecho.be/view?iid=dc:124084579&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528217395000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">En Wallonie, la réforme des emplois APE tourne au bras de fer</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/sport/marc-coucke-nouveau-president-de-la-pro-league/10018894.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:117292885&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528224130000 240w, https://images.lecho.be/view?iid=dc:117292885&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528224130000 640w, https://images.lecho.be/view?iid=dc:117292885&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528224130000 815w, https://images.lecho.be/view?iid=dc:117292885&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528224130000 1024w, https://images.lecho.be/view?iid=dc:117292885&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528224130000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Marc Coucke, nouveau président de la Pro League</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
        

<div class="o-articlehead o-articlehead--opinie">
    <header>
        <div class="c-articlehead__topwrapper dark-bg">
            <div class="container-fluid">
                <div class="c-articlehead__aligner">
                    <div class="o-insetbreadcrumb">
                        <!--breadcrumb renders here-->
                        
    <div class="c-breadcrumb c-breadcrumb--white">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions.html" itemprop="item">
                    <span itemprop="name">Opinions</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/opinions/edito.html" itemprop="item">
                    <span itemprop="name">Edito</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

                    </div>
                    <!--badges renders here-->
                    
                    <h1 itemprop="headline">Une sortie inopportune</h1>
                </div>
            </div>
        </div>

        <div class="c-articlehead__btmwrapper">
            <div class="container-fluid">
                <div class="c-articlehead__aligner">
                    <div class="c-opinieauthors">
                        <div class="c-opinieauthors__images">
                            
                            <img class="c-opinieauthors__img lazyloaded" alt="Philippe Lawson" data-src="https://images.lecho.be/view?iid=dc:61835816&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1528231138000" itemprop="image" src="https://images.lecho.be/view?iid=dc%3A61835816&context=ONLINE&ratio=1/1&width=240&u=1528231138000">
                        </div>
                        <div class="c-opinieauthors__list">
                            <div class="c-opinieauthors__author" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                                <div class="c-opinieauthors__author__name">
                                    
                                        <a href="https://www.lecho.be/auteur/Philippe-Lawson.79" rel="author" target="_blank">
                                            <span itemprop="name">Philippe Lawson</span>
                                        </a>
                                    
                                    
                                </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="c-articlehead__detail">
                        <div class="c-articlehead__detail__publishdate">
                            
                            <time datetime="2018-06-05 22:38" pubdate="pubdate" itemprop="datePublished">
                                <span class="date">05 juin 2018</span><span class="time">22:38</span>
                            </time>
                        </div>
                        <div class="c-articlehead__detail__share">
                            <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10019046"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de social share opties</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-text="Une sortie inopportune" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-use-gift="true" data-subject="Une sortie inopportune">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

                        </div>
                    </div>
                </div>
            </div>
        </div>

    </header>
</div>
    <div class="container-fluid">
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Sortie du CEO de Lufthansa sur Brussels Airlines</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>En sortant le bazooka mardi pour menacer les pilotes de Brussels Airlines de <strong>ne pas renouveler la flotte de la compagnie aérienne belge si aucun accord n’est trouvé</strong> ou si celle-ci n’améliore pas ses résultats, Carsten Spohr a probablement raté une occasion de se taire. </p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        En voulant mettre la pression sur les négociations, Carsten Spohr n’a fait que fragiliser la direction de Brussels Airlines.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-use-handle="true" data-text="En voulant mettre la pression sur les négociations, Carsten Spohr n’a fait que fragiliser la direction de Brussels Airlines.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Connu pour ne pas avoir la langue en poche, le bouillant patron de Lufthansa pensait mettre un coup de pression sur les représentants des pilotes (et la direction?) pour accélérer les négociations. Un dirigeant qui dit tout haut ce qu’il pense est une bonne chose, mais dans certaines situations, <strong>il devrait faire preuve de psychologie et ne pas mettre de l’huile sur le feu</strong>.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Le patron de Lufthansa, la maison mère de Brussels Airlines, a raté le coche et a plutôt compliqué la situation de la direction de sa filiale belge. Sa sortie est d’autant plus inopportune et dénuée de tout sens critique que <strong>les négociations se déroulent bien</strong>. Direction et syndicats de Brussels Airlines ont déjà engrangé des avancées sur certains points et l’on n’exclut pas un accord d’ici l’échéance du 11 juin. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Carsten Spohr vient inutilement de <strong>fragiliser la direction de sa filiale </strong>qui ne demandait rien, si ce n’est une discrétion de sa part pour lui permettre d’avancer dans les négociations avec les pilotes.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>À l’heure où ceux-ci sont très recherchés sur le marché en raison d’une pénurie de personnel navigant, <strong>les pilotes de Brussels Airlines ne demandaient pas la lune</strong> non plus. La direction belge faisait d’ailleurs preuve d’une compréhension justifiée sur leurs exigences. Juste une augmentation de leur pouvoir d’achat et des heures de prestation supportables car, sur ce dernier point, il en va de la sécurité des passagers. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Malheureusement, le patron vient, par sa sortie, renforcer la fâcheuse impression des Belges que<strong> la direction de Brussels Airlines n’a pas tellement de marge de manœuvre</strong> et que c’est le(s) patron(s) qui pilote(nt) Brussels Airlines depuis Cologne.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.lecho.be/auteur/Philippe-Lawson.79" rel="author">
                            <span itemprop="name">Philippe Lawson</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lire plus sur ce sujet
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="lufthansa" href="https://www.lecho.be/search.html?q=lufthansa" class="c-articlefooter__tagitem">
                Lufthansa <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="brussels airlines" href="https://www.lecho.be/search.html?q=brussels+airlines" class="c-articlefooter__tagitem">
                Brussels airlines <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="aviation" href="https://www.lecho.be/search.html?q=aviation" class="c-articlefooter__tagitem">
                Aviation <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="carsten spohr" href="https://www.lecho.be/search.html?q=carsten+spohr" class="c-articlefooter__tagitem">
                Carsten spohr <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple" id="feed-215e92debe6e7e84f4c3a04a177e16dd" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="215e92debe6e7e84f4c3a04a177e16dd" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['215e92debe6e7e84f4c3a04a177e16dd'] = window['215e92debe6e7e84f4c3a04a177e16dd'] || {};
    window['215e92debe6e7e84f4c3a04a177e16dd'].ids = ['10019046','10018628','10018055','10017615','10017197','10016737','10016320','10015791','10015247','10014861','10014441','10014021','10013580','10013035','10012520','10012068','10011608','10011162','10010668','10010119','10009530','10009106','10008540','10008043','10007497','10006891','10006283','10005696','10005156','10004686','10003971','10003568','10003121','10002678','10002234','10001774','10001288','10000888','10000527','10000184','9999671','9999280','9998883','9998478','9998093','9997720','9997224','9996781','9996314','9995902','9995415','9994857','9994488','9994070','9993492','9993066','9992608','9992153','9991717','9991324','9990721','9990221','9989763','9989268','9988909','9988400','9987891','9987424','9986960','9986545','9985959','9985427','9984839','9984441','9984003','9983422','9982963','9982568','9982161','9981784','9981238','9980690','9980149','9979664','9979269','9978747','9978240','9977780','9977344','9976911','9976279','9975773','9975510','9975074','9974573','9973983','9973547','9973180','9972735','9972362','9971562'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Récents</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Les Marchés</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/opinions/edito/une-sortie-inopportune/10019046.html">
    <time>
        22:38
    </time>
    
    <span>Une sortie inopportune</span>
</a></li>
            
                <li>
<a href="/dossier/portraits/nicolas-roche-la-saga-du-sofa/10018992.html">
    <time>
        21:08
    </time>
    
    <span>Nicolas Roche, la saga du sofa</span>
</a></li>
            
                <li>
<a href="/economie-politique/europe/elections/ce-que-giuseppe-conte-va-faire-de-l-italie/10018843.html">
    <time>
        21:01
    </time>
    
    <span>Ce que Giuseppe Conte va faire de l&#39;Italie</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/flandre/la-flandre-fait-appel-aux-imams-pour-deradicaliser-en-prison/10018977.html">
    <time>
        20:24
    </time>
    
    <span>La Flandre fait appel aux imams pour déradicaliser en prison</span>
</a></li>
            
                <li>
<a href="/tech-media/general/google-investit-200-000-euros-dans-molengeek/10018852.html">
    <time>
        18:57
    </time>
    
    <span>Google investit 200.000 euros dans MolenGeek</span>
</a></li>
            
                <li>
<a href="/economie-politique/belgique/federal/francken-plaide-pour-le-refoulement-des-bateaux-de-migrants-en-mediterranee-l-opposition-s-insurge/10018922.html">
    <time>
        18:49
    </time>
    
    <span>Francken plaide pour le refoulement des bateaux de migrants en Méditerranée, l&#39;opposition s&#39;insurge</span>
</a></li>
            
                <li>
<a href="/entreprises/pharma-biotechnologie/argenx-va-faire-son-entree-dans-le-bel-20/10018915.html">
    <time>
        18:24
    </time>
    
    <span>Argenx va faire son entrée dans le Bel 20</span>
</a></li>
            
                <li>
<a href="/les-marches/actu/actions/la-bourse-du-nasdaq-moins-chere-qu-il-y-a-20-ans/10018914.html">
    <time>
        18:14
    </time>
    
    <span>La Bourse du Nasdaq moins chère qu&#39;il y a 20 ans</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.lecho.be/en-continu.html" class="btn btn-sm btn-block">
                    Lire plus d’infos en continu
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#531061">
                        <time>
                            22:55
                        </time>
                        
                        <span>À l&#39;agenda ce mercredi 6 juin</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#531041">
                        <time>
                            22:16
                        </time>
                        
                        <span>La technologie propulse le Nasdaq à un record</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#531001">
                        <time>
                            22:00
                        </time>
                        
                        <span>Wall Street termine sans direction</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#531021">
                        <time>
                            21:00
                        </time>
                        
                        <span>Le pétrole a bien résisté à New York</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#530921">
                        <time>
                            18:26
                        </time>
                        
                        <span>Baisse des ventes de Greenyard</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#530881">
                        <time>
                            18:14
                        </time>
                        
                        <span>Argenx dans le Bel 20</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#530861">
                        <time>
                            18:08
                        </time>
                        
                        <span>Résumé de la séance boursière en Europe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/les-marches/live-blog/la-technologie-propulse-le-nasdaq-a-un-record/10018777.html#530821">
                        <time>
                            17:37
                        </time>
                        
                        <span>Clôture en Europe</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Contenu sponsorisé</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Une sortie inopportune" data-asset-type="article" data-asset-id="10019046">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10019046" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                               <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                               <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                                                 <span class="icon-appleappstore"></span>                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                                                 <span class="icon-googleplaystore"></span>                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <ul class="js-mobileFooterlinks list-inline">                         <li>                               <a href="https://aide.lecho.be">Aide</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/privacy">Vie privée</a>                         </li>                         <li>                               <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>                         </li>                         <li>                               <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>                         </li>                         <li>                               <a href="http://www.trustmedia.be/">Publicité</a>                         </li>                         <li>                               <a href="https://www.lecho.be/emploi">Offres d'emploi</a>                         </li>                   </ul>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-facebook" aria-hidden="true"></span>                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-twitter" aria-hidden="true"></span>                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-rss" aria-hidden="true"></span>                               <span class="sm-sr-only">RSS</span>                         </a>                         <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                               <span class="icon-linkedin" aria-hidden="true"></span>                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>                         <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>                         <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>                         <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>                         <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                               <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Une sortie inopportune" data-article-id="10019046" data-asset-preview="https://images.lecho.be/view?iid=dc:39935956&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528231136000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASH11d8a42ecdab0b9f9a5d5ec50bf9b1d4.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
