<!DOCTYPE html>
<html lang="fr">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/echo/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/echo/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/echo/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/echo/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/echo/favicon/safari-pinned-tab.svg" color="#420b0b"/>
    <link rel="shortcut icon" href="/etc/designs/echo/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/echo/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#420b0b"/>

    <script type="application/javascript">
        var currentDesignId = "echo";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"echo/fr/mme-articles/10/16/27/12/10162712","pageName":"echo/mme-articles/10/16/27/12/10162712","pagePath":"/content/echo/fr/mme-articles/10/16/27/12/10162712","language":"fr","name":"10162712","pageKey":{"cimKey":"News","biKey":"/news/tech-/dossi/age-o/articl"},"agency":"echo","section":"Tech \u0026 Média","node":"Dossiers","subNode":"Age of data","publishedDate":"2019-09-16T11:27:34+02:00","creationDate":"2019-09-16T07:19:00+02:00","feedTag":"echo/tech-media/dossiers/age-of-data"},"category":{"primaryCategory":"article"},"attributes":{"site":"echo","orginal_name":"10162712","pageSiteType":"mediafin","navigationTitle":"Pourquoi ma banque veut-elle connaître mes déplacements?","original_jcr_title":"Pourquoi ma banque veut-elle connaître mes déplacements?","name":"10162712","original_path_md5":"2f5c812047e407ecc0f4293c6ab88290","original_path":"/content/echo/fr/mme-articles/10/16/27/12/10162712","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"lecho/lecho.web/tech-media/dossiers/detail","attributes":{"accessType":"subscriber","articleId":"10162712","dossier":"N/A","subnode":"age-of-data"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="echo" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.lecho.be/tech-media/dossiers/age-of-data/pourquoi-ma-banque-veut-elle-connaitre-mes-deplacements/10162712.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="L&#39;Echo"/>
    <meta name="application-name" content="L&#39;Echo"/>

    <meta name="language" content="fr"/>
    <meta name="page_country" content="BE"/>
    <title>Pourquoi ma banque veut-elle connaître mes déplacements?  | L&#39;Echo</title>
    
        
        
            <meta name="description" content="Faire converger services et optimalisation des données dans une seule interface au bénéfice du client: la course à la super app est lancée. Et les banques belges planchent sur la question."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@lecho"/>
    
    
    <meta name="twitter:title" content=" Pourquoi ma banque veut-elle connaître mes déplacements?"/>
    
    
        <meta name="twitter:creator" content="@lecho"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1568626050000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Pourquoi ma banque veut-elle connaître mes déplacements?"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.lecho.be/tech-media/dossiers/age-of-data/pourquoi-ma-banque-veut-elle-connaitre-mes-deplacements/10162712.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1568626050000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1568626050000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Faire converger services et optimalisation des données dans une seule interface au bénéfice du client: la course à la super app est lancée. Et les banques belges planchent sur la question."/>
        
    
    <meta property="og:site_name" content="L&#39;Echo"/>
    


<meta property="article:published_time" content="2019-09-16T11:27:34+02:00"/>
<meta property="article:modified_time" content="2019-09-16T07:19:00+02:00"/>
<meta property="article:tag" content="Kbc,Belfius,App,App bancaire,BNPPF"/>
<meta property="article:section" content="Tech &amp; Média"/>

    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/bourses/";
    var rawMaterialsLink = "https://www.lecho.be/matieres_premieres/produits_petroliers/";
    var exchangeRatesLink = "https://www.lecho.be/marche_des_changes";
    var interestsLink = "https://www.lecho.be/interets/";
    var obligationsLink = "https://www.lecho.be/obligations";
    var expendituresLink = "https://www.lecho.be/bourses/euronext-bruxelles/corpact?ca=payments";
    var fullGraphUrl = "/les-marches/actions/graphe.html?issueId=";
    var loginUrl = "https://www.lecho.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.lecho.be/mes-services/portefeuille/";
    var generalUrl = "http://www.lecho.be/service/conditions-g%E9n%E9rales";
    var privacyUrl = "http://www.lecho.be/service/privacy";
    var helpUrl = "https://www.lecho.be/hc/fr-be/sections/203273145-Accès";
    var subscriptionUrl = "https://abonnement.lecho.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "echo";
    var apiUrl = "https://api.lecho.be/services/";
    var watchlistUrl = "https://www.lecho.be/mes-services/selection";
    var subscriptionsUrl = "https://www.lecho.be/mes-services/";
    var twitterHandle = "lecho";
    var fundsSearchUrl = "/les-marches/fonds/rechercher.html";
    var profileUrl = "/mon-echo.html";
    var riskReviewUrl = "/riskreview/coordonnees/";
    var labelUrl = "/services/dictionary/mediafin.fr.d7879f8a9e7fa5336e922ea4e325a285.json?cache=false";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.lecho&hl=fr";
    var appStoreUrl = "https://itunes.apple.com/fr/app/lecho/id378085869?l=fr&ls=1&mt=8";
    var registrationCompleteImage = "https://www.lecho.be/content/dam/echo/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.lecho.be/signin/linkedin.html";
    var linkedinAppId = "86fe6o8m6x5i90";
    var facebookAppId = "489819215147477";
    var googleApiKey = "AIzaSyB2ltLs77gpf_GxFYLbuMyCRUUqeBN2-zw";
    var youtubePlaylistId = "PLzFpshTJkgVUT2vD3D5ruk-0lSjzjpPk6";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.lecho.be/service/cookie-policy.html";
    var vacationUrl = "https://www.lecho.be/mes-services/guichet/vacances";
    var renewSubscriptionUrl = "https://www.lecho.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.lecho.be/ebab/?vPromotieId=8859";
    var eloketUrl = "https://www.lecho.be/mes-services/guichet/";
    var kaaimanLogoUrl = "https://www.lecho.be/content/dam/echo/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH60f4edd4863ddc0038dfed4e185e17f0.css" type="text/css">
<script type="text/javascript" src="/etc/designs/echo/clientlibs/headlibs.min.ACSHASH58042dd02300150f484efaf3f5964425.js"></script>









 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=q3OSq\u002DFqFjb9MqJfaix0zA\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DWNR9LZG');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNR9LZG&gtm_auth=q3OSq-FqFjb9MqJfaix0zA&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Thu Sep 12 09:57:55 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Problème technique
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Fermer</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.lecho.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/echo/design/websitelogo-lecho.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" itemscope="" itemtype="http://schema.org/SiteNavigationElement" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Accueil</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/en-continu.html">En continu </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/economie-politique.html">Économie &amp; Politique</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/entreprises.html">Entreprises</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/tech-media.html">Tech &amp; Media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/opinions.html">Opinions</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/culture.html">Culture</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/les-marches/apercu.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Les Marchés </span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/apercu.html">À la Une</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/tableaudescours.html">Tableau des cours</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/bourses/euronext-bruxelles/bel20.html">Bourses</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/fonds.html">Fonds</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/changes.html">Change</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/matieres-premieres.html">Matières premières </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/les-marches/interets.html">Taux d'intérêt </a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/mes-services/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.lecho.be/monargent.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Mon Argent</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent.html">Actu</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/impots.html">Impôts</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/immobilier.html">Immo</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/succession.html">Succession</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/pension.html">Pension</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/assurances.html">Assurances</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/credit.html">Crédit</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/travail.html">Carrière</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/voyages.html">Voyages</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/epargner.html">Epargner</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.lecho.be/monargent/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Message important</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/journal/"> <span class="sr-only">Journal PDF </span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.lecho.be/aide/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"></span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span>menu         </a> <a class="c-sitenav-bar__mobiletrigger__button btn closer" href="#" style="display:none"> <span class="close"></span>close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.lecho.be/search.html">
                    <span class="smPlus-sr-only">
                        Rechercher
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/produits-de-consommation/un-actionnaire-activiste-s-invite-chez-ontex/10162716.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:131354609&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568627722000 240w, https://images.lecho.be/view?iid=dc:131354609&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568627722000 640w, https://images.lecho.be/view?iid=dc:131354609&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568627722000 815w, https://images.lecho.be/view?iid=dc:131354609&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568627722000 1024w, https://images.lecho.be/view?iid=dc:131354609&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568627722000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Un actionnaire activiste s&#39;invite chez Ontex</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/alimentation-boisson/une-femme-pour-diriger-alken-maes/10162713.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156340732&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568627383000 240w, https://images.lecho.be/view?iid=dc:156340732&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568627383000 640w, https://images.lecho.be/view?iid=dc:156340732&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568627383000 815w, https://images.lecho.be/view?iid=dc:156340732&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568627383000 1024w, https://images.lecho.be/view?iid=dc:156340732&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568627383000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Une femme pour diriger Alken-Maes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/dossiers/age-of-data/mieux-exploiter-nos-donnees-de-sante-ne-doit-pas-nous-effrayer-au-contraire/10162208.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:145826680&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568626023000 240w, https://images.lecho.be/view?iid=dc:145826680&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568626023000 640w, https://images.lecho.be/view?iid=dc:145826680&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568626023000 815w, https://images.lecho.be/view?iid=dc:145826680&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568626023000 1024w, https://images.lecho.be/view?iid=dc:145826680&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568626023000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Mieux exploiter nos données de santé ne doit pas nous effrayer. Au contraire…</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/dossiers/age-of-data/les-gens-ne-se-rendent-pas-compte-de-l-ampleur-du-phenomene/10162689.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156101415&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568625988000 240w, https://images.lecho.be/view?iid=dc:156101415&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568625988000 640w, https://images.lecho.be/view?iid=dc:156101415&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568625988000 815w, https://images.lecho.be/view?iid=dc:156101415&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568625988000 1024w, https://images.lecho.be/view?iid=dc:156101415&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568625988000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;Les gens ne se rendent pas compte de l&#39;ampleur du phénomène&#34;...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/technologie/quelles-applications-font-fuiter-vos-donnees-personnelles-faites-le-test/10162696.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156332926&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568625961000 240w, https://images.lecho.be/view?iid=dc:156332926&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568625961000 640w, https://images.lecho.be/view?iid=dc:156332926&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568625961000 815w, https://images.lecho.be/view?iid=dc:156332926&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568625961000 1024w, https://images.lecho.be/view?iid=dc:156332926&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568625961000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Quelles applications font fuiter vos données personnelles? Faites le test</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/dossiers/age-of-data/une-app-sur-trois-detourne-vos-donnees-personnelles/10162439.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156122554&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568625933000 240w, https://images.lecho.be/view?iid=dc:156122554&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568625933000 640w, https://images.lecho.be/view?iid=dc:156122554&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568625933000 815w, https://images.lecho.be/view?iid=dc:156122554&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568625933000 1024w, https://images.lecho.be/view?iid=dc:156122554&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568625933000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Une app sur trois détourne vos données personnelles</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/monargent/auto/faut-il-faire-le-plein-et-remplir-sa-cuve-a-mazout-en-urgence/10162709.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:40463472&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568627216000 240w, https://images.lecho.be/view?iid=dc:40463472&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568627216000 640w, https://images.lecho.be/view?iid=dc:40463472&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568627216000 815w, https://images.lecho.be/view?iid=dc:40463472&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568627216000 1024w, https://images.lecho.be/view?iid=dc:40463472&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568627216000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Faut-il faire le plein et remplir sa cuve à mazout en urgence?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/entreprises/telecom/leroy-quitte-proximus-le-20-septembre-et-alors/10162706.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:155831586&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568625373000 240w, https://images.lecho.be/view?iid=dc:155831586&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568625373000 640w, https://images.lecho.be/view?iid=dc:155831586&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568625373000 815w, https://images.lecho.be/view?iid=dc:155831586&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568625373000 1024w, https://images.lecho.be/view?iid=dc:155831586&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568625373000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Leroy quitte Proximus le 20 septembre. Et alors?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/design/j-ai-deja-realise-une-monture-avec-un-trophee-de-chasse/10162705.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156333936&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568623986000 240w, https://images.lecho.be/view?iid=dc:156333936&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568623986000 640w, https://images.lecho.be/view?iid=dc:156333936&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568623986000 815w, https://images.lecho.be/view?iid=dc:156333936&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568623986000 1024w, https://images.lecho.be/view?iid=dc:156333936&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568623986000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#34;J&#39;ai déjà réalisé une monture avec un trophée de chasse&#34;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/les-marches/actu/general/cette-semaine-sur-les-marches/10162700.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156076185&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568620794000 240w, https://images.lecho.be/view?iid=dc:156076185&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568620794000 640w, https://images.lecho.be/view?iid=dc:156076185&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568620794000 815w, https://images.lecho.be/view?iid=dc:156076185&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568620794000 1024w, https://images.lecho.be/view?iid=dc:156076185&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568620794000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Cette semaine sur les marchés</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/culture/architecture/le-jour-ou-la-justice-partit-en-fumee/10162337.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:156056161&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1568619046000 240w, https://images.lecho.be/view?iid=dc:156056161&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1568619046000 640w, https://images.lecho.be/view?iid=dc:156056161&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1568619046000 815w, https://images.lecho.be/view?iid=dc:156056161&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1568619046000 1024w, https://images.lecho.be/view?iid=dc:156056161&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1568619046000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Le jour où la Justice partit en fumée…</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/" itemprop="item">
                    <span itemprop="name">Actu</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/tech-media.html" itemprop="item">
                    <span itemprop="name">Tech &amp; Média</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/tech-media/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.lecho.be/tech-media/dossiers/age-of-data.html" itemprop="item">
                    <span itemprop="name">The Age of Data</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Pourquoi ma banque veut-elle connaître mes déplacements?</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10162712" data-subject="Pourquoi ma banque veut-elle connaître mes déplacements?" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10162712" data-subject="Pourquoi ma banque veut-elle connaître mes déplacements?"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Vue en plein écran</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1568626050000 240w, https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1568626050000 640w, https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1568626050000 815w, https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1568626050000 1024w, https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1568626050000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Belfius se targue d’1,5 million de contacts quotidiens via son app. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a href="https://www.lecho.be/auteur/Olivier-Samois/96176.html" class="c-articlehead__detail__authors__author" rel="author" target="_blank">
            <span itemprop="name">Olivier Samois</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-09-16 07:19" pubdate="pubdate" itemprop="datePublished">
            <span class="js-timeToday-date">16 septembre 2019</span>
            <span class="js-timeToday-today hidden">Aujourd&#39;hui à</span>
            <span class="js-timeToday-time">07:19</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Faire converger services et optimalisation des données dans une seule interface au bénéfice du client: la course à la super app est lancée. Et les banques belges planchent sur la question.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Il y a une vingtaine d’années, partir pour un bref séjour à l’étranger demandait, plus qu’aujourd’hui, un véritable effort d’organisation. Se rendre en agence pour réserver son vol et son logement, contracter une assurance voyage ou passer à la banque échanger des devises: toutes ces tâches pouvaient s’avérer aussi fastidieuses que chronophages.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>En 2019, la solution à tous ces écueils se trouve dans votre poche: pour chacune de ces besognes, il y a une app.</p>

</div>

    

    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        <div class="c-boxinset__title h2"> <!--do not render this tag if the title is empty-->
            Quelles applications font fuiter vos données personnelles? 
        </div>
        <div class="c-boxinset__text">
            <p>Nous avons pass&eacute; au crible les 120 applications les plus t&eacute;l&eacute;charg&eacute;es en Belgique. <strong>Faites le test sur <a href="https://multimedia.lecho.be/smartphone-apps-fuites-donnees/" target="_self">lecho.be/ageofdata</a></strong></p>
        </div>
    </section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>La multiplicité des services engendre cependant une multitude d’applications, et jongler entre celles-ci peut se révéler rebutant. C’est pourquoi depuis quelques années, certains acteurs se sont fixé pour objectif de <strong>centraliser une myriade de possibilités au sein d’une seule interface.</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<i>Le principal enjeu est de voir qui est en mesure de <strong>capturer le plus de temps d’écran possible</strong></i>", indique Grégoire Tondreau, managing partner chez Roland Berger.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:new_this_week" data-newsletter-1="urn:newsletter:tech_tijd" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Cette bataille ouvre les appétits, et un type d’acteurs semble le mieux placé pour la remporter: les banques. "<i>Les apps bancaires sont parmi les plus utilisées, elles sont considérées comme sûres et dignes de confiance par le client</i>", selon Olivier de Groote, financial service industry leader chez Deloitte.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Les chiffres lui donnent raison: BNP Paribas Fortis se targue d’1,2 million de contacts quotidiens via son app, Belfius en avance 1,5 million, tandis que KBC souligne que près de 60% de ses clients utilisent exclusivement les canaux numériques pour communiquer avec elle. Un tel réservoir de clients ouvre l’éventail des possibles pour les acteurs bancaires, qui se lancent dans l’open banking, le beyond banking, voire l’exponential banking.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>&quot;Beyond banking&quot;</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>BNP Paribas Fortis</strong> a opté pour une approche relativement axée sur son corps de métier. La banque offre <strong>une gamme très large de solutions de paiement (Google Pay, Apple Pay, Fitbit Pay, etc.)</strong>. Son app permet même de <strong>consulter ses comptes logés dans d’autres institutions financières</strong> tandis que le groupe s’implique également dans la mobilité de demain, via un <strong>partenariat avec Touring et AG Insurance</strong>.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<i>Nous tâchons d’abord de voir ce qui est pertinent</i>", note Maarten Verboven, managing director de l’open banking chez BNPPF. "<i>Notre objectif n’est pas de proposer plein de fonctionnalités non bancaires. Une banque ne doit pas forcément devenir le nouveau AirBNB, mais elle doit se demander comment profiter de ses atouts pour le client.</i>" </p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
     c-numbercitation__title--medium">
        <span>320.000</span>
    </div>
    <div class="text-12up">
        titres-services
    </div>
    <div class="c-numbercitation__additional">
        Le nombre de titres-services électroniques écoulés via Belfius Mobile depuis avril.
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p><strong>Belfius</strong> embrasse une approche plus large du beyond banking, avec <strong>PopUp</strong>. "<i>Notre logique est d’organiser au mieux les chaînes de valeur</i>", étaye Geert Van Mol, chief digital officer. Le bancassureur public se concentre sur <strong>plusieurs domaines, dont l’immobilier.</strong></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Sa plateforme<strong> Jaimy</strong> met en relation des particuliers avec des entrepreneurs de leur région pour réaliser de petits travaux, tandis que <a href="https://www.lecho.be/monargent/budget/Commandez-vos-titres-services-via-votre-app-bancaire/10123322.html">l’app propose également des titres-services électroniques</a> (elle en a écoulé plus de 320.000 depuis le mois d’avril). Parmi les autres services disponibles, Belfius a en outre intégré <strong>MyPension</strong>, le portail fédéral des pensions en ligne, dans son app.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Parmi les autres options disponibles figurent encore la possibilité de<strong> faire un plein</strong> auprès d’une certaine enseigne de stations-services avec son seul téléphone ou encore <strong>l’achat de titres de transport (De Lijn et SNCB)</strong>. Parce que Belfius veut mettre la main sur les données de déplacement? "<i>Non</i>, assure Geert van Mol, <i>nous ne disposons pas des informations relatives au trajet. Vos données sont utilisées avec beaucoup plus de prudence que ce qu’elles peuvent l’être par les GAFA.</i>"</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Fidélisation et efficacité</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ces nouvelles fonctionnalités ont notamment été rendues possibles par la nouvelle directive européenne sur les services de paiement (PSD2), qui facilite les échanges de données bancaires entre les institutions financières et les tiers. "<i>Chaque service utile va créer un lien avec le client</i>", selon Stefan Dierckx, CEO de Projective, un consultant pour l’industrie financière. "<i>La banque va non seulement pouvoir générer de nouveaux revenus, mais surtout fidéliser sa clientèle.</i>"</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<strong><i>Les banques se rendent compte qu’elles peuvent ainsi prendre un rôle plus important</i></strong>", embraie Olivier de Groote. "<i>C’est pourquoi elles s’engagent maintenant sur des terrains comme la mobilité, l’immobilier, l’énergie, etc. Ce sont des débats de société cruciaux pour tout le monde et il vaut mieux se positionner dessus.</i>"</p>

</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lire plus
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/tech-media/dossiers/age-of-data/une-app-sur-trois-detourne-vos-donnees-personnelles/10162439.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Une app sur trois détourne vos données personnelles
                </a>
            </li>
        
            <li>
                <a href="/monargent/budget/les-neobanques-testees-pour-vous/10158480.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Les néobanques testées pour vous
                </a>
            </li>
        
            <li>
                <a href="/economie-politique/europe/economie/le-libra-de-facebook-pourrait-nuire-a-la-bce-et-a-l-euro/10158577.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;Le libra de Facebook pourrait nuire à la BCE et à l&#39;euro&#34;
                </a>
            </li>
        
            <li>
                <a href="/entreprises/banques/quand-payer-ne-veut-plus-dire-sortir-ses-billets-ou-sa-carte/10137582.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Quand payer ne veut plus dire sortir ses billets ou sa carte
                </a>
            </li>
        
            <li>
                <a href="/dossier/private-banking/les-robots-investisseurs-ne-remplaceront-pas-les-banquiers-prives/10120425.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#34;Les robots investisseurs ne remplaceront pas les banquiers privés&#34;
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Le client peut aussi se muer en gagnant grâce à cette convergence. "<i>Il recherche des solutions commodes. Si l’écosystème qui agrège ces services est bien réalisé, il profitera de son aspect utile et facile</i>", poursuit-il.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>"<i><strong>Le client peut administrer plusieurs aspects de sa vie quotidienne en un ou deux clics à partir de la même app</strong>, gérée par un acteur connu dans lequel il a confiance</i>", conclut Grégoire Tondreau, qui estime que les banques belges doivent encore optimiser leur modèle, mais ne souffrent pas d’un gros retard par rapport à leurs concurrentes.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Dans cette bataille pour l’attention, les ogres GAFA ne sont pas encore sortis du bois. Alors que ces mastodontes sont assis sur des montagnes de données personnelles, <strong>le lancement de la libra l’année prochaine </strong>marquera-t-il leur entrée sur les marchés des services financiers? "<i>Personne ne peut le dire à l’heure actuelle, mais les régulateurs seront très attentifs</i>", prédit Olivier de Groote.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p style="padding-left: 30px;"><strong>&gt; Lire&nbsp;<a href="https://multimedia.lecho.be/explicatifs/facebook-libra/">Comprendre le libra, la cryptomonnaie de Facebook</a></strong></p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10162712" data-subject="Pourquoi ma banque veut-elle connaître mes déplacements?"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Source:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lire également
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-520d76ce334b2da4938523e673314f6a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="520d76ce334b2da4938523e673314f6a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['520d76ce334b2da4938523e673314f6a'] = window['520d76ce334b2da4938523e673314f6a'] || {};
    window['520d76ce334b2da4938523e673314f6a'].ids = ['10162208','10162689','10162439','10162714','10162712'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Publicité</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Publicité</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Echo Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10162712" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">L’actualité en un coup d’œil avec nos newsletters</div>                <div class="c-mobileAppcta__text">Mordu d'actu ou investisseur chevronné, abonnez-vous à nos newsletters.</div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/mails/newsletters" class="btn btn-xs btn-global-c1 btn-uppercase">Gérez vos newsletters</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/newletter-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Votre portefeuille encore plus intelligent</div>                <div class="c-mobileAppcta__text">Avec les nouvelles fonctionnalités de l’outil portefeuille, vous suivez encore mieux vos investissements.                   </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a href="https://www.lecho.be/mes-services/portefeuille/" class="btn btn-xs btn-global-5 btn-uppercase">Consultez votre portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img style="width: 100px" data-src="/content/dam/tijd/design/portefeuille-echo.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lisez L’Echo sur votre smartphone et tablette</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Téléchargez gratuitement notre application.</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a href="https://www.lecho.be/ios" class="c-mobileAppcta__link">                         <span class="icon-appleappstore"></span>                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a href="https://www.lecho.be/android" class="c-mobileAppcta__link">                         <span class="icon-googleplaystore"></span>                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img style="height:205px" data-src="/content/dam/echo/design/img_footer_phone_lecho@2x.png" alt="..." class="c-mobileAppcta__img lazyload"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <ul class="js-mobileFooterlinks list-inline">             <li>                <a href="https://aide.lecho.be">Aide</a>             </li>             <li>                <a href="https://www.lecho.be/service/conditions-g%E9n%E9rales">Mentions légales</a>             </li>             <li>                <a href="https://www.lecho.be/service/privacy">Vie privée</a>             </li>             <li>                <a href="https://www.lecho.be/service/cookie-policy">Politique en matière de cookies</a>             </li>             <li>                <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Modifier des cookies</a>             </li>             <li>                <a href="https://www.lecho.be/help/service/contact">Contact & suggestions</a>             </li>             <li>                <a href="http://www.trustmedia.be/">Publicité</a>             </li>             <li>                <a href="https://www.lecho.be/emploi">Offres d'emploi</a>             </li>          </ul>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a href="https://www.facebook.com/lechobe/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-facebook" aria-hidden="true"></span>                <span class="sm-sr-only">Facebook</span>             </a>             <a href="https://twitter.com/lecho" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-twitter" aria-hidden="true"></span>                <span class="sm-sr-only">Twitter</span>             </a>             <a href="https://www.lecho.be/rss" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-rss" aria-hidden="true"></span>                <span class="sm-sr-only">RSS</span>             </a>             <a href="https://www.linkedin.com/company/164915/" target="_blank" class="btn btn-link-neutral-1b">                <span class="icon-linkedin" aria-hidden="true"></span>                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a href="https://www.mediafin.be/fr/" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_mediafin.png" width="82" height="36" alt="logo mediafin" class="lazyload"/> </a>             <a href="http://www.vwd.com" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_vwdgroup.png" width="85" height="36" alt="logo vwd" class="lazyload"/> </a>             <a href="http://www.cim.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_cim.png" width="35" height="24" alt="logo cim" class="lazyload"/> </a>             <a href="https://www.copiepresse.be" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_licensepublish__fr.png" width="78" height="24" alt="logo license" class="lazyload"/> </a>             <a href="http://www.jep.be/fr" target="_blank" class="c-sitefooter__logolink">                <img data-src="/content/dam/echo/design/img_logo_footer_jep.png" width="47" height="36" alt="logo jep" class="lazyload"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Pourquoi ma banque veut-elle connaître mes déplacements?" data-article-id="10162712" data-asset-preview="https://images.lecho.be/view?iid=dc:121622896&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1568626050000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/echo/clientlibs/bodylibs.min.ACSHASHf9297b02ebfcbbbba60d030280539202.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
