Publicité
Publicité

De quelle version de Flash j'ai besoin?

Pour pouvoir afficher certaines applications telles que les graphiques, le Fund Finder, la web TV ou le journal en ligne, votre navigateur doit disposer d'un plugin Flash.

Si vous rencontrez des problèmes, veuillez télécharger la dernière version de Flash sur http://get.adobe.com/nl/flashplayer/.

Si le problème persiste, vous devrez peut-être d'abord désinstaller complètement le lecteur Flash via Ajout / Suppression de programmes, avant de réinstaller la dernière version.

Publicité
Publicité
Publicité